<!DOCTYPE html>
<html>
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                    <script type="text/javascript">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</script>                        
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>


                <meta name="robots" content="index"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="La polémica de la jornada: ¿era penal para Nacional al último minuto?"/>

                <meta property="twitter:description" content="El juez esperó al VAR, aunque no fue a revisarlo. Le avisaron que no habría sido falta."/>

                                                                        <meta name="twitter:image" content="https://www.futbolred.com/files/article_main/uploads/2020/10/01/5f75be85bfc6d.jpeg"/>

                            
                        <link href="https://www.futbolred.com/files/article_main/uploads/2020/10/01/5f75be85bfc6d.jpeg" rel="image_src" />
<link href="https://www.futbolred.com/futbol-colombiano/liga-aguila/nacional-vs-tolima-video-gratis-polemica-por-penal-no-pitado-a-nacional-final-de-partido-liga-betplay-124815" rel="canonical" />
                    <meta name="keywords" content="nacional, polemica, jornada, minuto, ultimo" />
    <meta name="description" content="El juez esperó al VAR, aunque no fue a revisarlo. Le avisaron que no habría sido falta. | Liga BetPlay | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="La polémica de la jornada: ¿era penal para Nacional al último minuto?"/>

        <meta property="og:description" content="El juez esperó al VAR, aunque no fue a revisarlo. Le avisaron que no habría sido falta."/>

        <meta property="og:url" content="https://www.futbolred.com/futbol-colombiano/liga-aguila/nacional-vs-tolima-video-gratis-polemica-por-penal-no-pitado-a-nacional-final-de-partido-liga-betplay-124815"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

                                                                        <meta property="og:image" content="https://www.futbolred.com/files/og_thumbnail/uploads/2020/10/01/5f75be85bfc6d.jpeg"/>

                            <meta property="og:image:width" content="420"/>

                            <meta property="og:image:height" content="280"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                          
            

                    <meta property="article:tag" content="Noticias fútbol"/>

                    <meta property="article:tag" content="deportes tolima"/>

                    <meta property="article:tag" content="atletico nacional"/>

            <title>    Nacional vs Tolima: VIDEO GRATIS polémica por penal no pitado a Nacional final de partido Liga Betplay | Futbol Colombiano | Liga BetPlay | Futbolred
</title>
                    
            <link rel="stylesheet" href="/css/67e54c6.css?1600095549" />
    
                <link rel="preload" href="/assets/fonts/fr-icons.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Medium.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Regular.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Bold.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/Palanquin-Regular.woff2" as="font" type="font/woff2" crossorigin>
    
    <link rel="manifest" href="/manifest.json" />

                        
        

    
        
            <div class="module">
    	
    <div id="p49041-m131-130-132" class="wf-module"><style>
.cuerpo-articulo .fotografia .board-reconsumo, .cuerpo-articulo .module-poll .board-reconsumo {
    display: none;
}
</style></div>
</div>

                            <script src="/js/global_layout.js?1600095549" type="text/javascript"></script>
            
        
        
                <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '124815',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2020-10-01'
            }
        };
    </script>
           
            <script src="https://apis.google.com/js/platform.js" async defer>
                {
                    lang: 'es-419'
                }
            </script>

            <script type="text/javascript">
                var _sf_startpt=(new Date()).getTime(); // Charbeat
                var textChars = 'Por favor no ingrese más de {0} caracteres.';
                var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
                var textNumbers = 'No se permiten números.';
                var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":500};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
                var s_account = "eltiempoeltiempofutbolred, eltiempoglobal";
                var wf_public_url = "https://www.futbolred.com";
                if (!("sas_pageId" in window)) {
                    sas_pageId = '';
                }
                if (!("sas_target" in window)) {
                    sas_target = 'home';
                }

                                                                                                                var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'https://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';

                // Variable
                var oneSignalAppId = "153b0771-8f74-4c17-97c3-2384ebfe471c";
            </script>
        

    <!-- Tag Navegg -->
    <script type="text/javascript">
        (function(w) {
            try {
                w.NVG_qry = "";
                var name, col, persona = JSON.parse(window.localStorage.getItem("nvgpersona60896"));
                for (col in persona) {
                    name = "nvg_" + col;
                    if (typeof persona[col] == "object") {
                        for (x in persona[col]) {
                            w.NVG_qry += "&" + name + "=" + persona[col][x] + ";";
                        }
                    } else
                        w.NVG_qry += "&" + name + "=" + persona[col] + ";";
                }
            } catch (e) {
                console.error(e);
                w.NVG_qry = "";
            }
        })(window)
    </script>

    <!-- Prepare SmartAdServer Variables -->
    <script type="text/javascript">
        var sas_target = '';
        if (typeof(sas_target) == "undefined" || sas_target == "") {
            try {
                var sas_target = NVG_qry;
            } catch (e) {};
        } else {
            try {
                if (sas_target[sas_target.length - 1] != ";") {
                    sas_target += ";";
                }
                sas_target = sas_target + NVG_qry;
            } catch (e) {};
        }
    </script>
    
        <script src="https://ced.sascdn.com/tag/484/smart.js" type="text/javascript" async ></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
        sas.setup({
        networkid:484,
                domain: "//ads.eltiempo.co",
                async:true,
                inSequence:true,
        });
        }
        );
        var sas_siteId = 22237;
    </script>

                                            <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
                    'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}
                </script>
                    
            <!-- Google  Analytic (gtm.js)  -->
                            <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-WS53GZQ');
                </script>
                    
    
        <script src="/js/publicArticleDesktop.js?1600095549" type="text/javascript"></script>
    
                    <link rel="shortcut icon" href="/favicon.ico?1600095549" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "https://www.futbolred.com",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "https://www.futbolred.com/futbol-colombiano",
                    "name": "Futbol Colombiano"
                }
            }
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/futbol-colombiano/liga-aguila",
                        "name": "Liga BetPlay"
                    }
                }
             
                            ,{
                    "@type": "ListItem",
                    "position": 4,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/futbol-colombiano/liga-aguila/nacional-vs-tolima-video-gratis-polemica-por-penal-no-pitado-a-nacional-final-de-partido-liga-betplay-124815",
                        "name": "La polémica de la jornada: ¿era penal para Nacional al último minuto?"
                    }
                }
              
                ]
    }
    </script>
    
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxeztxgx3v5zxq-f-1072c147a-clientnsv4-s.akamaihd.net",i={"ak.v":"28","ak.cp":"712609","ak.ai":parseInt("588629",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"h2","ak.rid":"142a88d8","ak.r":29583,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":50156,"ak.gh":"23.38.103.111","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"","ak.t":"1601564271","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==lpMHRoM8cJPnUJR71ZqdPTS8VD7/NrHd3dFc22cpsGjUvQf73Ck8pdL+NkiS+dtLCUiL03KrXr/LLn95W7HTHYxfrPi0Ok812tP2D2gCvsgfs0hWQUf8fwgbDOvzcUeliS8Ewq/gE9Hv3+vJakr9Nj2gSSKkGzVFwC6hxJl+TK7T9VnA9B1qm7a1/jyHHczKYR7LgqQFQ1LXX/rVsnMjsM8gA9USfEzciAGs6VLSE34qGowop/u6VulIy9XFHKswNpny3Os5vzn0p7e31SN0DZF59AWkxfiR9KFN0ryLAp7SX+7fA2M0gu1GdKJSawZPVUj9EXQ+c28FTPjtY/NB70H75qu0oHErm1oBg1AV+6hJ3VpPS4pw4mKPEhrJ2pqnzciZpvKxrsST51VdW5SM8yXSWc1M+SJd0QFaNk42TzY=","ak.pv":"17","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
    <body           class="article-page section-futbol-colombiano-liga-aguila section-futbol-colombiano dtm_article-default "
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS53GZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!-- Script Navegg -->
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <!-- End Script Navegg -->
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
        var articleId = "124815";
                        var sas_pageId = "174111";
        var sas_target = 'seccion=futbol-colombiano/liga-aguila;tipo=articulo;recurso=124815';
    </script>
            
                
    
            <aside class="pauta-bk pauta-push-down">
        <aside class="pauta-module"><div class="module-ads">
            
            
            
        <aside id="sas_21675" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></aside><aside id="sas_66443" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 66443, target: sas_target });});</script></aside><div id="p49149-m79-1-80" class=""><style>
.pauta-barra-fija.pauta-activa {
margin: 0px;
}
</style></div>
</div>
    </aside>
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <aside class="pauta-module"><div class="module-ads">
            
            
            
        <aside id="sas_8941" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></aside>
</div>
    </aside>
    </aside>

                        <div class="header-container ">
        <header class="header-desktop                                                                             header-articulo
">
            <div class="topContainer"> 
                <div class="topBar">
                                        <div class="logoContainer">
                        <a class="mainLogo dtm_fr-logo" href="/"></a>
                    </div>
                                        <div class="contenedor-nombre-articulo">
        <span class="nombre-articulo">
            La polémica de la jornada: ¿era penal para Nacional al último minuto?
        </span>
    </div>
                <div class="topMenuContainer">
                    <ul class="topBarMenu">
                                                                            <li class="buscador-header-container">
                                <a class="search-icon search-btn" id="search-btn"></a>
                                <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                                    <a class="search-icon buscar-submit dtm_buscar"></a>
                                    <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                                    <a class="cerrar-icon cerrar-buscador"></a>
                                </form>
                            </li>
                                                                        <li class="zona-usuario">
                            <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="https://www.futbolred.com/login"><span class="tooltip">Ingresar o registrarse</span></a>
                        </li>

                                                    <li class="user-bar cuenta" style="display: none;" data-src="">
                                <div class="top-header-icon logged">
                                    <span class="useravatar">
                                        <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                                    </span>
                                    
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
                <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>
                                </div>
                            </li>
                        

                        <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>

                    </ul>
                                            <div data-despliegue="articulo" class="compartir-redes-sociales redes">
        <ul class="topShareMenu">
            <li class="comment-li">
                <a class="icon comentar-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="correo">
                <a class="icon mail-icon dtm_compartir-correo compartir-li enviar enviar open-share-by-email-popup"></a>
            </li>
            <li network="guardar">
                <a class="save-article icon guardar-icon dtm_guardar-favorito"></a>
                <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>            </li>
            <li network="twitter">
                <a class="icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
                <nav class="menuPrincipal" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
                <ul class="menuP">
  <li class="first menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano/liga-aguila" itemprop="url"><span itemprop="name">Liga BetPlay</span></a>  </li>
  <li class="dropdown menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano" itemprop="url"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/copa-aguila" itemprop="url"><span itemprop="name">Copa BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/torneo-aguila" itemprop="url"><span itemprop="name">Torneo BetPlay</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown menu_level_1">
<a href="#" itemprop=""><span >Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="link dropdown menu_level_1">
<a href="https://www.futbolred.com#" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="https://www.futbolred.com/partidos/liga-aguila" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
      <li class="link menu_level_2">
<a href="https://www.futbolred.com/tabla-de-posiciones/liga-aguila" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link last menu_level_2">
<a href="https://www.futbolred.com/goleadores/liga-aguila" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
    </ul>
  </li>
  <li class="item-destacado link external last menu_level_1">
<a href="/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
</ul>


        </nav>
            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
</header>
</div>
        
            
    
        
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
    
        
                        
    <article class="despliegue-articulo article default" data-history-state="0" data-scroll-url="/futbol-colombiano/liga-aguila/nacional-vs-tolima-video-gratis-polemica-por-penal-no-pitado-a-nacional-final-de-partido-liga-betplay-124815" data-title="La polémica de la jornada: ¿era penal para Nacional al último minuto?" data-tracking="/track/pageviews/article-124815" data-id="https://www.futbolred.com/futbol-colombiano/liga-aguila/nacional-vs-tolima-video-gratis-polemica-por-penal-no-pitado-a-nacional-final-de-partido-liga-betplay-124815" data-pageid="124815" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.futbolred.com/futbol-colombiano/liga-aguila/nacional-vs-tolima-video-gratis-polemica-por-penal-no-pitado-a-nacional-final-de-partido-liga-betplay-124815">
<div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.futbolred.com/images/logo.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>

            <meta itemprop="name" content="FUTBOLRED">
<meta itemprop="url" content="https://www.futbolred.com">
</div>

                                                                <div class="html-libre html-libre-superior">
        
    <div id="p84377-m195-194-196" class=""><!-- 15.36--></div>
</div><section class="container_col"><div class="publireportaje-titulo-bk">
                
            </div>

                                        <div class="nombre-seccion">
                    <a href="/futbol-colombiano/liga-aguila">
                        Liga BetPlay
                    </a>
                </div>
            
                        <div class="container-titular">
                
                
            <h1 itemprop="headline" class="titular" id="pnull-m27-26-28">La polémica de la jornada: ¿era penal para Nacional al último minuto?</h1>
<p itemprop="description" class="lead" id="pnull-m32-1-33">El juez esperó al VAR, aunque no fue a revisarlo. Le avisaron que no habría sido falta. </p>
</div>

        
                </section><section class="container_col"><div class="col1">
                    <!--Sabor redes-->
                    <div class="compartir modulo">
                                                        <div data-despliegue="articulo" class="compartir-redes-sociales redes">
                <ul>
<li network="facebook" class="compartir-li facebook ico-rs">
                    <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook" href="">
                        Facebook <span class="fbcount social-counter"></span>
                    </a>
                </li>
                <li network="twitter" class="compartir-li twitter ico-rs">
                    <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter" href="">
                        Twitter
                    </a>
                </li>
                <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
                    <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email" href="">
                        Enviar
                    </a>
                </li>
                <li network="guardar" class="compartir-li guardar ico-rs">
                    <a class="save-article" name="Guardar">
                        <span class="compartir-btn save-icon dtm_guardar-favorito">Guardar</span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </a>
                </li>
                <li network="comentar" class="compartir-li comentar ico-rs">
                    <a class="compartir-btn comment-icon dtm_comentar btn-dictum-comentar" name="Comentar" href="#btnVerComentarios">
                        Comentar
                    </a>
                </li>
                    </ul>
</div>


                 
                                                                                                                            <div class="publicidad pauta_160px">
                                                                        <div class="advertising-module">
        
        
    <aside id="sas_9608" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9608, target: sas_target });});</script></aside>
</div>
</div>
                                                                        </div>
                </div>

        
                                        
<div class="apertura-bk">
            <div class="apertura">
        
                





                
    <div class="recurso-imagen-apertura-bk" id="pnull-m37-36-38">
                        <div class="figure-apertura-bk">
                
                            <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" class="foto-apertura-articulo" id="m41-40-42"><img src="/files/article_main/uploads/2020/10/01/5f75be85bfc6d.jpeg" style=" display: inline;" alt="Nacional vs Tolima"><meta itemprop="width" content="950">
<meta itemprop="height" content="475">
<meta itemprop="url" content="https://www.futbolred.com/files/article_main/uploads/2020/10/01/5f75be85bfc6d.jpeg"></figure>
</div>
            <figcaption class="foto-info"><p class="titulo pie-de-foto" id="m47-1-48">Nacional vs. Tolima en Medellín</p></figcaption><p class="credito-apertura-strong-bk credito-image-bk credito">
                <span class="linea pre_credito">Foto:</span>
                
            <span class="autor" id="m52-2-53">Cortesía Dimayor</span></p>
        </div>
</div>
     
                    <div class="tags-articulo">
        <h3>En esta noticia</h3>
        <ul>
<li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/noticias-futbol" target="_blank">
                        <h3>Noticias fútbol</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/atletico-nacional" target="_blank">
                        <h3>atletico nacional</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/deportes-tolima" target="_blank">
                        <h3>deportes tolima</h3>
                    </a>
                </li>
                    </ul>
</div>

         
</div>            
                                                 <div class="col-group-articulo">
                        <div class="col2">
                             
                                <div class="articulo-autor">
                <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <b>Por:</b>
            <div class="contenedor-nombre-autor"><span itemprop="name" class="nombre-autor" id="pnull-m59-58-60">Redacción Futbolred</span></div>
        </span>
    
    
                        <span class="fecha">
                01 de octubre 2020 , 06:45 a.m.
            </span>
            <meta itemprop="datePublished" content=" 2020-10-01">
<meta itemprop="dateModified" content=" 2020-10-01">
</div>
                                <div class="articulo-contenido" itemprop="articleBody">
                                                <div class="cuerpo-articulo">
                

                            
        
                

                
        
                

                
        
                



                


                



                



                

                



                


                

                



                

                            
            <p class="texto intro" id="pnull-m69-68-70">Atlético Nacional jugó un pálido partido como local y perdió por 1-2 contra su tormentoso Tolima, club que dirige Hernán Torres y que quedó como líder de la Liga Betplay. <br><br>Jaminton Campaz y Andrey Estupiñán fueron los autores de los goles en el cuadro pijao, mientras que el gol del club verde fue un autogol de Julián Quiñónes, defensor de Tolima. Asimismo, el VAR tuvo una jornada de trabajo. </p>
<div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="pnull-m129-1-130">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m207-206-208" data-collection="pnull-m129-1-130">
            
        <a class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" id="m211-210-212" href="/futbol-colombiano/liga-aguila/atletico-nacional-hoy-analisis-de-la-derrota-con-tolima-motivos-y-funcionamento-ultimas-noticias-124813">Nacional no arranca en su juego: análisis de la derrota contra Tolima</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
<div id="m218-217-219" data-collection="pnull-m129-1-130">
            
        <a class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" id="m222-221-223" href="/futbol-colombiano/liga-aguila/nacional-vs-tolima-video-gratis-online-goles-del-partido-liga-betplay-2020-124808">La pesadilla de Nacional: vea acá los goles de la victoria de Tolima</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
<div id="m229-228-230" data-collection="pnull-m129-1-130">
            
        <a class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" id="m233-232-234" href="/futbol-colombiano/liga-aguila/juan-carlos-osorio-y-su-culpa-en-la-derrota-de-atletico-nacional-con-deportes-tolima-124812">El ‘mea culpa’ de Osorio en su partido 100 de local con Nacional</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
</div>
</div>
<div id="pnull-m116-1-117" class="">
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">¿ERA PENAL PARA NACIONAL? <a href="https://t.co/v8KIWhJ4dG">pic.twitter.com/v8KIWhJ4dG</a></p>— ElVarCentral (Andrés) (@ElVarCentral) <a href="https://twitter.com/ElVarCentral/status/1311508103825948672?ref_src=twsrc%5Etfw">October 1, 2020</a>
</blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<aside class="publicidad pauta_desktop"><div class="module-ads">
            
            
            
        <aside id="sas_9343" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></aside>
</div>
    </aside><p class="texto contenido-parrafo-articulo" id="pnull-m79-2-80">En inicio, hubo un penal que se pitó para Tolima y que atajó Aldair Quintana –a Juan Fernando Caicedo–. Además, en los últimos minutos, Campaz anotó un soberbio golazo y, en principio, el juez lo valió. Sin embargo, el VAR, con razón, decidió que había fuera de lugar. Minutos antes se había aclarado una jugada de penal en la que cayó Caicedo y finalmente, en el VAR, el juez fue a mirar para deshacer el remate desde los 12 pasos. <br><br>Igualmente la polémica llegó hasta el minuto 95 –tiempo cumplido–. Quiñónes, en un forcejeo, protagonizó una discutida jugada dentro del área que pudo significar penal para Nacional y un posible 2-2. Al árbitro central le avisaron del VAR y él no fue a revisar, por lo que la jugada terminó así y fueron tres puntos para los pijaos en Medellín. ¿Hubo error del VAR y del juez?</p>
</div>
                        <div class="redes__articulo"> 
                            <span>SÍGUENOS EN NUESTRAS REDES</span> 
                            <div class="redes__articulo__contenedor"> 
                                <a href="https://facebook.com/futbolred" class="icon facebook__articulo dtm_seguir-facebook" target="_blank"></a> 
                                <a href="https://twitter.com/futbolred" class="icon twitter__articulo dtm_seguir-twitter" target="_blank"></a> 
                                <a href="https://www.instagram.com/futbolredcom" class="icon instagram__articulo dtm_seguir-instagram" target="_blank"></a> 
                            </div> 
                        </div>
                                                             
                        <div class="modulo">
                <div class="barra_herramientas">
                    <div class="enlaces_barra_herramientas dtm_comentar btn-dictum-comentar">
                        COMENTAR 
                        <span class="comment-icon icon"></span>
                    </div>
                    <div class="enlaces_barra_herramientas guardar">
                        <span class="dtm_guardar-favorito save-article">GUARDAR</span>
                        <span class="save-icon icon"></span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </div>
                    <div class="enlaces_barra_herramientas dtm_reportar-error">
                        <a class="reporta open-report-error-popup">REPORTAR UN ERROR</a>
                        <span class="alert-icon icon"></span>
                    </div>           
                </div>
            </div>
                                                </div>
                                                                                    

    <div class="board-reconsumo3">
        <div class="reconsumo-fondo">
        </div>
        <div class="reconsumo-title">
            <h2>Recomendados</h2>
            <div class="reconsumo-title-menu">
                <ul class="reconsumo-menu" id="reConsumo3Menu">
<li id="futbol-colombiano_liga-aguila">LIGA BETPLAY</li>
                                            <li id="seleccion-colombia">SELECCIóN COLOMBIA</li>
                                            <li id="futbol-colombiano_futbol-femenino">FúTBOL FEMENINO</li>
                                            <li id="futbol-colombiano_torneo-aguila">TORNEO BETPLAY</li>
                                    </ul>
</div>

        </div>
        <div class="reconsumo-contenido">
                                                <ul id="futbol-colombiano_liga-aguila">
<li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-aguila/atletico-nacional-hoy-analisis-de-la-derrota-con-tolima-motivos-y-funcionamento-ultimas-noticias-124813">
                                            <img src="/files/image_186_125/uploads/2020/10/01/5f7570852c433.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 6 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-aguila/atletico-nacional-hoy-analisis-de-la-derrota-con-tolima-motivos-y-funcionamento-ultimas-noticias-124813">Nacional no arranca en su juego: análisis de la derrota contra Tolima</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-aguila/juan-carlos-osorio-y-su-culpa-en-la-derrota-de-atletico-nacional-con-deportes-tolima-124812">
                                            <img src="/files/image_186_125/uploads/2020/02/20/5e4e131517573.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 7 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-aguila/juan-carlos-osorio-y-su-culpa-en-la-derrota-de-atletico-nacional-con-deportes-tolima-124812">El ‘mea culpa’ de Osorio en su partido 100 de local con Nacional</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-aguila/independiente-medellin-hoy-declaraciones-de-ricardo-calle-tras-vencer-a-caracas-fc-124811">
                                            <img src="/files/image_186_125/uploads/2020/10/01/5f7564a904907.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 7 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-aguila/independiente-medellin-hoy-declaraciones-de-ricardo-calle-tras-vencer-a-caracas-fc-124811">Triunfo del Medellín y Bobadilla: habló el encargado Ricardo Calle</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-aguila/nacional-vs-tolima-resultado-video-gratis-de-goles-y-detalles-del-partido-liga-betplay-2020-124806">
                                            <img src="/files/image_186_125/uploads/2020/09/30/5f7548767fd1c.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 9 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-aguila/nacional-vs-tolima-resultado-video-gratis-de-goles-y-detalles-del-partido-liga-betplay-2020-124806">Nacional vive su pesadilla: Tolima mantiene su paternidad y ganó 1-2</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-aguila/nacional-vs-tolima-video-gratis-online-transmision-win-sports-gol-de-campaz-de-tolima-liga-betplay-2020-124800">
                                            <img src="/files/image_186_125/uploads/2020/09/30/5f75392c55454.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 10 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-aguila/nacional-vs-tolima-video-gratis-online-transmision-win-sports-gol-de-campaz-de-tolima-liga-betplay-2020-124800">Sigue la pesadilla de Nacional: Campaz abrió el marcador para Tolima</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-aguila/nacional-vs-tolima-gratis-video-del-penal-tapado-por-aldair-quintana-a-caicedo-liga-betplay-en-vivo-hoy-2020-124798">
                                            <img src="/files/image_186_125/uploads/2020/02/13/5e4603605424e.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 11 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-aguila/nacional-vs-tolima-gratis-video-del-penal-tapado-por-aldair-quintana-a-caicedo-liga-betplay-en-vivo-hoy-2020-124798">Quintana le responde a Osorio: atajó penal en Nacional vs. Tolima</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-aguila/liga-betplay-anuncian-mesa-de-negociacion-dimayor-acolfutpro-fcf-peticiones-futbolistas-124790">
                                            <img src="/files/image_186_125/uploads/2019/10/25/5db368de852e9.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 12 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-aguila/liga-betplay-anuncian-mesa-de-negociacion-dimayor-acolfutpro-fcf-peticiones-futbolistas-124790">Abren puerta al diálogo: mesa de negociación de Acolfutpro y Dimayor</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-aguila/santa-fe-ultimas-noticias-sancion-a-andres-perez-tras-la-expulsion-en-el-clasico-capitalino-124789">
                                            <img src="/files/image_186_125/uploads/2020/09/27/5f716a250beda.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 12 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-aguila/santa-fe-ultimas-noticias-sancion-a-andres-perez-tras-la-expulsion-en-el-clasico-capitalino-124789">Pérez ya conoce su sanción: los partidos que se perderá con Santa Fe</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                    </ul>
<ul id="seleccion-colombia" style="display:none;">
<li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/james-rodriguez-hoy-calendario-de-partidos-que-jugara-en-octubre-everton-y-seleccion-colombia-noticias-124814">
                                            <img src="/files/image_186_125/uploads/2020/09/19/5f6602a9090a5.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 6 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/james-rodriguez-hoy-calendario-de-partidos-que-jugara-en-octubre-everton-y-seleccion-colombia-noticias-124814">James y un retador octubre: así será su mes con Everton y la Selección</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/seleccion-colombia/razones-de-demora-de-convocatoria-eliminatorias-qatar-vs-venezuela-124794">
                                            <img src="/files/image_186_125/uploads/2019/09/09/5d765fb410f80.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 10 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/seleccion-colombia/razones-de-demora-de-convocatoria-eliminatorias-qatar-vs-venezuela-124794">¿Por qué se demora la convocatoria de Colombia para las eliminatorias?</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/seleccion-colombia/johan-carbonero-prestamo-con-opcion-de-compra-a-gimnasia-de-diego-maradona-mercado-de-fichajes-124749">
                                            <img src="/files/image_186_125/uploads/2019/06/27/5d1584607e52e.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 20 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/seleccion-colombia/johan-carbonero-prestamo-con-opcion-de-compra-a-gimnasia-de-diego-maradona-mercado-de-fichajes-124749">Futbolista de Selección Colombia se pone bajo las órdenes de Maradona</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/seleccion-colombia/hoy-james-rodriguez-falcao-y-yerry-mina-preocupan-a-faustino-asprilla-ultimas-noticias-124654">
                                            <img src="/files/image_186_125/uploads/2020/09/28/5f725f6750387.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Sep. 28 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/seleccion-colombia/hoy-james-rodriguez-falcao-y-yerry-mina-preocupan-a-faustino-asprilla-ultimas-noticias-124654">Pensando en Selección: Asprilla se preocupa por James, Falcao y Mina</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/seleccion-colombia/eliminatorias-qatar-2022-queiroz-habla-de-convocatoria-jugadores-recuperados-y-mas-vs-venezuela-124467">
                                            <img src="/files/image_186_125/uploads/2020/02/26/5e57120316f15.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Sep. 25 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/seleccion-colombia/eliminatorias-qatar-2022-queiroz-habla-de-convocatoria-jugadores-recuperados-y-mas-vs-venezuela-124467">Convocatoria de Colombia, tarde y sin muchos cambios: plan de Queiroz</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/seleccion-colombia/seleccion-de-chile-reinaldo-rueda-analizo-a-colombia-y-uruguar-para-eliminatorias-sudamericanas-2020-124372">
                                            <img src="/files/image_186_125/uploads/2020/08/05/5f2b4303e6892.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Sep. 23 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/seleccion-colombia/seleccion-de-chile-reinaldo-rueda-analizo-a-colombia-y-uruguar-para-eliminatorias-sudamericanas-2020-124372">Reinaldo Rueda le apuntó a Colombia: esto dijo sobre la Eliminatoria</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/seleccion-colombia/conmebol-cambia-horario-de-partido-chile-vs-colombia-eliminatorias-qatar-2022-124364">
                                            <img src="/files/image_186_125/uploads/2019/10/12/5da213a684fb2.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Sep. 23 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/seleccion-colombia/conmebol-cambia-horario-de-partido-chile-vs-colombia-eliminatorias-qatar-2022-124364">¡Ojo con el cambio! Conmebol modifica horario de Chile vs Colombia</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/seleccion-colombia/hoy-sociedades-de-jugadores-en-sus-equipos-sirven-a-queiroz-en-eliminatorias-124297">
                                            <img src="/files/image_186_125/uploads/2019/08/27/5d65529bd3ae0.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Sep. 22 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/seleccion-colombia/hoy-sociedades-de-jugadores-en-sus-equipos-sirven-a-queiroz-en-eliminatorias-124297">Las sociedades que le servirían a Queiroz en la Selección Colombia</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                    </ul>
<ul id="futbol-colombiano_futbol-femenino" style="display:none;">
<li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/futbol-femenino/hija-de-oscar-cordoba-tiene-coronavirus-vanessa-cordoba-dio-positivo-para-covid-19-noticias-hoy-124737">
                                            <img src="/files/image_186_125/uploads/2018/09/04/5b8f1dadd3ffa.png" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Sep. 30 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/futbol-femenino/hija-de-oscar-cordoba-tiene-coronavirus-vanessa-cordoba-dio-positivo-para-covid-19-noticias-hoy-124737">Caso de coronavirus en el entorno de Óscar Córdoba: hay tranquilidad</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/futbol-femenino/caralina-usme-ofrece-conferencia-virtual-sobre-empoderamiento-y-deporte-elite-124695">
                                            <img src="/files/image_186_125/uploads/2019/09/30/5d92c9dcc5f63.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Sep. 29 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/futbol-femenino/caralina-usme-ofrece-conferencia-virtual-sobre-empoderamiento-y-deporte-elite-124695">Una buena causa: Catalina Usme habla de superación y empoderamiento</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/futbol-femenino/independiente-medellin-trabajos-para-el-regreso-de-liga-femenina-2020-124671">
                                            <img src="/files/image_186_125/uploads/2020/08/25/5f45b0751a2d9.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Sep. 28 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/futbol-femenino/independiente-medellin-trabajos-para-el-regreso-de-liga-femenina-2020-124671">Medellín regresó a trabajos pensando en la revancha en Liga femenina</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/futbol-femenino/atletico-nacional-femenino-palabras-de-sara-pulecio-124670">
                                            <img src="/files/image_186_125/uploads/2020/09/21/5f69370a4290c.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Sep. 28 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/futbol-femenino/atletico-nacional-femenino-palabras-de-sara-pulecio-124670">Sara Pulecio le apuesta al campeonato femenino con Atlético Nacional</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/futbol-femenino/futbol-femenino-atletico-nacional-vuelve-a-sede-liga-femenina-colombia-2020-124268">
                                            <img src="/files/image_186_125/uploads/2020/09/21/5f69370a4290c.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Sep. 21 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/futbol-femenino/futbol-femenino-atletico-nacional-vuelve-a-sede-liga-femenina-colombia-2020-124268">Atlético Nacional femenino, a toda máquina para la competencia</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/futbol-femenino/america-de-cali-femenino-tiene-casos-positivos-de-covid-19-124036">
                                            <img src="/files/image_186_125/uploads/2019/10/28/5db78e523e75a.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Sep. 17 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/futbol-femenino/america-de-cali-femenino-tiene-casos-positivos-de-covid-19-124036">Tres positivos asintomáticos en América de Cali femenino</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/futbol-femenino/atletico-nacional-noticias-casos-positivos-covid-19-en-el-equipo-femenino-123956">
                                            <img src="/files/image_186_125/uploads/2020/09/16/5f62634e6d461.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Sep. 16 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/futbol-femenino/atletico-nacional-noticias-casos-positivos-covid-19-en-el-equipo-femenino-123956">Nacional detectó un caso positivo por covid-19 en el equipo femenino</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/futbol-femenino/futbol-femenino-deportivo-cali-inicio-proceso-para-afrontar-la-liga-femenina-2020-123924">
                                            <img src="/files/image_186_125/uploads/2020/09/15/5f615b105f6e4.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Sep. 15 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/futbol-femenino/futbol-femenino-deportivo-cali-inicio-proceso-para-afrontar-la-liga-femenina-2020-123924">Deportivo Cali inició proceso para afrontar la Liga femenina 2020</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                    </ul>
<ul id="futbol-colombiano_torneo-aguila" style="display:none;">
<li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/torneo-aguila/torneo-de-la-b-aplazado-el-bogota-vs-union-magdalena-por-casos-de-covid-19-124019">
                                            <img src="/files/image_186_125/uploads/2019/03/11/5c87384b098ea.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Sep. 17 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/torneo-aguila/torneo-de-la-b-aplazado-el-bogota-vs-union-magdalena-por-casos-de-covid-19-124019">Oficial: Dimayor aplaza partido de la B por casos de covid-19</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/torneo-aguila/torneo-betplay-fechas-calendario-y-jornada-de-futbol-colombiano-2020-123639">
                                            <img src="/files/image_186_125/uploads/2020/02/08/5e3f4641d7e17.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Sep. 10 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/torneo-aguila/torneo-betplay-fechas-calendario-y-jornada-de-futbol-colombiano-2020-123639">Todo definido: así será el calendario del Torneo de la 'B' de Colombia</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/torneo-aguila/itaguei-leones-fc-presento-tres-refuerzos-de-cara-a-la-reanudacion-del-torneo-2020-123462">
                                            <img src="/files/image_186_125/uploads/2020/02/15/5e4887c9ec3df.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Sep. 07 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/torneo-aguila/itaguei-leones-fc-presento-tres-refuerzos-de-cara-a-la-reanudacion-del-torneo-2020-123462">Leones presentó tres refuerzos de cara a la reanudación del Torneo</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-aguila/fernando-jaramillo-a-dimayor-razones-para-la-eleccion-como-nuevo-presidente-noticias-colombia-hoy-121724">
                                            <img src="/files/image_186_125/uploads/2020/07/29/5f21ac11adc43.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ago. 06 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-aguila/fernando-jaramillo-a-dimayor-razones-para-la-eleccion-como-nuevo-presidente-noticias-colombia-hoy-121724">Las 5 razones por las que eligieron a Fernando Jaramillo en Dimayor</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/torneo-aguila/noticias-colombia-hoy-llaneros-registro-11-casos-de-covid-19-en-futbol-colombiano-2020-121336">
                                            <img src="/files/image_186_125/uploads/2020/03/09/5e65e5c804ec4.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 30 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/torneo-aguila/noticias-colombia-hoy-llaneros-registro-11-casos-de-covid-19-en-futbol-colombiano-2020-121336">¡Masivo contagio! Equipo en Colombia registró 11 casos de coronavirus</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/torneo-aguila/mercado-de-fichajes-colombia-carlos-carbonero-y-omar-vasquez-jugaran-con-llaneros-en-la-b-121304">
                                            <img src="/files/image_186_125/uploads/2018/03/05/5a9cd3613288d.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 30 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/torneo-aguila/mercado-de-fichajes-colombia-carlos-carbonero-y-omar-vasquez-jugaran-con-llaneros-en-la-b-121304">El mundialista y el campeón con Millonarios que ahora jugarán en la B</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/torneo-aguila/torneo-betplay-asi-sera-el-sistema-de-juego-en-el-ascenso-torneo-de-la-b-121084">
                                            <img src="/files/image_186_125/uploads/2019/11/13/5dccaef4af84f.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 25 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/torneo-aguila/torneo-betplay-asi-sera-el-sistema-de-juego-en-el-ascenso-torneo-de-la-b-121084">Definida la Liga, definido el Torneo de ascenso: así se jugará</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/torneo-aguila/leones-fc-informo-de-un-contagiado-mas-por-covid-19-1-coronavirus-colombia-120948">
                                            <img src="/files/image_186_125/uploads/2020/07/14/5f0dae31d2515.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 23 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/torneo-aguila/leones-fc-informo-de-un-contagiado-mas-por-covid-19-1-coronavirus-colombia-120948">Leones FC reportó un contagiado por covid-19 tras segunda prueba</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                    </ul>
</div>
        <div class="reconsumo-pager">
            <div class="pager-1 active"></div>
            <div class="pager-2"></div>
        </div>
        <div class="reconsumo-btn">
            <div class="btn-prev"></div>
            <div class="btn-next active"></div>
        </div>
        <div class="reconsumo-ver-mas">
            <a href="" id="reconsumoVermas">
                <h3>
                    Ver más
                </h3>
            </a>
        </div>
    </div>

                                                        <div class="module">
    	
    <div id="p49044-m85-84-86" class="">
<div class="article-taboola"><div id="taboola-below-article-thumbnails"></div></div>
<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-c', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); </script>
</div>
</div>
</div>
                        <div class="col3">
                                                                                    <div class="advertising-module">
        
        
    <aside id="sas_9346" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></aside>
</div><div class="fr_modulo_modulo_mas_leido_articulo"> </div>
                                                                                                                            <div class="modulo mod-otros-portales">
    <div class="caja2 otros-portales dtm_linkbuilding">
        <div class="boxTitle">
            <h2 class="mod-titulo">Otros Portales</h2>
            <hr>
<div class="mod-secundario">
                        <h3 class="mod-subtitulo motor">
                            Motor
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.motor.com.co/actualidad/lanzamientos/mitsubishi-asx-llego-colombia-edicion-2020-nuevo-aspecto-equipo/35019">
                                Mitsubishi ASX: llegó a Colombia la edición 2020
                            </a>
                        </p>
                    </div>
                                                                <div class="mod-secundario">
                        <h3 class="mod-subtitulo portafolio">
                            Portafolio
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.portafolio.co/mis-finanzas/vivienda/todo-lo-que-debes-saber-a-la-hora-de-comprar-tu-primera-vivienda-545212">
                                Todo lo que debes saber a la hora de comprar tu primera vivienda
                            </a>
                        </p>
                    </div>
                                    </div>
    </div>
</div>
                                                                                                                    <div class="advertising-module">
        
        
    <aside id="sas_32365" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></aside>
</div>
</div>
                    </div>
                                                        </section></article><span id="scroll-load-path-0" class="scroll-load-path" data-item="0" data-title="Crítica y enojo de Gallardo que captó la cámara: 'es una estupidez'" data-href="/page/copa-libertadores/river-plate-hoy-video-de-marcelo-gallardo-criticando-el-uso-de-tapabocas-barbijo-en-libertadores-2020-124816.html" data-pageid="124816">
        </span><span id="scroll-load-path-1" class="scroll-load-path" data-item="1" data-title="Junior de nuevo fue la gran burla: mejores memes de su derrota" data-href="/page/copa-libertadores/junior-en-copa-libertadores-mejores-memes-y-burlas-por-derrota-con-barcelona-y-alvez-2020-124803.html" data-pageid="124803">
        </span><span id="scroll-load-path-2" class="scroll-load-path" data-item="2" data-title="Un maracanazo para la hazaña: las cuentas de Junior en Libertadores" data-href="/page/copa-libertadores/junior-de-barranquilla-hoy-cuentas-para-clasificar-a-octavos-de-final-de-copa-libertadores-124807.html" data-pageid="124807">
        </span><span id="scroll-load-path-3" class="scroll-load-path" data-item="3" data-title="América de local en Copa Libertadores: 15 años de desastrosos números" data-href="/page/copa-libertadores/america-de-cali-hoy-mala-racha-como-local-en-copa-libertadores-2020-124809.html" data-pageid="124809">
        </span><span id="scroll-load-path-4" class="scroll-load-path" data-item="4" data-title="Duelo de goleadores en Europa League: números de Falcao y Morelos" data-href="/page/uefa-europa-league/partidos-hoy-duelo-de-falcao-garcia-y-alfredo-morelos-en-rangers-vs-galatasaray-124799.html" data-pageid="124799">
        </span>

            <img class="img-tracking" src="/track/pageviews/article-124815" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                    <footer class="footer-desktop">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer" href="/"></a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m176-175-177" class=""><p> COPYRIGHT 2020, EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y todos los campeones de Fútbol. </span> </p></div>
</div>
        </div>
        <div class="redesFooter">
            <span>SÍGUENOS EN:</span>
            <a 
                href="https://facebook.com/futbolred"
                class="icon facebook-icon dtm_seguir-facebook" 
                target="_blank"
                >  
            </a>
            <a 
                href="https://twitter.com/futbolred"
                class="icon twitter-icon dtm_seguir-twitter" 
                target="_blank"
                >
            </a>
            <a 
                href="https://www.instagram.com/futbolredcom"
                class="icon instagram-icon dtm_seguir-instagram" 
                target="_blank"
                >
            </a>
        </div>
    </div>
</footer>    
            
                    <script defer src="/js/global_public_layout.js?1600095549" type="text/javascript"></script>
            
    
        <script type="text/javascript">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</script>
         
        <script src="/js/articleLoadMore.js?1600095549" type="text/javascript"></script> 
         

         
        <script src="/js/dictum_desktop.js?1600095549" type="text/javascript"></script> 
         

        
            <script type='text/javascript'>
            /** CONFIGURATION CHARTBEAT **/
            var _sf_async_config = {};
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'futbolred.com'; // DOMAIN
            _sf_async_config.useCanonical = true;
            _sf_async_config.flickerControl = false;
        </script>    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
        
        <!-- Chartbeat -->
        <script type="text/javascript">
            /** CONFIGURATION START **/     
            _sf_async_config.sections = 'liga-aguila'; // SECTION
            _sf_async_config.authors = 'Miguel Machado'; // AUTHOR IF EXISTS
            var _cbq = window._cbq = (window._cbq || []);
            if (getCmsCookie('logged') == 1) {
                if (getCmsCookie('suscriptor') == "true") {
                    _cbq.push(['_acct', 'paid']);
                } else
                    _cbq.push(['_acct', 'lgdin']);
            } else {
                _cbq.push(['_acct', 'anon']);
            }
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {  

                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }                            
                loadChartbeat();
                
            })();
        </script>    

                            <!-- Hotjar Tracking Code -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1145357,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>        
                    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script type="text/javascript">
                var OneSignal = OneSignal || [];
                OneSignal.push(function() {
                    OneSignal.init({
                        appId: oneSignalAppId,
                    });
                });
            </script>
        
                        

            <div class="dictum-box" id="dictum-box"></div>
    </body>

  
</html>


