<!DOCTYPE html>
<html>
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                    <script type="text/javascript">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</script>                        
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>


                        <meta name="robots" content="index"/>
    
    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="‘Lo mejor de todo es que somos una familia‘: A. Cadavid y el título"/>

                <meta property="twitter:description" content="El capitán de Independiente Medellín, levantó su segunda Copa Colombia con el poderoso."/>

                                                                        <meta name="twitter:image" content="https://www.futbolred.com/files/article_main/uploads/2021/02/11/60260813f3305.jpeg"/>

                            
                        <link href="https://www.futbolred.com/files/article_main/uploads/2021/02/11/60260813f3305.jpeg" rel="image_src" />
<link href="https://www.futbolred.com/futbol-colombiano/copa-betplay/independiente-medellin-andres-cadavid-declaraciones-campeon-copa-betplay-2020-131131" rel="canonical" />
    <link href="https://www.futbolred.com/amp/futbol-colombiano/copa-betplay/independiente-medellin-andres-cadavid-declaraciones-campeon-copa-betplay-2020-131131" rel="amphtml" />
                    <meta name="keywords" content="medellin, campeon, cadavid, andres, copa" />
    <meta name="description" content="El capitán de Independiente Medellín, levantó su segunda Copa Colombia con el poderoso. | Copa Betplay | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="‘Lo mejor de todo es que somos una familia‘: A. Cadavid y el título"/>

        <meta property="og:description" content="El capitán de Independiente Medellín, levantó su segunda Copa Colombia con el poderoso."/>

        <meta property="og:url" content="https://www.futbolred.com/futbol-colombiano/copa-betplay/independiente-medellin-andres-cadavid-declaraciones-campeon-copa-betplay-2020-131131"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

                                                                        <meta property="og:image" content="https://www.futbolred.com/files/og_thumbnail/uploads/2021/02/11/60260813f3305.jpeg"/>

                            <meta property="og:image:width" content="420"/>

                            <meta property="og:image:height" content="280"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                          
            

                    <meta property="article:tag" content="fútbol colombiano"/>

                    <meta property="article:tag" content="deportes tolima"/>

                    <meta property="article:tag" content="independiente medellín"/>

                    <meta property="article:tag" content="andres cadavid"/>

            <title>    Independiente Medellín: Andres Cadavid declaraciones campeon Copa Betplay 2020 | Futbol Colombiano | Copa Betplay | Futbolred
</title>
                    
            <link rel="stylesheet" href="/css/67e54c6.css?1612537525" />
    
                <link rel="preload" href="/assets/fonts/fr-icons.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Medium.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Regular.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Bold.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/Palanquin-Regular.woff2" as="font" type="font/woff2" crossorigin>
    
    <link rel="manifest" href="/manifest.json" />

                        
        

    
        
            <div class="module">
    	
    <div id="p49041-m131-130-132" class="wf-module"><style>
.cuerpo-articulo .fotografia .board-reconsumo, .cuerpo-articulo .module-poll .board-reconsumo {
    display: none;
}
</style></div></div>

                            <script src="/js/global_layout.js?1612537525" type="text/javascript"></script>
            
        
        
                <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '131131',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2021-02-11'
            }
        };
    </script>
           
            <script src="https://apis.google.com/js/platform.js" async defer>
                {
                    lang: 'es-419'
                }
            </script>

            <script type="text/javascript">
                var _sf_startpt=(new Date()).getTime(); // Charbeat
                var textChars = 'Por favor no ingrese más de {0} caracteres.';
                var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
                var textNumbers = 'No se permiten números.';
                var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":500};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
                var s_account = "futbolreddev";
                var wf_public_url = "https://www.futbolred.com";
                if (!("sas_pageId" in window)) {
                    sas_pageId = '';
                }
                if (!("sas_target" in window)) {
                    sas_target = 'home';
                }

                                                                                                                var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'https://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';

                // Variable
                var oneSignalAppId = "153b0771-8f74-4c17-97c3-2384ebfe471c";
            </script>
        

    <!-- Tag Navegg -->
    <script type="text/javascript">
        (function(w) {
            try {
                w.NVG_qry = "";
                var name, col, persona = JSON.parse(window.localStorage.getItem("nvgpersona60896"));
                for (col in persona) {
                    name = "nvg_" + col;
                    if (typeof persona[col] == "object") {
                        for (x in persona[col]) {
                            w.NVG_qry += name + "=" + persona[col][x] + ";";
                        }
                    } else
                        w.NVG_qry += name + "=" + persona[col] + ";";
                }
            } catch (e) {
                console.error(e);
                w.NVG_qry = "";
            }
        })(window)
    </script>

    <!-- Prepare SmartAdServer Variables -->
    <script type="text/javascript">
        var sas_target = '';
        if (typeof(sas_target) == "undefined" || sas_target == "") {
            try {
                var sas_target = NVG_qry;
            } catch (e) {};
        } else {
            try {
                if (sas_target[sas_target.length - 1] != ";") {
                    sas_target += ";";
                }
                sas_target = sas_target + NVG_qry;
            } catch (e) {};
        }
    </script>
    
        <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
        sas.setup({
        networkid:484,
                domain: "//ads.eltiempo.co",
                async:true,
                renderMode: 2,
                inSequence:true,
        });
        }
        );
        var sas_siteId = 22237;
    </script>
                                                        <script src='https://ads.eltiempo.co/config.js?nwid=484' type="text/javascript" async></script>
                <script src="/js/ad_prebid_library.js?1612537525" type="text/javascript" async></script>
                <script>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</script>
    
                                            <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
                    'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}
                </script>
                    
            <!-- Google  Analytic (gtm.js)  -->
                            <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-WS53GZQ');
                </script>
                    
    
        <script src="/js/publicArticleDesktop.js?1612537525" type="text/javascript"></script>
    
                    <link rel="shortcut icon" href="/favicon.ico?1612537525" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "https://www.futbolred.com",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "https://www.futbolred.com/futbol-colombiano",
                    "name": "Futbol Colombiano"
                }
            }
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/futbol-colombiano/copa-betplay",
                        "name": "Copa Betplay"
                    }
                }
             
                            ,{
                    "@type": "ListItem",
                    "position": 4,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/futbol-colombiano/copa-betplay/independiente-medellin-andres-cadavid-declaraciones-campeon-copa-betplay-2020-131131",
                        "name": "‘Lo mejor de todo es que somos una familia‘: A. Cadavid y el título"
                    }
                }
              
                ]
    }
    </script>
    
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxzcprcybgebqq-f-cd1c3f220-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"712609","ak.ai":parseInt("588629",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"195670db","ak.r":37115,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":51918,"ak.gh":"23.200.158.17","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1613111393","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==DvqIAdR/V/ks2NAmqndKxf7TomJry0/Xyn0r0iaTCW0yHfirgQoFZnMTP/q1P5S1fGZobvl9+S/4AwHk81iYUxU3CpC7jWrM8j4eCLP1BHD2WVIcOWnbnzF/YROs7+zxTD0KBU2QdXxIal97HIj2/mClzPZQ5ikvdKaVzAmFhbxy4HwjrS3/vg8ph7bhVlGr8SWIoyfxztdnkKLAvm3h+bh9HvCd3oBGE5Pt2jJ1sLj2vjlGvT5LpD6+cCA+IWW8FxSCFUsDQCjTrlx+WjRMH1co0hz1bkMnLFKgcjvGq/0v+DGgqWLhrPuuJ+2kBNk/Cv/ppvna6i9e97MWuYC1w8TKBhMoX0HsBMeORxzXUbSZSv8IK9CZmeEk4LIWdzLA541nMTue/eNW5N2SvxrpIcDd8vwVy+ReNkYedykodqw=","ak.pv":"17","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
    <body           class="article-page section-futbol-colombiano-copa-betplay section-futbol-colombiano dtm_article-default "
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS53GZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!-- Script Navegg -->
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <!-- End Script Navegg -->
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
        var articleId = "131131";
                        var sas_pageId = "174111";
        var sas_target = 'seccion=futbol-colombiano/copa-betplay;tipo=articulo;recurso=131131';
    </script>
            
                
    
            <aside class="pauta-bk pauta-push-down">
        <div class="pauta-module">
            <div class="module-ads">
                <aside 
    id="sas_21675"
    class="ad-unit-prebid "
    data-width="960"
    data-height="90"
    >
</aside>

<script>
    if (window.page_counter == 1) {
        sas.cmd.push(function () {
            sas.call("std", {
                tagId: 'sas_21675',
                siteId: sas_siteId,
                pageId: sas_pageId,
                target: sas_target,
                formatId: 'sas_21675'.replace('sas_', '')
            }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_21675')[0];
                        if (bid !== undefined) {
                            var i = document.createElement("iframe");
                            i.style.width = 960;
                            i.style.height = 90;
                            i.style.overflow = "hidden";
                            i.setAttribute('frameBorder', 0); //to remove the default iframe border
                            i.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_21675').appendChild(i); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(i.contentWindow.document, bid.adId);
                            i.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            i.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
        });
    }
</script>


            </div>
        </div>
        
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <div class="pauta-module">
            <div class="module-ads">
                <aside 
    id="sas_8941"
    class="ad-unit-prebid "
    data-width="960"
    data-height="90"
    >
</aside>

<script>
    if (window.page_counter == 1) {
        sas.cmd.push(function () {
            sas.call("std", {
                tagId: 'sas_8941',
                siteId: sas_siteId,
                pageId: sas_pageId,
                target: sas_target,
                formatId: 'sas_8941'.replace('sas_', '')
            }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_8941')[0];
                        if (bid !== undefined) {
                            var i = document.createElement("iframe");
                            i.style.width = 960;
                            i.style.height = 90;
                            i.style.overflow = "hidden";
                            i.setAttribute('frameBorder', 0); //to remove the default iframe border
                            i.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_8941').appendChild(i); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(i.contentWindow.document, bid.adId);
                            i.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            i.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
        });
    }
</script>


            </div>
        </div>
        
    </aside>

                        <div class="header-container ">
        <header class="header-desktop                                                                             header-articulo
">
            <div class="topContainer"> 
                <div class="topBar">
                                        <div class="logoContainer">
                        <a class="mainLogo dtm_fr-logo" href="/"></a>
                    </div>
                                        <div class="contenedor-nombre-articulo">
        <span class="nombre-articulo">
            ‘Lo mejor de todo es que somos una familia‘: A. Cadavid y el título
        </span>
    </div>
                <div class="topMenuContainer">
                    <ul class="topBarMenu">
                                                                            <li class="buscador-header-container">
                                <a class="search-icon search-btn" id="search-btn"></a>
                                <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                                    <a class="search-icon buscar-submit dtm_buscar"></a>
                                    <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                                    <a class="cerrar-icon cerrar-buscador"></a>
                                </form>
                            </li>
                                                                        <li class="zona-usuario">
                            <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="https://www.futbolred.com/login"><span class="tooltip">Ingresar o registrarse</span></a>
                        </li>

                                                    <li class="user-bar cuenta" style="display: none;" data-src="">
                                <div class="top-header-icon logged">
                                    <span class="useravatar">
                                        <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                                    </span>
                                    
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
                <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>
                                </div>
                            </li>
                        

                        <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>

                    </ul>
                                            <div data-despliegue="articulo" class="compartir-redes-sociales redes">
        <ul class="topShareMenu">
            <li class="comment-li">
                <a class="icon comentar-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="correo">
                <a class="icon mail-icon dtm_compartir-correo compartir-li enviar enviar open-share-by-email-popup"></a>
            </li>
            <li network="guardar">
                <a class="save-article icon guardar-icon dtm_guardar-favorito"></a>
                <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>            </li>
            <li network="twitter">
                <a class="icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
                <nav class="menuPrincipal" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
                <ul class="menuP">
  <li class="first menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano/liga-betplay" itemprop="url"><span itemprop="name">Liga BetPlay</span></a>  </li>
  <li class="dropdown menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano" itemprop="url"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/copa-betplay" itemprop="url"><span itemprop="name">Copa BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/torneo-betplay" itemprop="url"><span itemprop="name">Torneo BetPlay</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown menu_level_1">
<a href="#" itemprop=""><span >Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="link dropdown menu_level_1">
<a href="https://www.futbolred.com#" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="https://www.futbolred.com/partidos/liga-betplay" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
      <li class="link menu_level_2">
<a href="https://www.futbolred.com/tabla-de-posiciones/liga-betplay" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link last menu_level_2">
<a href="https://www.futbolred.com/goleadores/liga-betplay" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
    </ul>
  </li>
  <li class="item-destacado link external last menu_level_1">
<a href="/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
</ul>


        </nav>
            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
</header>
</div>
        
            
    
        
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
    
        
                        
    <article class="despliegue-articulo article default" data-history-state="0" data-scroll-url="/futbol-colombiano/copa-betplay/independiente-medellin-andres-cadavid-declaraciones-campeon-copa-betplay-2020-131131" data-title="‘Lo mejor de todo es que somos una familia‘: A. Cadavid y el título" data-tracking="/track/pageviews/article-131131" data-id="https://www.futbolred.com/futbol-colombiano/copa-betplay/independiente-medellin-andres-cadavid-declaraciones-campeon-copa-betplay-2020-131131" data-pageid="131131" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.futbolred.com/futbol-colombiano/copa-betplay/independiente-medellin-andres-cadavid-declaraciones-campeon-copa-betplay-2020-131131"><div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.futbolred.com/images/logo.png"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>

            <meta itemprop="name" content="FUTBOLRED"><meta itemprop="url" content="https://www.futbolred.com"></div>

                                                                <section class="container_col"><div class="publireportaje-titulo-bk">
                
            </div>

                                        <div class="nombre-seccion">
                    <a href="/futbol-colombiano/copa-betplay">
                        Copa Betplay
                    </a>
                </div>
            
                        <div class="container-titular">
                
                
            <h1 itemprop="headline" class="titular" id="p131131-m371-370-372">‘Lo mejor de todo es que somos una familia‘: A. Cadavid y el título</h1><p itemprop="description" class="lead" id="p131131-m421-1-422">El capitán de Independiente Medellín, levantó su segunda Copa Colombia con el poderoso.</p></div>

        
                </section><section class="container_col"><div class="col1">
                    <!--Sabor redes-->
                    <div class="compartir modulo">
                                                        <div data-despliegue="articulo" class="compartir-redes-sociales redes">
                <ul><li network="facebook" class="compartir-li facebook ico-rs">
                    <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook" href="">
                        Facebook <span class="fbcount social-counter"></span>
                    </a>
                </li>
                <li network="twitter" class="compartir-li twitter ico-rs">
                    <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter" href="">
                        Twitter
                    </a>
                </li>
                <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
                    <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email" href="">
                        Enviar
                    </a>
                </li>
                <li network="guardar" class="compartir-li guardar ico-rs">
                    <a class="save-article" name="Guardar">
                        <span class="compartir-btn save-icon dtm_guardar-favorito">Guardar</span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </a>
                </li>
                <li network="comentar" class="compartir-li comentar ico-rs">
                    <a class="compartir-btn comment-icon dtm_comentar btn-dictum-comentar" name="Comentar" href="#btnVerComentarios">
                        Comentar
                    </a>
                </li>
                    </ul></div>


                 
                                                                                                                            <div class="publicidad pauta_160px">
                                                                        <div class="advertising-module">
                                        <aside id="sas_9608" class="ad-unit-prebid " data-width="160" data-height="600"></aside><script>
    if (window.page_counter == 1) {
        sas.cmd.push(function () {
            sas.call("std", {
                tagId: 'sas_9608',
                siteId: sas_siteId,
                pageId: sas_pageId,
                target: sas_target,
                formatId: 'sas_9608'.replace('sas_', '')
            }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_9608')[0];
                        if (bid !== undefined) {
                            var i = document.createElement("iframe");
                            i.style.width = 160;
                            i.style.height = 600;
                            i.style.overflow = "hidden";
                            i.setAttribute('frameBorder', 0); //to remove the default iframe border
                            i.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_9608').appendChild(i); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(i.contentWindow.document, bid.adId);
                            i.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            i.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
        });
    }
</script></div>
                                    </div>
                                                                        </div>
                </div>

        
                                        
<div class="apertura-bk">
            <div class="apertura">
        
                





                
    <div class="recurso-imagen-apertura-bk" id="p131131-m377-376-378">
                        <div class="figure-apertura-bk">
                
                            <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m382-381-383" class="foto-apertura-articulo"><img alt="Andrés Cadavid" src="/files/article_main/files/crop/uploads/2021/02/11/60260813f3305.r_1613105229321.0-81-2400-1281.jpeg" style=" display: inline;"><meta itemprop="width" content="950"><meta itemprop="height" content="475"><meta itemprop="url" content="https://www.futbolred.com/files/article_main/files/crop/uploads/2021/02/11/60260813f3305.r_1613105229321.0-81-2400-1281.jpeg"></figure></div>
            <figcaption class="foto-info"><p id="m389-1-390" class="titulo pie-de-foto">Andrés Felipe Cadavid, capitán del DIM.</p></figcaption><p class="credito-apertura-strong-bk credito-image-bk credito">
                <span class="linea pre_credito">Foto:</span>
                
            <span id="m395-2-396" class="autor">Dimayor</span></p>
        </div></div>
     
                    <div class="tags-articulo">
        <h3>En esta noticia</h3>
        <ul><li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/independiente-medellin" target="_blank">
                        <h3>independiente medellín</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/deportes-tolima" target="_blank">
                        <h3>deportes tolima</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/futbol-colombiano" target="_blank">
                        <h3>fútbol colombiano</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/andres-cadavid" target="_blank">
                        <h3>andres cadavid</h3>
                    </a>
                </li>
                    </ul></div>

         
</div>            
                                                 <div class="col-group-articulo">
                        <div class="col2">
                             
                                <div class="articulo-autor">
                <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <b>Por:</b>
            <div class="contenedor-nombre-autor"><span itemprop="name" class="nombre-autor" id="p131131-m403-402-404">Corresponsal Futbolred</span></div>
        </span>
    
    
                        <span class="fecha">
                11 de febrero 2021 , 11:47 p. m.
            </span>
            <meta itemprop="datePublished" content=" 2021-02-11"><meta itemprop="dateModified" content=" 2021-02-11"></div>
                                <div class="articulo-contenido" itemprop="articleBody">
                                                <div class="cuerpo-articulo">
                
                            
        
                

                
        
                

                
        
                



                


                



                



                

                



                


                

                



                

                            
            <p class="texto intro" id="p131131-m415-414-416">Con el mensaje ‘vuela alto pito’ en su pechera, sosteniendo la medalla y agradeciendo la entrega de sus compañeros y el cuerpo técnico, Andrés Cadavid logró su segundo título con Deportivo Independiente Medellín. El capitán poderoso elogió a su rival, destacó la labor de Hernán Darío Gómez y le brindó este título a su abuelo, quien murió el pasado miércoles.<br><br>“Primero debo felicitar al Tolima porque es un gran equipo, supimos igualar su fuerza y su ímpetu que es la clave que tienen para ganar los partidos. Ellos fueron muy aguerridos, marcamos el gol que nos sirvió para manejar el partido, contra un equipo muy aguerrido”, destacó.<br></p><aside class="publicidad pauta_desktop"><div class="module-ads">
            
            
            
        <aside id="sas_9343" class="ad-unit-prebid" data-width="1" data-height="1"><script>
    if (window.page_counter == 1) {
        sas.cmd.push(function () {
            sas.call("std", {
                tagId: 'sas_9343',
                siteId: sas_siteId,
                pageId: sas_pageId,
                target: sas_target,
                formatId: 'sas_9343'.replace('sas_', '')
            }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_9343')[0];
                        if (bid !== undefined) {
                            var i = document.createElement("iframe");
                            i.style.width = 1;
                            i.style.height = 1;
                            i.style.overflow = "hidden";
                            i.setAttribute('frameBorder', 0); //to remove the default iframe border
                            i.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_9343').appendChild(i); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(i.contentWindow.document, bid.adId);
                            i.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            i.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
        });
    }
</script></aside></div>
    </aside><p class="texto contenido-parrafo-articulo" id="p131131-m433-2-434">Además, “lo mejor de todo es que somos una familia, parece que el proceso haya comenzado hace mucho tiempo, porque sabemos defender bien, atacar bien y que entendemos que estamos juntos para colaborarnos”.<br><br>En cuanto a su mensaje del título y la labor de sus compañeros Cadavid comentó que “quiero dedicarle este triunfo a mi abuelo, que murió ayer (miércoles), todos los compañeros se lo dedicaron, estuvieron siempre conmigo y estaba aferrado a esta medalla. Teníamos la convicción que debíamos quedar campeones. En muy poco tiempo hemos logrado hacer las cosas muy bien. El equipo se esforzó por darle una alegría a mi familia. Contamos con un gran arquero, los compañeros que llegaron nuevos y el ‘Bolillo’ (Gómez) que le da mucha categoría al equipo, conseguimos este triunfo”.<br><br>Finalmente, el jugador antioqueño describió lo que para él es Medellín. “Desde que iba a la tribuna, aprendí a sufrir, a llevar un equipo en el corazón, a ser noble y entender lo que es ser hincha del ‘Medallo’. Por eso se la dedicamos a ellos y espero que en este proceso que está comenzando y dando frutos, esperamos conseguir cosas más grandes”.<br><br><b>Juan Camilo Álvarez Serrano<br>Corresponsal FUTBOLRED<br>Medellín<br>En twitter: @juanchoserran8</b></p><div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="p131131-m439-3-440">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m444-443-445" data-collection="p131131-m439-3-440">
            
        <a id="m449-448-450" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/futbol-colombiano/copa-betplay/bolillo-gomez-campeon-con-nacional-y-medellin-record-del-futbol-colombiano-131130">Hernán Darío ‘Bolillo’ Gómez, monarca en el fútbol antioqueño</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div><div id="m457-1-458" data-collection="p131131-m439-3-440">
            
        <a id="m462-461-463" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/futbol-colombiano/copa-betplay/medellin-memes-titulo-copa-betplay-2020-contra-nacional-y-tolima-131129">¿Dieron ejemplo a Nacional? DIM, campeón frente a Tolima y ¡hay memes!</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div><div id="m470-2-471" data-collection="p131131-m439-3-440">
            
        <a id="m475-474-476" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/futbol-colombiano/copa-betplay/independiente-medellin-analisis-campeon-de-la-copa-betplay-2020-131128">Cinco claves del título de Independiente Medellín en la Copa BetPlay</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div><div id="m483-3-484" data-collection="p131131-m439-3-440">
            
        <a id="m488-487-489" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/futbol-colombiano/copa-betplay/independiente-medellin-campeon-de-la-copa-betplay-2020-victoria-contra-tolima-131127">Medellín defendió su título y ahora es tricampeón de la Copa Colombia</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div></div>
</div></div>
                        <div class="redes__articulo"> 
                            <span>SÍGUENOS EN NUESTRAS REDES</span> 
                            <div class="redes__articulo__contenedor"> 
                                <a href="https://facebook.com/futbolred" class="icon facebook__articulo dtm_seguir-facebook" target="_blank"></a> 
                                <a href="https://twitter.com/futbolred" class="icon twitter__articulo dtm_seguir-twitter" target="_blank"></a> 
                                <a href="https://www.instagram.com/futbolredcom" class="icon instagram__articulo dtm_seguir-instagram" target="_blank"></a> 
                            </div> 
                        </div>
                                                             
                        <div class="modulo">
                <div class="barra_herramientas">
                    <div class="enlaces_barra_herramientas dtm_comentar btn-dictum-comentar">
                        COMENTAR 
                        <span class="comment-icon icon"></span>
                    </div>
                    <div class="enlaces_barra_herramientas guardar">
                        <span class="dtm_guardar-favorito save-article">GUARDAR</span>
                        <span class="save-icon icon"></span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </div>
                    <div class="enlaces_barra_herramientas dtm_reportar-error">
                        <a class="reporta open-report-error-popup">REPORTAR UN ERROR</a>
                        <span class="alert-icon icon"></span>
                    </div>           
                </div>
            </div>
                                                </div>
                                                                                    

    <div class="board-reconsumo3">
        <div class="reconsumo-fondo">
        </div>
        <div class="reconsumo-title">
            <h2>Recomendados</h2>
            <div class="reconsumo-title-menu">
                <ul class="reconsumo-menu" id="reConsumo3Menu"><li id="premier-league">PREMIER LEAGUE</li>
                                            <li id="champions-league">CHAMPIONS LEAGUE</li>
                                            <li id="liga-de-espana">LIGA DE ESPAñA</li>
                                            <li id="serie-a">SERIE A</li>
                                    </ul></div>

        </div>
        <div class="reconsumo-contenido">
                                                <ul id="premier-league"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/fa-cup-oficial-llaves-cuartos-de-final-everton-de-james-vs-manchester-city-131103">
                                            <img src="/files/image_186_125/uploads/2021/02/06/601ee77e03e2b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 8 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/fa-cup-oficial-llaves-cuartos-de-final-everton-de-james-vs-manchester-city-131103">¡A bailar con la más fea! Everton ya tiene rival en cuartos de FA Cup</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/futbol-ingles-carta-a-facebook-y-twitter-por-falta-de-acciones-frente-a-voces-de-racismo-en-redes-131090">
                                            <img src="/files/image_186_125/uploads/2021/02/11/60253b443407a.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 15 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/futbol-ingles-carta-a-facebook-y-twitter-por-falta-de-acciones-frente-a-voces-de-racismo-en-redes-131090">Queja formal a Facebook y Twitter desde el fútbol inglés por racismo</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/fa-cup-video-todos-los-goles-everton-vs-tottenham-davinson-calvert-lewin-lamela-131063">
                                            <img src="/files/image_186_125/uploads/2021/02/10/602444ba455c9.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 10 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/fa-cup-video-todos-los-goles-everton-vs-tottenham-davinson-calvert-lewin-lamela-131063">¿Se los perdió? Reviva los nueve goles de intenso Everton vs Tottenham</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/fa-cup-everton-en-cuartos-de-final-fecha-y-hora-del-sorteo-para-conocer-al-proximo-rival-131070">
                                            <img src="/files/image_186_125/uploads/2021/02/10/6024646f4778f.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 10 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/fa-cup-everton-en-cuartos-de-final-fecha-y-hora-del-sorteo-para-conocer-al-proximo-rival-131070">¿Cuándo se conocerá el próximo rival de Everton en la FA Cup?</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/fa-cup-everton-vs-tottenham-resultado-goles-davinson-doblete-detalle-131066">
                                            <img src="/files/image_186_125/uploads/2021/02/10/6024597eb37da.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 10 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/fa-cup-everton-vs-tottenham-resultado-goles-davinson-doblete-detalle-131066">¡Everton le ganó el maratón de goles a Tottenham y avanzó en FA Cup!</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/fa-cup-evertonv-s-tottenham-en-vivo-minuto-a-minuto-vealo-gratis-online-sin-james-131059">
                                            <img src="/files/image_186_125/uploads/2021/02/10/602444ba455c9.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 10 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/fa-cup-evertonv-s-tottenham-en-vivo-minuto-a-minuto-vealo-gratis-online-sin-james-131059">Reviva la intensa clasificación de Everton contra Tottenham en FA Cup</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/fa-cup-oficial-alineaciones-confirmadas-everton-vs-tottenham-sin-james-mina-131054">
                                            <img src="/files/image_186_125/uploads/2020/12/19/5fde48540744a.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 10 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/fa-cup-oficial-alineaciones-confirmadas-everton-vs-tottenham-sin-james-mina-131054">¡Alineaciones confirmadas! James, gran ausente en Everton vs Tottenham</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/caso-gareth-bale-suplente-en-real-madrid-y-tottenham-gana-cifras-obscenas-por-no-jugar-131037">
                                            <img src="/files/image_186_125/uploads/2020/09/02/5f4ff57beee27.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 09 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/caso-gareth-bale-suplente-en-real-madrid-y-tottenham-gana-cifras-obscenas-por-no-jugar-131037">¿Obsceno? Mire lo que cobra un Bale invisible en R. Madrid y Tottenham</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="champions-league" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/neymar-baja-para-duelo-fc-barcelona-vs-psg-octavos-de-final-lesion-131093">
                                            <img src="/files/image_186_125/uploads/2020/12/13/5fd691928314c.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 13 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/neymar-baja-para-duelo-fc-barcelona-vs-psg-octavos-de-final-lesion-131093">Confirman las peores sospechas: parte médico de Neymar para Champions</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league-atletico-vs-chelsea-se-jugara-en-bucarest-por-restricciones-de-covid-131046">
                                            <img src="/files/image_186_125/uploads/2021/02/08/6021bc41ef222.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 10 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league-atletico-vs-chelsea-se-jugara-en-bucarest-por-restricciones-de-covid-131046">Otro cambio obligado por covid: Atlético vs Chelsea será en Bucarest</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league-leipzig-vs-liverpool-por-octavos-se-jugara-en-budapest-por-pandemia-130922">
                                            <img src="/files/image_186_125/uploads/2020/10/20/5f8f47d5bb32c.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 07 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league-leipzig-vs-liverpool-por-octavos-se-jugara-en-budapest-por-pandemia-130922">En campo neutral por covid: sede de Leipzig vs Liverpool por Champions</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/champions-league-2024-nuevo-formato-propuesto-por-la-uefa-para-el-futbol-europeo-130856">
                                            <img src="/files/image_186_125/uploads/2020/08/23/5f42e62dcbdd9.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 05 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/champions-league-2024-nuevo-formato-propuesto-por-la-uefa-para-el-futbol-europeo-130856">¡Para que no se vayan! Una nueva Champions busca seducir a poderosos</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/dopaje-de-andre-onana-arquero-de-ajax-sancion-de-uefa-champions-league-130831">
                                            <img src="/files/image_186_125/uploads/2020/10/24/5f94744673e70.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 05 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/dopaje-de-andre-onana-arquero-de-ajax-sancion-de-uefa-champions-league-130831">¡Dopaje en Champions! Club cree en jugado, sancionado por un año</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league-leipzig-vs-liverpool-en-dificultades-por-covid-ingleses-no-pueden-entrar-a-alemania-130806">
                                            <img src="/files/image_186_125/uploads/2021/01/08/5ff8cf6e05375.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 04 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league-leipzig-vs-liverpool-en-dificultades-por-covid-ingleses-no-pueden-entrar-a-alemania-130806">Covid-19 amenaza la Champions: Liverpool no podrá visitar a Leipzig</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/fifa-frena-posible-superliga-de-europa-no-sera-reconocida-y-habra-castigo-a-quien-insista-130184">
                                            <img src="/files/image_186_125/uploads/2019/03/15/5c8bfe7bf1ef8.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 21 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/fifa-frena-posible-superliga-de-europa-no-sera-reconocida-y-habra-castigo-a-quien-insista-130184">¡No inventen! Lo que hay detrás de portazo de FIFA a Superliga europea</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/copa-mundial-de-clubes-fifa-dia-hora-colombia-partidos-enero-febrero-2021-129108">
                                            <img src="/files/image_186_125/uploads/2020/12/23/5fe384f35ef51.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Dic. 23 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/copa-mundial-de-clubes-fifa-dia-hora-colombia-partidos-enero-febrero-2021-129108">FIFA confirma día y hora de partidos del Mundial de Clubes en 2021</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="liga-de-espana" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/real-madrid-vencio-2-0-a-getafe-vea-los-goles-de-benzema-y-mendy-en-laliga-santander-2020-2021-131032">
                                            <img src="/files/image_186_125/uploads/2021/02/09/602305cf8227f.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 09 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/real-madrid-vencio-2-0-a-getafe-vea-los-goles-de-benzema-y-mendy-en-laliga-santander-2020-2021-131032">Real Madrid cumplió en la Liga de España: venció 2-0 a Getafe</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/real-madrid-vs-getafe-en-vivo-minuto-a-minuto-vealo-gratis-online-131023">
                                            <img src="/files/image_186_125/uploads/2021/02/06/601ecc9208810.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 09 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/real-madrid-vs-getafe-en-vivo-minuto-a-minuto-vealo-gratis-online-131023">Real Madrid vs Getafe, contra lesiones, números y más: sígalo EN VIVO</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/luis-suarez-rompe-cifras-en-atletico-de-madrid-como-pichichi-130989">
                                            <img src="/files/image_186_125/uploads/2021/02/08/6021bc41ef222.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 08 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/luis-suarez-rompe-cifras-en-atletico-de-madrid-como-pichichi-130989">Rompe corazones en Barcelona: Luis Suárez, el ‘pichichi’ de la Liga</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/fc-barcelona-y-psg-pelea-por-lionel-messi-sport-le-responde-a-portada-de-france-football-130997">
                                            <img src="/files/image_186_125/uploads/2021/02/08/6021d9a862e4d.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 08 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/fc-barcelona-y-psg-pelea-por-lionel-messi-sport-le-responde-a-portada-de-france-football-130997">La fuerte respuesta de Sport a France Football por la portada de Messi</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/real-madrid-vs-getafe-fecha-hora-y-como-ver-en-que-canal-partido-de-laliga-santander-130994">
                                            <img src="/files/image_186_125/uploads/2021/02/08/6021ce7396470.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 08 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/real-madrid-vs-getafe-fecha-hora-y-como-ver-en-que-canal-partido-de-laliga-santander-130994">Fecha, hora y cómo ver al Real Madrid de Zidane contra Getafe</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/tabla-de-posiciones-laliga-2020-21-actualizada-atletico-real-madrid-barcelona-130993">
                                            <img src="/files/image_186_125/uploads/2021/02/08/6021cc1d5a11e.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 08 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/tabla-de-posiciones-laliga-2020-21-actualizada-atletico-real-madrid-barcelona-130993">Real Madrid y Barcelona ganaron, Atlético empató: ¿se complica LaLiga?</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana-diego-simeone-preocupado-con-numero-de-goles-recibidos-en-ultimas-fechas-130992">
                                            <img src="/files/image_186_125/uploads/2020/11/28/5fc2c2820a7a9.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 08 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana-diego-simeone-preocupado-con-numero-de-goles-recibidos-en-ultimas-fechas-130992">Simeone no oculta su preocupación: seis goles en cuatro partidos</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/ronald-koeman-criticas-de-rudi-garcia-por-interes-de-barcelona-en-memphis-depay-130987">
                                            <img src="/files/image_186_125/uploads/2020/10/05/5f7b705f13d5a.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 08 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/ronald-koeman-criticas-de-rudi-garcia-por-interes-de-barcelona-en-memphis-depay-130987">No lo bajan de hipócrita: fuertes críticas desde Francia contra Koeman</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="serie-a" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/otras-ligas-de-futbol/atalanta-vs-napoli-en-copa-italia-fecha-hora-y-en-que-canal-de-tv-se-puede-ver-en-vivo-en-colombia-131036">
                                            <img src="/files/image_186_125/uploads/2021/02/09/60232ec55b981.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 09 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/otras-ligas-de-futbol/atalanta-vs-napoli-en-copa-italia-fecha-hora-y-en-que-canal-de-tv-se-puede-ver-en-vivo-en-colombia-131036">Atalanta vs. Nápoles: hora y dónde ver la semifinal de Copa Italia</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/copa-italia-juventus-vs-inter-de-milan-resultado-goles-detalles-cuadrado-titular-a-la-final-131031">
                                            <img src="/files/image_186_125/uploads/2021/02/09/6022fe42dd4ef.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 09 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/copa-italia-juventus-vs-inter-de-milan-resultado-goles-detalles-cuadrado-titular-a-la-final-131031">¡Con Cuadrado a la final! Juventus supera a Inter y va por Copa Italia</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/juventus-vs-inter-de-milan-en-vivo-minuto-a-minuto-vealo-gratis-online-131025">
                                            <img src="/files/image_186_125/uploads/2021/01/17/6004a5cee91fa.png" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 09 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/juventus-vs-inter-de-milan-en-vivo-minuto-a-minuto-vealo-gratis-online-131025">Reviva clasificación de Juventus a la final de Copa Italia vs Inter</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/zlatan-ibrahimovic-record-501-goles-en-su-carrera-doblete-milan-vs-crotone-serie-a-130954">
                                            <img src="/files/image_186_125/uploads/2021/02/07/60208a75000b0.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 07 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/zlatan-ibrahimovic-record-501-goles-en-su-carrera-doblete-milan-vs-crotone-serie-a-130954">¡39 años y más vigente que nunca! Zlatan rompió impresionante récord</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/juventus-vencio-2-0-a-roma-en-serie-a-vea-el-gol-de-cristiano-y-asistencia-de-cuadrado-130884">
                                            <img src="/files/image_186_125/uploads/2021/02/06/601ee44f99697.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 06 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/juventus-vencio-2-0-a-roma-en-serie-a-vea-el-gol-de-cristiano-y-asistencia-de-cuadrado-130884">Juventus venció a Roma: gol de Cristiano Ronaldo y acción de Cuadrado</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/juventus-vs-roma-en-vivo-en-directo-online-gratis-hoy-minuto-a-minuto-130880">
                                            <img src="/files/image_186_125/uploads/2021/02/02/6019c78b6aa3c.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 06 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/juventus-vs-roma-en-vivo-en-directo-online-gratis-hoy-minuto-a-minuto-130880">EN VIVO: Juventus, con Cristiano, enfrenta a Roma en la Serie A</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/video-gol-de-luis-muriel-con-atalanta-3-3-contra-torino-ver-gratis-la-anotacion-en-serie-a-130878">
                                            <img src="/files/image_186_125/uploads/2021/02/06/601eb88fdf35f.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 06 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/video-gol-de-luis-muriel-con-atalanta-3-3-contra-torino-ver-gratis-la-anotacion-en-serie-a-130878">Luis Fernando Muriel no falla: gol y asistencia en Atalanta 3-3 Torino</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/atalanta-vs-torino-en-vivo-en-directo-online-gratis-hoy-duvan-zapata-y-luis-muriel-130876">
                                            <img src="/files/image_186_125/uploads/2021/01/03/5ff1ea88da998.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 06 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/atalanta-vs-torino-en-vivo-en-directo-online-gratis-hoy-duvan-zapata-y-luis-muriel-130876">Atalanta vs Torino EN VIVO: Muriel es titular en partido de la Serie A</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul></div>
        <div class="reconsumo-pager">
            <div class="pager-1 active"></div>
            <div class="pager-2"></div>
        </div>
        <div class="reconsumo-btn">
            <div class="btn-prev"></div>
            <div class="btn-next active"></div>
        </div>
        <div class="reconsumo-ver-mas">
            <a href="" id="reconsumoVermas">
                <h3>
                    Ver más
                </h3>
            </a>
        </div>
    </div>

                                                        <div class="module">
    	
    <div id="p49044-m85-84-86" class=""><div class="article-taboola"><div id="taboola-below-article-thumbnails"></div></div><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-c', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); </script></div></div></div>
                        <div class="col3">
                                                                                    <div class="advertising-module">
                                <aside id="sas_9346" class="ad-unit-prebid " data-width="300" data-height="250"></aside><script>
    if (window.page_counter == 1) {
        sas.cmd.push(function () {
            sas.call("std", {
                tagId: 'sas_9346',
                siteId: sas_siteId,
                pageId: sas_pageId,
                target: sas_target,
                formatId: 'sas_9346'.replace('sas_', '')
            }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_9346')[0];
                        if (bid !== undefined) {
                            var i = document.createElement("iframe");
                            i.style.width = 300;
                            i.style.height = 250;
                            i.style.overflow = "hidden";
                            i.setAttribute('frameBorder', 0); //to remove the default iframe border
                            i.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_9346').appendChild(i); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(i.contentWindow.document, bid.adId);
                            i.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            i.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
        });
    }
</script></div>
                            <div class="fr_modulo_modulo_mas_leido_articulo"> </div>
                                                                                                                            <div class="modulo mod-otros-portales">
    <div class="caja2 otros-portales dtm_linkbuilding">
        <div class="boxTitle">
            <h2 class="mod-titulo">Otros Portales</h2>
            <hr><div class="mod-secundario">
                        <h3 class="mod-subtitulo motor">
                            Motor
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.motor.com.co/actualidad/industria/citroen-c3-aircross-2021-primer-facelift/35744">
                                Citroën C3 Aircross recibió su primer 'facelift'
                            </a>
                        </p>
                    </div>
                                                                <div class="mod-secundario">
                        <h3 class="mod-subtitulo portafolio">
                            Portafolio
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.portafolio.co/economia/emisor-mantendria-las-tasas-de-interes-historicamente-bajas-549060">
                                Emisor mantendría las tasas de interés históricamente bajas
                            </a>
                        </p>
                    </div>
                                    </div>
    </div>
</div>
                                                                                                                    <div class="advertising-module">
                                <aside id="sas_32365" class="ad-unit-prebid " data-width="300" data-height="250"></aside><script>
    if (window.page_counter == 1) {
        sas.cmd.push(function () {
            sas.call("std", {
                tagId: 'sas_32365',
                siteId: sas_siteId,
                pageId: sas_pageId,
                target: sas_target,
                formatId: 'sas_32365'.replace('sas_', '')
            }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_32365')[0];
                        if (bid !== undefined) {
                            var i = document.createElement("iframe");
                            i.style.width = 300;
                            i.style.height = 250;
                            i.style.overflow = "hidden";
                            i.setAttribute('frameBorder', 0); //to remove the default iframe border
                            i.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_32365').appendChild(i); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(i.contentWindow.document, bid.adId);
                            i.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            i.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
        });
    }
</script></div>                            
                            </div>
                    </div>
                                                        </section></article><span id="scroll-load-path-0" class="scroll-load-path" data-item="0" data-title="¿Dieron ejemplo a Nacional? DIM, campeón frente a Tolima y ¡hay memes!" data-href="/page/futbol-colombiano/copa-betplay/medellin-memes-titulo-copa-betplay-2020-contra-nacional-y-tolima-131129.html" data-pageid="131129">
        </span><span id="scroll-load-path-1" class="scroll-load-path" data-item="1" data-title="Hernán Darío ‘Bolillo’ Gómez, monarca en el fútbol antioqueño" data-href="/page/futbol-colombiano/copa-betplay/bolillo-gomez-campeon-con-nacional-y-medellin-record-del-futbol-colombiano-131130.html" data-pageid="131130">
        </span><span id="scroll-load-path-2" class="scroll-load-path" data-item="2" data-title="Cinco claves del título de Independiente Medellín en la Copa BetPlay" data-href="/page/futbol-colombiano/copa-betplay/independiente-medellin-analisis-campeon-de-la-copa-betplay-2020-131128.html" data-pageid="131128">
        </span><span id="scroll-load-path-3" class="scroll-load-path" data-item="3" data-title="Historial de campeones en Copa Colombia: DIM el segundo más ganador" data-href="/page/futbol-colombiano/copa-betplay/copa-colombia-medellin-vencio-en-la-final-a-tolima-conozca-historial-de-campeones-131108.html" data-pageid="131108">
        </span><span id="scroll-load-path-4" class="scroll-load-path" data-item="4" data-title="¡Agónica final de Copa BetPlay! Vea los goles entre DIM y Tolima" data-href="/page/futbol-colombiano/copa-betplay/medellin-vs-tolima-video-goles-final-copa-betplay-2020-131124.html" data-pageid="131124">
        </span>

            <img class="img-tracking" src="/track/pageviews/article-131131" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                    <footer class="footer-desktop">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer" href="/"></a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m176-175-177" class=""><p> COPYRIGHT 2020, EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y todos los campeones de Fútbol. </span> </p></div></div>
        </div>
        <div class="redesFooter">
            <span>SÍGUENOS EN:</span>
            <a 
                href="https://facebook.com/futbolred"
                class="icon facebook-icon dtm_seguir-facebook" 
                target="_blank"
                >  
            </a>
            <a 
                href="https://twitter.com/futbolred"
                class="icon twitter-icon dtm_seguir-twitter" 
                target="_blank"
                >
            </a>
            <a 
                href="https://www.instagram.com/futbolredcom"
                class="icon instagram-icon dtm_seguir-instagram" 
                target="_blank"
                >
            </a>
        </div>
    </div>
</footer>    
            
                    <script defer src="/js/global_public_layout.js?1612537525" type="text/javascript"></script>
            
    
        <script type="text/javascript">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</script>
         
        <script src="/js/articleLoadMore.js?1612537525" type="text/javascript"></script> 
         

         
        <script src="/js/dictum_desktop.js?1612537525" type="text/javascript"></script> 
         

        
            <script type='text/javascript'>
            /** CONFIGURATION CHARTBEAT **/
            var _sf_async_config = {};
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'futbolred.com'; // DOMAIN
            _sf_async_config.useCanonical = true;
            _sf_async_config.flickerControl = false;
        </script>    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
        
        <!-- Chartbeat -->
        <script type="text/javascript">
            /** CONFIGURATION START **/     
            _sf_async_config.sections = 'copa-betplay'; // SECTION
            _sf_async_config.authors = 'Corresponsal Futbolred'; // AUTHOR IF EXISTS
            var _cbq = window._cbq = (window._cbq || []);
            if (getCmsCookie('logged') == 1) {
                if (getCmsCookie('suscriptor') == "true") {
                    _cbq.push(['_acct', 'paid']);
                } else
                    _cbq.push(['_acct', 'lgdin']);
            } else {
                _cbq.push(['_acct', 'anon']);
            }
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {  

                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }                            
                loadChartbeat();
                
            })();
        </script>    

                            <!-- Hotjar Tracking Code -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1145357,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>        
                    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script type="text/javascript">
                var OneSignal = OneSignal || [];
                OneSignal.push(function() {
                    OneSignal.init({
                        appId: oneSignalAppId,
                    });
                });
            </script>
        
                        

            <div class="dictum-box" id="dictum-box"></div>
    </body>

  
</html>


