<!DOCTYPE html>
<html lang="es">
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                    <script type="text/javascript">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</script>                        
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="distribution" content="global"/>

                                    
                                    
                                    
                           
                <meta name="robots" content="index, follow, max-image-preview:large"/>

            <meta name="GOOGLEBOT" content="index, follow"/>

            <meta name="bingbot" content="index, follow"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="Barcelona fichará la estrella que buscaba Chelsea ¡y por menos dinero!"/>

                <meta property="twitter:description" content="El cuadro culé está cerca de concretar su quinto fichaje para la próxima temporada."/>

                                                                        <meta name="twitter:image" content="https://www.futbolred.com/files/article_main/uploads/2022/07/26/62e08c253a54d.jpeg"/>

                            
                        <link href="https://www.futbolred.com/files/article_main/uploads/2022/07/26/62e08c253a54d.jpeg" rel="image_src" />
<link href="https://www.futbolred.com/liga-de-espana/jules-kounde-llegara-a-barcelona-si-llega-a-un-acuerdo-con-sevilla-fichajes-162848" rel="canonical" />
    <link href="https://www.futbolred.com/amp/liga-de-espana/jules-kounde-llegara-a-barcelona-si-llega-a-un-acuerdo-con-sevilla-fichajes-162848" rel="amphtml" />
                    <meta name="keywords" content="barcelona, fichaje, Sevilla, chelsea, kounde" />
    <meta name="description" content="El cuadro culé está cerca de concretar su quinto fichaje para la próxima temporada. | Liga de España | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="Barcelona fichará la estrella que buscaba Chelsea ¡y por menos dinero!"/>

        <meta property="og:description" content="El cuadro culé está cerca de concretar su quinto fichaje para la próxima temporada."/>

        <meta property="og:url" content="https://www.futbolred.com/liga-de-espana/jules-kounde-llegara-a-barcelona-si-llega-a-un-acuerdo-con-sevilla-fichajes-162848"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_LA"/>

                                                                        <meta property="og:image" content="https://www.futbolred.com/files/og_thumbnail/uploads/2022/07/26/62e08c253a54d.jpeg"/>

                            <meta property="og:image:width" content="420"/>

                            <meta property="og:image:height" content="280"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                          
            

            
                <meta property="article:tag" content="barcelona"/>

            
                <meta property="article:tag" content="mercado de fichajes"/>

            
                <meta property="article:tag" content="Jules Koundé"/>

                <title>    Jules Kounde llegara a Barcelona si llega a un acuerdo con Sevilla | Fichajes | Liga de España | Futbolred
</title>
                    
            <link rel="stylesheet" href="/css/frx-desktop.css?1658518742" />
    
                <link rel="preload" href="/assets/fonts/fr-icons.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Medium.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Regular.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Bold.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/Palanquin-Regular.woff2" as="font" type="font/woff2" crossorigin>
    
    <link rel="manifest" href="/manifest.json" />

                        
        

    
        
            <div class="module">
    	
    <div id="p49041-m174-173-175" class=""><style>
.cuerpo-articulo .fotografia .board-reconsumo, .cuerpo-articulo .module-poll .board-reconsumo {
    display: none;
}

.mod-tabla-lista-partidos .marcador-partidos img {
    width: 20px;
}

.tabla-lista-partidos .partido img {
    max-width: 20px
}
</style></div></div>

                            <script src="/js/global_layout.js?1658518742" type="text/javascript"></script>
            
        
        
             
                                                    
                                            
                                            
                                        
    <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '162848',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2022-07-26'
            }
        };
    </script>

            <script src="https://apis.google.com/js/platform.js" async defer>
                {
                    lang: 'es-419'
                }
            </script>

            <script type="text/javascript">
                var _sf_startpt=(new Date()).getTime(); // Charbeat
                var textChars = 'Por favor no ingrese más de {0} caracteres.';
                var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
                var textNumbers = 'No se permiten números.';
                var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":500};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
                var s_account = "futbolreddev";
                var wf_public_url = "https://www.futbolred.com";
                if (!("sas_pageId" in window)) {
                    sas_pageId = '';
                }
                if (!("sas_target" in window)) {
                    sas_target = 'home';
                }

                                                                                                                var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'https://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';

                // Variable
                var oneSignalAppId = "153b0771-8f74-4c17-97c3-2384ebfe471c";
            </script>

            <!-- Tag Navegg -->
            <script type="text/javascript">
                (function(w) {
                    try {
                        w.NVG_qry = "";
                        var name, col, persona = JSON.parse(window.localStorage.getItem("nvgpersona60896"));
                        for (col in persona) {
                            name = "nvg_" + col;
                            if (typeof persona[col] == "object") {
                                for (x in persona[col]) {
                                    w.NVG_qry += name + "=" + persona[col][x] + ";";
                                }
                            } else
                                w.NVG_qry += name + "=" + persona[col] + ";";
                        }
                    } catch (e) {
                        console.error(e);
                        w.NVG_qry = "";
                    }
                })(window)
            </script>

                                                                                                                    
                <script type="text/javascript">
                    var GPT_CLIENT_ID = '/49787872/futbolred/';
                    if (window.document.location.pathname != '/') {
                        window.pageTemplateAdManager = 'liga-de-espana/default'
                        window.categorieTemplateAdManager = ''
                        window.pageIdAdManager = 162848;
                        window.adManagerFilterUnitsByDeploy = pageTemplateAdManager || categorieTemplateAdManager;

                        if (!adManagerFilterUnitsByDeploy) {
                                /*
                                    /multimedia is a section 'special'
                                    /multimedia has not access either to page.* or category.*
                                */
                            switch (window.document.location.pathname) {
                                case '/multimedia': {
                                    adManagerFilterUnitsByDeploy = 'multimedia';
                                    break;
                                }
                                case '/parrilla-de-futbol': {
                                    adManagerFilterUnitsByDeploy = 'parrilla-tv';
                                    break;
                                }
                                case '/partidos/liga-betplay': {
                                    adManagerFilterUnitsByDeploy = 'matches'; // partidos
                                    break;
                                }
                                case '/tabla-de-posiciones/liga-betplay': {
                                    adManagerFilterUnitsByDeploy = 'standings'; // posiciones
                                    break;
                                }
                                case '/goleadores/liga-betplay': {
                                    adManagerFilterUnitsByDeploy = 'scorers'; // goleadores
                                    break;
                                }
                                default: {
                                    adManagerFilterUnitsByDeploy = 'NO_MATCH_DEPLOY'; // no matching
                                    break;
                                }
                            }
                        }
                    } else {
                        // is home
                        adManagerFilterUnitsByDeploy = 'homepage';
                    }

                </script>

                                    <script type="text/javascript">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</script>
                            
                                            <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
                    'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}
                </script>
            
            <!-- Google  Analytic (gtm.js)  -->
                            <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-WS53GZQ');
                </script>
                    
    
        <script src="/js/publicArticleDesktop.js?1658518742" type="text/javascript"></script>
    
                    <link rel="shortcut icon" href="/favicon.ico?1658518742" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "https://www.futbolred.com",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "https://www.futbolred.com/liga-de-espana",
                    "name": "Liga de España"
                }
            }
             
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/liga-de-espana/jules-kounde-llegara-a-barcelona-si-llega-a-un-acuerdo-con-sevilla-fichajes-162848",
                        "name": "Barcelona fichará la estrella que buscaba Chelsea ¡y por menos dinero!"
                    }
                }
              
                ]
    }
    </script>
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65cvydj65qyxatpqq-f-80616f823-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"712609","ak.ai":parseInt("588629",10),"ak.ol":"0","ak.cr":25,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"39de665c","ak.r":43320,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":35524,"ak.gh":"184.26.124.216","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1658887137","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==ARAAxbPp+v7FQRzuU1Xo2rwpADJISfQSMtSNf3KOjRxOhpxs/vZZ5O+bDo1pYs5VLEo7eyslPBfzDkHA8D3restoii0/QCMbNmC35cgcns84UCj9V4pfeLw23x9HgLYqQu1yGssq/eNHb8Om/IUD+UQ6eqNiglO7Wzu4uwU82FdHgMx6aJCwVYoPWwIMMpDVUUWUgISkvgOQQNLSD9YwWlhb3CFFSHQopGck8mcRSHCv3W6AE64vCQZBh6lJJUmQ49jPf3uBq2xK/EAUvuiF4q8jLZ5vm++vvqadeFoaDUW7Y3K9w1R2dCv71jUzG0hURzY8v824Im/81MVAf4nRWoxlNcefFnCemyWIuTUCL1QycsbfazQmz2c8gS6/RHN74p+Z7F8ujjwPco0I8kIwLp4CxyxRfcdy0td+2DaGIII=","ak.pv":"22","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
    <body           class="article-page section-liga-de-espana dtm_article-default "
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS53GZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
        var articleId = "162848";
                        var sas_pageId = "174111";
        var sas_target = 'seccion=liga-de-espana;tipo=articulo;recurso=162848';
    </script>
            
                
    
            <aside class="pauta-bk pauta-push-down">
        <div class="pauta-module">
            <div class="module-ads">
                <div class="adunit-googleadmanager" data-ad-unit-name="billboard" id="fr-gpt-slot-billboard">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad billboard");
        var config = GPTSlots.filter(function (item) { return item.name == "billboard"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'billboard'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-billboard").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "billboard")
        }
        console.log("[GAM] FutbolredCmsBundle:Article:show.html.twig");
        console.groupEnd();
      }
    });
  </script>
</div>
                <div class="gpt-slot-satelite-container oculto">
    <div class="gpt-slot-satelite">
        <div class="gpt-slot-close-btn oculto" id="gpt-slot-satelite-close-btn">
                            <img alt="close" class="gpt-slot-close-btn-img" src="/images/f04f5b0.png?1658518742">
                    </div>
        <div class="adunit-googleadmanager" id="fr-gpt-slot-satelite">
            <script>
                googletag.cmd.push(function() {
                    if (window.googletag && googletag.apiReady) {
                        console.group("[GAM] Ad satelite");
                        var config = GPTSlots.filter(function (item) { return item.name == "satelite"})[0];
                        if (typeof config === "undefined") {
                            console.warn("Trying rendering an ad that config was not found for 'satelite'. Please add the configuration in the respective deploy");
                        } else {
                            $("#fr-gpt-slot-satelite").append($('<div/>').attr('id', config.tagId));
                            googletag.display(config.tagId);
                            console.info("[GAM] Display slot '%s' ", "satelite")
                        }
                        console.log("[GAM] FutbolredCmsBundle:Article:show.html.twig");
                        console.groupEnd();
                    }
                });
            </script>
        </div>
    </div>
</div>
 
            </div>
        </div>
        
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <div class="pauta-module">
            <div class="module-ads">
                <div class="gpt-slot-barra-flotante-inferior oculto" id="fr-gpt-slot-barra_flotante_inferior">
  <div class="gpt-slot-close-btn oculto" id="gpt-slot-barra-flotante-inferior-close-btn">
                <img alt="close" class="gpt-slot-close-btn-img" src="/images/f04f5b0.png?1658518742">
        </div>
  <div class="adunit-googleadmanager">
    <script>
      googletag.cmd.push(function() {
        if (window.googletag && googletag.apiReady) {
          console.group("[GAM] Ad barra_flotante_inferior");
          var config = GPTSlots.filter(function (item) { return item.name == "barra_flotante_inferior"})[0];
          if (typeof config === "undefined") {
            console.warn("Trying rendering an ad that config was not found for 'barra_flotante_inferior'. Please add the configuration in the respective deploy");
          } else {
            $("#fr-gpt-slot-barra_flotante_inferior").append($('<div/>').attr('id', config.tagId));
            googletag.display(config.tagId);
            console.info("[GAM] Display slot '%s' ", "barra_flotante_inferior")
          }
          console.log("[GAM] FutbolredCmsBundle:Article:show.html.twig");
          console.groupEnd();
        }
      });
    </script>
  </div>
</div>
            </div>
        </div>
        
    </aside>

                        <div class="header-container ">
        <header class="header-desktop                                                                             header-articulo
">
            <div class="topContainer"> 
                <div class="topBar">
                                        <div class="logoContainer">
                        <a class="mainLogo dtm_fr-logo" href="/"></a>
                    </div>
                                        <div class="contenedor-nombre-articulo">
        <span class="nombre-articulo">
            Barcelona fichará la estrella que buscaba Chelsea ¡y por menos dinero!
        </span>
    </div>
                <div class="topMenuContainer header__btns">
                <a href="/apuestas-futbol" class="btnApuestas">
                    Apuestas Futbolred <span></span>
                </a>
                    <ul class="topBarMenu">
                                                                            <li class="buscador-header-container">
                                <a class="search-icon search-btn" id="search-btn"></a>
                                <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                                    <a class="search-icon buscar-submit dtm_buscar"></a>
                                    <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                                    <a class="cerrar-icon cerrar-buscador"></a>
                                </form>
                            </li>
                                                                        <li class="zona-usuario">
                            <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="https://www.futbolred.com/login"><span class="tooltip">Ingresar o registrarse</span></a>
                        </li>

                                                    <li class="user-bar cuenta" style="display: none;" data-src="">
                                <div class="top-header-icon logged">
                                    <span class="useravatar">
                                        <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                                    </span>
                                    
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
                <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>
                                </div>
                            </li>
                        

                        <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>

                    </ul>
                                            <div data-despliegue="articulo" class="compartir-redes-sociales redes">
        <ul class="topShareMenu">
            <li class="comment-li">
                <a class="icon comentar-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="correo">
                <a class="icon mail-icon dtm_compartir-correo compartir-li enviar enviar open-share-by-email-popup"></a>
            </li>
            <li network="guardar">
                <a class="save-article icon guardar-icon dtm_guardar-favorito"></a>
                <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>            </li>
            <li network="twitter">
                <a class="icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
                <nav class="menuPrincipal" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
                <ul class="menuP">
  <li class="dropdown first menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano" itemprop="url"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/liga-betplay" itemprop="url"><span itemprop="name">Liga BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/copa-betplay" itemprop="url"><span itemprop="name">Copa BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/torneo-betplay" itemprop="url"><span itemprop="name">Torneo BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/liga-antioquia-de-futbol" itemprop="url"><span itemprop="name">Liga Antioqueña</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown menu_level_1">
<a href="#" itemprop=""><span >Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="link dropdown menu_level_1">
<a href="https://www.futbolred.com#" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="https://www.futbolred.com/partidos/liga-betplay" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
      <li class="link menu_level_2">
<a href="https://www.futbolred.com/tabla-de-posiciones/liga-betplay" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link last menu_level_2">
<a href="https://www.futbolred.com/goleadores/liga-betplay" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
    </ul>
  </li>
  <li class="item-destacado link external last menu_level_1">
<a href="/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
</ul>


        </nav>
            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
</header>
</div>
        
            
    
        
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
        
                        
    <article class="despliegue-articulo article default " data-history-state="0" data-scroll-url="/liga-de-espana/jules-kounde-llegara-a-barcelona-si-llega-a-un-acuerdo-con-sevilla-fichajes-162848" data-title="Barcelona fichará la estrella que buscaba Chelsea ¡y por menos dinero!" data-tracking="/track/pageviews/article-162848" data-id="https://www.futbolred.com/liga-de-espana/jules-kounde-llegara-a-barcelona-si-llega-a-un-acuerdo-con-sevilla-fichajes-162848" data-pageid="162848" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.futbolred.com/liga-de-espana/jules-kounde-llegara-a-barcelona-si-llega-a-un-acuerdo-con-sevilla-fichajes-162848"><div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.futbolred.com/images/logo.png"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>

            <meta itemprop="name" content="FUTBOLRED"><meta itemprop="url" content="https://www.futbolred.com"></div>

                                                                <section class="container_col"><div class="publireportaje-titulo-bk">
                
            </div>

                                        <div class="nombre-seccion">
                    <a href="/liga-de-espana">
                        Liga de España
                    </a>
                </div>
            
                        <div class="container-titular">
                
                
            <h1 itemprop="headline" class="titular" id="p162848-m407-406-408">Barcelona fichará la estrella que buscaba Chelsea ¡y por menos dinero!</h1><p itemprop="description" class="lead" id="p162848-m457-1-458">El cuadro culé está cerca de concretar su quinto fichaje para la próxima temporada.</p></div>

        
                </section><section class="container_col"><div class="col1">
                    <!--Sabor redes-->
                    <div class="compartir modulo">
                                                        <div data-despliegue="articulo" class="compartir-redes-sociales redes">
                <ul><li network="facebook" class="compartir-li facebook ico-rs">
                    <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook" href="">
                        Facebook <span class="fbcount social-counter"></span>
                    </a>
                </li>
                <li network="twitter" class="compartir-li twitter ico-rs">
                    <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter" href="">
                        Twitter
                    </a>
                </li>
                <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
                    <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email" href="">
                        Enviar
                    </a>
                </li>
                <li network="guardar" class="compartir-li guardar ico-rs">
                    <a class="save-article" name="Guardar">
                        <span class="compartir-btn save-icon dtm_guardar-favorito">Guardar</span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </a>
                </li>
                <li network="comentar" class="compartir-li comentar ico-rs">
                    <a class="compartir-btn comment-icon dtm_comentar btn-dictum-comentar" name="Comentar" href="#btnVerComentarios">
                        Comentar
                    </a>
                </li>
                    </ul></div>


                 
                                                                                                                            <div class="publicidad pauta_160px">
                                                                        <!-- 160x600 -->
                                    <div class="ad-container">
                                        <div class="adunit-googleadmanager" data-ad-unit-name="160x600" id="fr-gpt-slot-160x600">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad 160x600");
        var config = GPTSlots.filter(function (item) { return item.name == "160x600"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for '160x600'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-160x600").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "160x600")
        }
        console.log("[GAM] WfCmsBaseBundle:Template:Article/default.html.twig");
        console.groupEnd();
      }
    });
  </script></div>
                                    </div>
                                    </div>
                                                                        </div>
                </div>

        
                                        
<div class="apertura-bk">
            <div class="apertura">
        
                





                
    <div class="recurso-imagen-apertura-bk" id="p162848-m413-412-414">
                        <div class="figure-apertura-bk">
                
                            <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m418-417-419" class="foto-apertura-articulo"><img alt="FC Barcelona" src="/files/article_main/files/crop/uploads/2022/07/26/62e08c253a54d.r_1658883182859.0-78-4608-2379.jpeg" style=" display: inline;"><meta itemprop="width" content="950"><meta itemprop="height" content="475"><meta itemprop="url" content="https://www.futbolred.com/files/article_main/files/crop/uploads/2022/07/26/62e08c253a54d.r_1658883182859.0-78-4608-2379.jpeg"></figure></div>
            <figcaption class="foto-info"><p id="m425-1-426" class="titulo pie-de-foto">FC Barcelona en pretemporada.</p></figcaption><p class="credito-apertura-strong-bk credito-image-bk credito">
                <span class="linea pre_credito">Foto:</span>
                
            <span id="m431-2-432" class="autor">EFE</span></p>
        </div></div>
     
                    <div class="tags-articulo">
        <h3>En esta noticia</h3>
        <ul><li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/barcelona" target="_blank">
                        <h3>barcelona</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/jules-kounde" target="_blank">
                        <h3>Jules Koundé</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/mercado-de-fichajes" target="_blank">
                        <h3>mercado de fichajes</h3>
                    </a>
                </li>
                    </ul></div>

         
</div>            
                                                 <div class="col-group-articulo">
                        <div class="col2">
                             
                                <div class="articulo-autor">
                <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <b>Por:</b>
            <div class="contenedor-nombre-autor"><span itemprop="name" class="nombre-autor" id="p162848-m439-438-440" style="width: auto;">EFE</span></div>
        </span>
    
    
                        <span class="fecha">
                26 de julio 2022 , 07:55 p. m.
            </span>
            <meta itemprop="datePublished" content=" 2022-07-26"><meta itemprop="dateModified" content=" 2022-07-26"></div>
                                <div class="articulo-contenido" itemprop="articleBody">
                                                <div class="cuerpo-articulo">
                <!-- first paragraph -->
        
                            <!--  article body_ads start -->
            
            <!--  article body_ads end -->
        
        <!-- new paragraph -->
                

                

                

                

                



                


                



                



                

                



                


                

                



                

                            
            <p class="texto intro" id="p162848-m451-450-452">Se aproxima un nuevo bombazo de<b> Barcelona</b> en el presente mercado de fichajes.<br><br>La llegada del central francés <b>Jules Koundé</b> se encuentra en la recta final, según pudo saber EFE de fuentes próximas a la negociación, y la operación podría cerrarse próximamente, ya que las <b>diferencias económicas</b> entre el club azulgrana y el<b> Sevilla</b> son cada vez menores. <br><br>El cuadro andaluz tenía prácticamente cerrado el traspaso del joven central al <b>Chelsea</b> por unos<b> 65 millones de euros</b> (55 fijos más 10 en variables), pero el jugador, según las mismas fuentes, deseaba firmar por el Barcelona e incluso tiene un<b> acuerdo personal</b> para las<b> cuatro próximas temporadas</b>. Así que el Barcelona puso toda su maquinaría pesada a trabajar. </p><div class="adunit-googleadmanager" data-ad-unit-name="inread" id="fr-gpt-slot-inread">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad inread");
        var config = GPTSlots.filter(function (item) { return item.name == "inread"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'inread'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-inread").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "inread")
        }
        console.log("[GAM] ArticleController::defaultBodyAdsAction");
        console.groupEnd();
      }
    });
  </script>
</div>
<p class="texto contenido-parrafo-articulo" id="p162848-m469-2-470">El Sevilla confío la operación en Jorge Mendes, intermediario con quien el presidente azulgrana Joan Laporta tiene una buena relación, y el entrenador del Barcelona, Xavi Hernández, se puso en contacto con el francés para explicarle sus planes. <br><br>Después entró en juego el director de fútbol del Barcelona, Mateu Alemany, que en este mercado estival está siendo uno de los protagonistas más destacados.<br><br>Sevilla pedía 65 millones por Koundé y el Chelsea, aunque a plazos y con variables, estaba dispuesto a llegar a esa cantidad; ahora el Barcelona, en su primera oferta, alcanzó los 45 (40+5), según desveló TV3, que aseguró que los sevillistas habían rebajado sus pretensiones hasta los 55 (50+5), visto que el jugador solo atendería a la oferta por el conjunto catalán.<br><br>Así que si el Barcelona acelera en la negociación, Koundé podría ser azulgrana próximamente y se convertiría en el quinto fichaje para el próximo curso después de los de Kessié, Christensen, Raphinha y Lewandowski. <br><br>Algunas informaciones, no confirmadas por EFE, aseguran que el jugador incluso podrían incorporarse a la última parte de la gira por Estados Unidos en Nueva York, entre este miércoles y este domingo, donde el Barça jugará ante el New York Red Bulls. Al margen de Koundé, el Barça mantiene abiertas negociaciones para firmar a un par de laterales, demarcación en la que necesita reforzarse ante la falta de efectivos.</p><div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="p162848-m475-3-476">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m480-479-481" data-collection="p162848-m475-3-476">
            
        <a id="m485-484-486" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/colombianos-en-el-exterior/javier-reina-podria-volver-al-futbol-colombiano-deportivo-cali-seria-su-destino-162847">Un rojo de corazón iría a la casa verde: posible refuerzo para Candelo</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div><div id="m493-1-494" data-collection="p162848-m475-3-476">
            
        <a id="m498-497-499" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/seleccion-colombia/catalina-perez-declaraciones-sobre-la-clasificacion-a-final-copa-america-2022-162845">Pérez: 'Soy muy afortunada de ser parte de la Selección Colombia'</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div><div id="m506-2-507" data-collection="p162848-m475-3-476">
            
        <a id="m511-510-512" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/colombianos-en-el-exterior/lucho-garcia-se-queda-sin-equipo-en-espanol-rescision-de-contrato-en-ponferradina-162843">Una perla colombiana se queda sin club en Europa: ¿interés en el FPC?</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div><div id="m519-3-520" data-collection="p162848-m475-3-476">
            
        <a id="m524-523-525" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/colombianos-en-el-exterior/aaron-ramsey-es-liberado-de-su-contrato-y-sale-de-la-juventus-162841">¡Regresó y lo liberan! Juan Guillermo Cuadrado pierde un ‘panita’</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div><div id="m532-4-533" data-collection="p162848-m475-3-476">
            
        <a id="m537-536-538" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/curiosidades-de-futbol/hope-solo-problemas-con-el-alcohol-y-proceso-de-rehabilitacion-162840">Hope Solo, la gran arquera norteamericana que sufre por el alcohol</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div></div>
</div></div>
                                                <div class="container__btngoogle">
                            <a class="btn__googlelink" target="_blank" href="https://news.google.com/publications/CAAqKAgKIiJDQklTRXdnTWFnOEtEV1oxZEdKdmJISmxaQzVqYjIwb0FBUAE?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419">Reciba noticias de FutbolRed desde Google News</a> 
                        </div>
                        <div class="redes__articulo">
                            <span>SÍGUENOS EN NUESTRAS REDES</span>
                            <div class="redes__articulo__contenedor">
                                <a href="https://facebook.com/futbolred" class="icon facebook__articulo dtm_seguir-facebook" target="_blank"></a>
                                <a href="https://twitter.com/futbolred" class="icon twitter__articulo dtm_seguir-twitter" target="_blank"></a>
                                <a href="https://www.instagram.com/futbolredcom" class="icon instagram__articulo dtm_seguir-instagram" target="_blank"></a>
                            </div>
                        </div>
                                                             
                        <div class="modulo">
                <div class="barra_herramientas">
                    <div class="enlaces_barra_herramientas dtm_comentar btn-dictum-comentar">
                        COMENTAR 
                        <span class="comment-icon icon"></span>
                    </div>
                    <div class="enlaces_barra_herramientas guardar">
                        <span class="dtm_guardar-favorito save-article">GUARDAR</span>
                        <span class="save-icon icon"></span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </div>
                    <div class="enlaces_barra_herramientas dtm_reportar-error">
                        <a class="reporta open-report-error-popup">REPORTAR UN ERROR</a>
                        <span class="alert-icon icon"></span>
                    </div>           
                </div>
            </div>
                                                </div>
                                                                                    

    <div class="board-reconsumo3">
        <div class="reconsumo-fondo">
        </div>
        <div class="reconsumo-title">
            <h2>Recomendados</h2>
            <div class="reconsumo-title-menu">
                <ul class="reconsumo-menu" id="reConsumo3Menu"><li id="liga-de-espana">LIGA DE ESPAñA</li>
                                            <li id="colombianos-en-el-exterior">COLOMBIANOS EN EL EXTERIOR</li>
                                            <li id="premier-league">PREMIER LEAGUE</li>
                                            <li id="liga-francesa">LIGA FRANCESA</li>
                                    </ul></div>

        </div>
        <div class="reconsumo-contenido">
                                                <ul id="liga-de-espana"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/diego-costa-ficharia-con-rayo-vallecano-jugara-junto-a-radamel-falcao-noticias-fichajes-hoy-162825">
                                            <img src="/files/image_186_125/uploads/2022/05/01/626f2c26e6353.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 3 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/diego-costa-ficharia-con-rayo-vallecano-jugara-junto-a-radamel-falcao-noticias-fichajes-hoy-162825">Falcao tendría a un viejo amigo como compañero en Rayo Vallecano</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/enrique-cerezo-nego-posibilidad-de-fichar-a-cristiano-ronaldo-para-el-atletico-de-madrid-162821">
                                            <img src="/files/image_186_125/uploads/2021/05/28/60b1193c99065.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 4 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/enrique-cerezo-nego-posibilidad-de-fichar-a-cristiano-ronaldo-para-el-atletico-de-madrid-162821">Presidente del Atlético habló de Cristiano: ¿llega el bombazo del año?</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/chelsea-y-barcelona-problemas-por-fichaje-jules-kounde-162790">
                                            <img src="/files/image_186_125/uploads/2022/04/25/6266e16ee7bc1.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 13 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/chelsea-y-barcelona-problemas-por-fichaje-jules-kounde-162790">Chelsea y Barcelona, la ‘guerra’ de fichajes ¿hay relación quebrada?</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/barcelona-fc-hoy-remodelaciones-en-el-camp-nou-162767">
                                            <img src="/files/image_186_125/uploads/2022/04/25/6266e16ee7bc1.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 25 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/barcelona-fc-hoy-remodelaciones-en-el-camp-nou-162767">Barcelona, con escenario de lujo: así quedará el Camp Nou</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/hinchas-de-atletico-de-madrid-rechazan-posible-fichaje-de-cristiano-ronaldo-con-contracr7-162724">
                                            <img src="/files/image_186_125/uploads/2022/04/28/626af93a0d3cd.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 25 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/hinchas-de-atletico-de-madrid-rechazan-posible-fichaje-de-cristiano-ronaldo-con-contracr7-162724">Los hinchas del Atlético no quieren sus goles: #ContraCR7 es tendencia</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/antonio-ruediger-el-lateral-izquierdo-sorpresivo-de-carlo-ancelotti-162704">
                                            <img src="/files/image_186_125/uploads/2022/07/24/62ddd864b8052.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 25 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/antonio-ruediger-el-lateral-izquierdo-sorpresivo-de-carlo-ancelotti-162704">Un cambio sorpresivo de Carlo Ancelotti: ¿lo hará en la temporada?</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/frenkie-de-jong-xavi-lo-condiciona-debera-bajar-su-salario-para-quedarse-162699">
                                            <img src="/files/image_186_125/uploads/2022/05/26/628fd6fe5c593.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 24 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/frenkie-de-jong-xavi-lo-condiciona-debera-bajar-su-salario-para-quedarse-162699">Xavi condiciona a Frenkie de Jong: quieren que baje su salario</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/thibaut-courtois-le-quita-importancia-a-la-derrota-y-se-fija-en-la-temporada-162690">
                                            <img src="/files/image_186_125/uploads/2022/07/24/62ddbf450cba9.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 24 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/thibaut-courtois-le-quita-importancia-a-la-derrota-y-se-fija-en-la-temporada-162690">¿Clásico es Clásico? Thibaut Courtois le baja los humos al Barcelona</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="colombianos-en-el-exterior" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/johan-mojica-pretendido-por-getafe-quiere-un-club-de-mayor-potencial-162849">
                                            <img src="/files/image_186_125/uploads/2022/01/23/61ed64b47e914.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 8 minutos</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/johan-mojica-pretendido-por-getafe-quiere-un-club-de-mayor-potencial-162849">¡No hubo final feliz! Equipo de España pretendió fuerte a Johan Mojica</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/javier-reina-podria-volver-al-futbol-colombiano-deportivo-cali-seria-su-destino-162847">
                                            <img src="/files/image_186_125/uploads/2020/11/11/5fac7bcc53f3d.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 22 minutos</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/javier-reina-podria-volver-al-futbol-colombiano-deportivo-cali-seria-su-destino-162847">Un rojo de corazón iría a la casa verde: posible refuerzo para Candelo</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/lucho-garcia-se-queda-sin-equipo-en-espanol-rescision-de-contrato-en-ponferradina-162843">
                                            <img src="/files/image_186_125/uploads/2021/02/18/602e70e3e30a0.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 59 minutos</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/lucho-garcia-se-queda-sin-equipo-en-espanol-rescision-de-contrato-en-ponferradina-162843">Una perla colombiana se queda sin club en Europa: ¿interés en el FPC?</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/aaron-ramsey-es-liberado-de-su-contrato-y-sale-de-la-juventus-162841">
                                            <img src="/files/image_186_125/uploads/2022/03/16/623273906143b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 1 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/aaron-ramsey-es-liberado-de-su-contrato-y-sale-de-la-juventus-162841">¡Regresó y lo liberan! Juan Guillermo Cuadrado pierde un ‘panita’</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/jhon-cordoba-en-el-radar-del-borussia-dortmund-para-reemplazar-a-sebastien-haller-162836">
                                            <img src="/files/image_186_125/uploads/2022/03/16/6232034d315ad.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 2 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/jhon-cordoba-en-el-radar-del-borussia-dortmund-para-reemplazar-a-sebastien-haller-162836">Colombiano a seguirle los pasos a Adrián Ramos: suena en el Dortmund</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/curiosidades-de-futbol/foto-de-luis-diaz-exhibiendo-su-estado-fisico-en-redes-mas-fuerte-en-liverpool-162834">
                                            <img src="/files/image_186_125/uploads/2022/07/26/62e062d83e250.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 3 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/curiosidades-de-futbol/foto-de-luis-diaz-exhibiendo-su-estado-fisico-en-redes-mas-fuerte-en-liverpool-162834">¿Así o más atlético, Míster? Sorprendente cambio de Díaz en Liverpool</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/miguel-borja-en-river-plate-en-argentina-destacan-la-historia-de-vida-del-colombiano-162820">
                                            <img src="/files/image_186_125/uploads/2022/07/24/62ddc3f7b740a.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 4 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/miguel-borja-en-river-plate-en-argentina-destacan-la-historia-de-vida-del-colombiano-162820">¡De Tierralta para el mundo! Miguel Borja, una historia de resiliencia</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/juventus-busca-fichaje-de-luis-fernando-muriel-cifras-para-contratacion-y-salida-de-atalanta-162811">
                                            <img src="/files/image_186_125/uploads/2022/04/27/6269a1b4dbbb8.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 7 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/juventus-busca-fichaje-de-luis-fernando-muriel-cifras-para-contratacion-y-salida-de-atalanta-162811">Juventus quiere a Luis Fernando Muriel: detalles de las negociaciones</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="premier-league" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/curiosidades-de-futbol/secretos-transferencia-luis-diaz-a-liverpool-asi-quitaron-fichaje-a-tottenham-klopp-y-julian-ward-162766">
                                            <img src="/files/image_186_125/uploads/2022/07/25/62df2b2f55daf.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 25 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/curiosidades-de-futbol/secretos-transferencia-luis-diaz-a-liverpool-asi-quitaron-fichaje-a-tottenham-klopp-y-julian-ward-162766">El secreto de Liverpool para fichar a Luis Díaz: emotiva confesión</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/cristiano-ronaldo-hoy-llegada-a-manchester-para-definir-su-futuro-en-el-club-162755">
                                            <img src="/files/image_186_125/uploads/2022/04/30/626d1fdd846ec.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 25 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/cristiano-ronaldo-hoy-llegada-a-manchester-para-definir-su-futuro-en-el-club-162755">Cristiano Ronaldo llegó a Manchester ¿decisión tomada para seguir?</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-betplay/america-de-cali-obtendra-beneficios-monetarios-por-fichaje-de-duvan-zapata-a-newcastle-cifra-bomba-162742">
                                            <img src="/files/image_186_125/uploads/2022/07/25/62dee6dcb2912.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 25 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-betplay/america-de-cali-obtendra-beneficios-monetarios-por-fichaje-de-duvan-zapata-a-newcastle-cifra-bomba-162742">América espera fichaje de Duván Zapata a Newcastle: llegaría dinero</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/criticas-a-erik-ten-hag-por-estricta-disciplina-en-manchester-united-premier-league-sin-cristiano-162730">
                                            <img src="/files/image_186_125/uploads/2022/07/25/62deb8c1dde2a.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 25 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/criticas-a-erik-ten-hag-por-estricta-disciplina-en-manchester-united-premier-league-sin-cristiano-162730">¿Aguantará Cristiano? Crítica a DT de Manchester United por mano dura</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/luis-diaz-podria-perder-a-roberto-firmino-en-liverpool-suena-para-juventus-162725">
                                            <img src="/files/image_186_125/uploads/2022/07/25/62deadf839eb9.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 25 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/luis-diaz-podria-perder-a-roberto-firmino-en-liverpool-suena-para-juventus-162725">Lo que Luis Díaz no quería escuchar: perdería a amigo en Liverpool</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/leccion-de-luis-diaz-a-klopp-y-liverpool-usarian-modelo-de-compra-con-barella-162689">
                                            <img src="/files/image_186_125/uploads/2022/04/19/625f2cd25dc0b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 25 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/leccion-de-luis-diaz-a-klopp-y-liverpool-usarian-modelo-de-compra-con-barella-162689">Lo que Luis Díaz le enseñó a Klopp: movimiento estelar para Liverpool</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/yerry-mina-puede-perder-a-dele-alli-en-el-everton-fc-162712">
                                            <img src="/files/image_186_125/uploads/2022/05/01/626e9c1754bdf.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 25 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/yerry-mina-puede-perder-a-dele-alli-en-el-everton-fc-162712">Desilusiona su nivel: Yerry Mina podría quedarse sin ‘panita’</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/luis-diaz-liverpool-inicio-de-temporada-community-shield-vs-manchester-city-162698">
                                            <img src="/files/image_186_125/uploads/2022/07/23/62dc7e482d517.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 24 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/luis-diaz-liverpool-inicio-de-temporada-community-shield-vs-manchester-city-162698">Luis Díaz le apunta al primer objetivo: así iniciará la temporada</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="liga-francesa" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-francesa/thomas-meunier-dura-critica-a-neymar-jr-perdio-su-magia-en-paris-162838">
                                            <img src="/files/image_186_125/uploads/2022/05/10/627b21f7151b3.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 1 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-francesa/thomas-meunier-dura-critica-a-neymar-jr-perdio-su-magia-en-paris-162838">¿París le hizo perder su talento? Crítica de excompañero a Neymar</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-francesa/nordi-mukiele-es-nuevo-jugador-del-psg-anuncio-oficial-fichajes-162831">
                                            <img src="/files/image_186_125/uploads/2021/12/07/61afb83f2d76a.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 3 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-francesa/nordi-mukiele-es-nuevo-jugador-del-psg-anuncio-oficial-fichajes-162831">PSG presenta estelar refuerzo desde la Bundesliga: socio para Messi</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-francesa/chelsea-a-entrometerse-en-otro-inminente-fichaje-trueque-por-nordi-mukiele-162789">
                                            <img src="/files/image_186_125/uploads/2022/05/24/628d97d2d6c7f.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 13 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-francesa/chelsea-a-entrometerse-en-otro-inminente-fichaje-trueque-por-nordi-mukiele-162789">Chelsea se entromete en la negociación: ofrecen un buen trueque</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-francesa/nordi-mukiele-sera-nuevo-jugador-del-psg-162675">
                                            <img src="/files/image_186_125/uploads/2022/02/09/62043a9d38a08.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 24 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-francesa/nordi-mukiele-sera-nuevo-jugador-del-psg-162675">PSG a punto de cerrar otro fichaje de lujo: llegará desde Alemania</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-francesa/nicolas-tagliafico-firmo-contrato-con-el-olympique-de-lyon-hasta-2025-162632">
                                            <img src="/files/image_186_125/uploads/2022/07/23/62dc674042eef.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 23 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-francesa/nicolas-tagliafico-firmo-contrato-con-el-olympique-de-lyon-hasta-2025-162632">Ajax pierde estandarte: Lyon se refuerza para hacerle frente al PSG</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/luis-javier-suarez-presentacion-oficial-como-jugador-del-marsella-162428">
                                            <img src="/files/image_186_125/uploads/2022/07/20/62d878e36d618.png" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 20 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/luis-javier-suarez-presentacion-oficial-como-jugador-del-marsella-162428">Un refuerzo de otra galaxia: así presentó Marsella a Luis Suárez</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/otras-ligas-de-futbol/paris-saint-germain-gano-en-japon-vea-el-gol-de-lionel-messi-al-kawasaki-frontale-video-resumen-162403">
                                            <img src="/files/image_186_125/uploads/2022/07/20/62d7f9955d801.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 20 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/otras-ligas-de-futbol/paris-saint-germain-gano-en-japon-vea-el-gol-de-lionel-messi-al-kawasaki-frontale-video-resumen-162403">Paris Saint Germain ganó en Japón: Messi y un gol poco visto</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-francesa/olympique-marsella-ficho-a-un-defensor-gigante-souleymane-isaak-toure-de-2-04-metros-luis-suarez-162387">
                                            <img src="/files/image_186_125/uploads/2022/07/19/62d7513be7cd4.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 20 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-francesa/olympique-marsella-ficho-a-un-defensor-gigante-souleymane-isaak-toure-de-2-04-metros-luis-suarez-162387">Luis Suárez tendrá un compañero ‘gigante’ en Marsella: nuevo fichaje</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul></div>
        <div class="reconsumo-pager">
            <div class="pager-1 active"></div>
            <div class="pager-2"></div>
        </div>
        <div class="reconsumo-btn">
            <div class="btn-prev"></div>
            <div class="btn-next active"></div>
        </div>
        <div class="reconsumo-ver-mas">
            <a href="" id="reconsumoVermas">
                <h3>
                    Ver más
                </h3>
            </a>
        </div>
    </div>

                                                        <div class="module">
    	
    <div id="p49044-m85-84-86" class=""><div class="article-taboola"><div id="taboola-below-article-thumbnails"></div></div><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-c', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); </script></div></div></div>
                        <div class="col3">
                                                                                    <!-- primer_robapagina -->
                            <div class="ad-container">
                                <div class="adunit-googleadmanager" data-ad-unit-name="primer_robapagina" id="fr-gpt-slot-primer_robapagina">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad primer_robapagina");
        var config = GPTSlots.filter(function (item) { return item.name == "primer_robapagina"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'primer_robapagina'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-primer_robapagina").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "primer_robapagina")
        }
        console.log("[GAM] WfCmsBaseBundle:Template:Article/default.html.twig");
        console.groupEnd();
      }
    });
  </script></div>
                            </div>
                            <div class="fr_modulo_modulo_mas_leido_articulo"> </div>
                                                                                                                            <div class="modulo mod-otros-portales">
    <div class="caja2 otros-portales dtm_linkbuilding">
        <div class="boxTitle">
            <h2 class="mod-titulo">Otros Portales</h2>
            <hr><div class="mod-secundario">
                        <h3 class="mod-subtitulo motor">
                            Motor
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.motor.com.co/revista/El-refajo-de-las-gasolinas-una-necesidad-20220726-0005.html">
                                El ‘refajo’ de las gasolinas, ¿una necesidad?
                            </a>
                        </p>
                    </div>
                                                                <div class="mod-secundario">
                        <h3 class="mod-subtitulo portafolio">
                            Portafolio
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.portafolio.co/mas-contenido/los-lideres-miran-hacia-el-futuro-568706">
                                Los líderes miran hacia el futuro
                            </a>
                        </p>
                    </div>
                                    </div>
    </div>
</div>
                                                                                                                    <!-- segundo_robapagina -->
                            <div class="ad-container">
                                <div class="adunit-googleadmanager" data-ad-unit-name="segundo_robapagina" id="fr-gpt-slot-segundo_robapagina">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad segundo_robapagina");
        var config = GPTSlots.filter(function (item) { return item.name == "segundo_robapagina"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'segundo_robapagina'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-segundo_robapagina").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "segundo_robapagina")
        }
        console.log("[GAM] WfCmsBaseBundle:Template:Article/default.html.twig");
        console.groupEnd();
      }
    });
  </script></div>
                            </div>
                            <!-- banner_300x600 --><div class="ad-container">
                                <div class="adunit-googleadmanager" data-ad-unit-name="banner_300x600" id="fr-gpt-slot-banner_300x600">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad banner_300x600");
        var config = GPTSlots.filter(function (item) { return item.name == "banner_300x600"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'banner_300x600'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-banner_300x600").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "banner_300x600")
        }
        console.log("[GAM] WfCmsBaseBundle:Template:Article/default.html.twig");
        console.groupEnd();
      }
    });
  </script></div>
                            </div>
                        </div>
                    </div>
                                                        </section></article><span id="scroll-load-path-0" class="scroll-load-path" data-item="0" data-title="Negocio acordado: Barcelona reforzará el ataque con este jugador" data-href="/page/liga-de-espana/raphinha-en-barcelona-es-nuevo-jugador-del-club-liga-de-espana-fichajes-161927.html" data-pageid="161927">
        </span><span id="scroll-load-path-1" class="scroll-load-path" data-item="1" data-title="En España enloquecen: Barcelona habría cerrado negocio por Lewandowski" data-href="/page/liga-de-espana/robert-lewandowski-a-barcelona-detalles-de-acuerdo-con-bayern-munich-fichaje-bomba-162114.html" data-pageid="162114">
        </span><span id="scroll-load-path-2" class="scroll-load-path" data-item="2" data-title="Barcelona por fin confirma a su gran estrella: Lewandowski será culé" data-href="/page/liga-de-espana/robert-lewandowski-tiene-principio-de-acuerdo-con-fc-barcelona-oficial-fichajes-162138.html" data-pageid="162138">
        </span><span id="scroll-load-path-3" class="scroll-load-path" data-item="3" data-title="Lewandowski habló de su despedida en Bayern Munich: 'eso no se olvida'" data-href="/page/curiosidades-de-futbol/despedida-de-robert-lewandowski-de-bayern-munich-para-fichar-con-barcelona-162148.html" data-pageid="162148">
        </span><span id="scroll-load-path-4" class="scroll-load-path" data-item="4" data-title="Armó un embrollo: Higuaín no se puede creer lo que costó Lewandowski" data-href="/page/liga-de-espana/higuain-sorprendido-por-millones-que-barcelona-pago-por-lewandowski-criticas-162301.html" data-pageid="162301">
        </span>

            <img class="img-tracking" src="/track/pageviews/article-162848" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                    <footer class="footer-desktop">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer" href="/"></a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m477-476-478" class=""><p> COPYRIGHT 2021, EL TIEMPO Casa Editorial NIT. 860.001.022-7. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y Fútbol Internacional. </span> </p></div></div>
        </div>
        <div class="redesFooter">
            <span>SÍGUENOS EN:</span>
            <a 
                href="https://facebook.com/futbolred"
                class="icon facebook-icon dtm_seguir-facebook" 
                target="_blank"
                >  
            </a>
            <a 
                href="https://twitter.com/futbolred"
                class="icon twitter-icon dtm_seguir-twitter" 
                target="_blank"
                >
            </a>
            <a 
                href="https://www.instagram.com/futbolredcom"
                class="icon instagram-icon dtm_seguir-instagram" 
                target="_blank"
                >
            </a>
        </div>
    </div>
</footer>    
            
                    <script defer src="/js/global_public_layout.js?1658518742" type="text/javascript"></script>
            
    
        <script type="text/javascript">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</script>
         
        <script src="/js/articleLoadMore.js?1658518742" type="text/javascript"></script> 
         

         
        <script src="/js/dictum_desktop.js?1658518742" type="text/javascript"></script> 
         

        
            <script type='text/javascript'>
            /** CONFIGURATION CHARTBEAT **/
            var _sf_async_config = {};
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'futbolred.com'; // DOMAIN
            _sf_async_config.useCanonical = true;
            _sf_async_config.flickerControl = false;
        </script>
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

        <!-- Chartbeat -->
        <script type="text/javascript">
            /** CONFIGURATION START **/
            _sf_async_config.sections = 'liga-de-espana'; // SECTION
            _sf_async_config.authors = 'Christian Felipe Amezquita Ortiz'; // AUTHOR IF EXISTS
            var _cbq = window._cbq = (window._cbq || []);
            if (getCmsCookie('logged') == 1) {
                if (getCmsCookie('suscriptor') == "true") {
                    _cbq.push(['_acct', 'paid']);
                } else
                    _cbq.push(['_acct', 'lgdin']);
            } else {
                _cbq.push(['_acct', 'anon']);
            }
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {

                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }
                loadChartbeat();

            })();
        </script>

                    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script type="text/javascript">
                var OneSignal = OneSignal || [];
                OneSignal.push(function() {
                    OneSignal.init({
                        appId: oneSignalAppId,
                    });
                });
            </script>
        
                        

            <div class="dictum-box" id="dictum-box"></div>
    <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=954742447"></script>
</body>

  
</html>


