<!DOCTYPE html>
<html>
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>


                <meta name="robots" content="index"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="Duro golpe a fútbol femenino: desestiman demanda por equidad salarial"/>

                <meta property="twitter:description" content="La justicia de Estados Unidos no avaló la causa del equipo campeón del mundo."/>

                                                                        <meta name="twitter:image" content="https://www.futbolred.com/files/article_main/uploads/2019/07/10/5d266a2003969.jpeg"/>

                            
                        <link href="https://www.futbolred.com/files/article_main/uploads/2019/07/10/5d266a2003969.jpeg" rel="image_src" />
<link href="https://www.futbolred.com/futbol-colombiano/futbol-femenino/futbol-femenino-desestiman-demanda-de-seleccion-estados-unidos-116712" rel="canonical" />
    <link href="https://www.futbolred.com/amp/futbol-colombiano/futbol-femenino/futbol-femenino-desestiman-demanda-de-seleccion-estados-unidos-116712" rel="amphtml" />
                    <meta name="keywords" content="desestiman, salarial, femenino, demanda, equidad" />
    <meta name="description" content="La justicia de Estados Unidos no avaló la causa del equipo campeón del mundo. | Fútbol Femenino | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="Duro golpe a fútbol femenino: desestiman demanda por equidad salarial"/>

        <meta property="og:description" content="La justicia de Estados Unidos no avaló la causa del equipo campeón del mundo."/>

        <meta property="og:url" content="https://www.futbolred.com/futbol-colombiano/futbol-femenino/futbol-femenino-desestiman-demanda-de-seleccion-estados-unidos-116712"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

                                                                        <meta property="og:image" content="https://www.futbolred.com/files/og_thumbnail/uploads/2019/07/10/5d266a2003969.jpeg"/>

                            <meta property="og:image:width" content="420"/>

                            <meta property="og:image:height" content="280"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                          
            

                    <meta property="article:tag" content="fútbol femenino"/>

            <title>    Fútbol femenino: desestiman demanda de Selección Estados Unidos | Futbol Colombiano | Fútbol Femenino | Futbolred
</title>
                    
            <link rel="stylesheet" href="/css/67e54c6.css?1588196400" />
    
    <link rel="manifest" href="/manifest.json" />

                        


            


        
                        <script src="/js/global.js?1588196400" type="text/javascript"></script>
            
                
                            <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-43532b308f9f03d8f0a819415349cd3a7ebc6606.js"></script>
                
            <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '116712',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2020-05-02'
            }
        };
    </script>
        
        <script src="https://apis.google.com/js/platform.js" async defer>
            {
                lang: 'es-419'
            }
        </script>

        <script type="text/javascript">
            var _sf_startpt=(new Date()).getTime(); // Charbeat
            var textChars = 'Por favor no ingrese más de {0} caracteres.';
            var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
            var textNumbers = 'No se permiten números.';
            var textEmail = 'Este no es un correo electrónico válido.';
                    var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                    var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                    var messageRules = {"required":true,"minlength":10,"maxlength":500};
                    var messageRules2 = {"required":false,"maxlength":150};
                    var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                    var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                    var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                    var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
            var nc = '4563da6f176be58ebd5c29ac27bdefe6';
            var s_account = "eltiempoeltiempofutbolred, eltiempoglobal";
            var wf_public_url = "https://www.futbolred.com";
            if (!("sas_pageId" in window)) {
                sas_pageId = '';
            }
            if (!("sas_target" in window)) {
                sas_target = 'home';
            }

                                                                                        var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'https://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';

            // Variable
            var oneSignalAppId = "153b0771-8f74-4c17-97c3-2384ebfe471c";
        </script>
    
        <script src="https://ced.sascdn.com/tag/484/smart.js" type="text/javascript" async ></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
        sas.setup({
        networkid:484,
                domain: "//ads.eltiempo.co",
                async:true,
                inSequence:true,
        });
        }
        );
        var sas_siteId = 22237;
    </script>

        <script src="/js/global_public_desktop.js?1588196400" type="text/javascript"></script>
    
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u, i) {
            if (!document.getElementById(i)){
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
            }
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
          'tb_loader_script');
          if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
    </script>
    
    <!-- Google  Analytic (gtm.js)  -->
            <script>
            (function(w,d,s,l,i){
                w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WS53GZQ');
        </script>
    
                <!-- Hotjar Tracking Code -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1145357,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>    
    <!-- Quantcast Choice. Consent Manager Tag -->
    <script type="text/javascript" async=true>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</script>
    <script type='text/javascript'>
        /** CONFIGURATION CHARTBEAT **/
        var _sf_async_config = {};
        _sf_async_config.uid = 50648; //CHANGE THIS
        _sf_async_config.domain = 'futbolred.com'; // DOMAIN
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
    </script>    
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

        <script src="/js/publicArticleDesktop.js?1588196400" type="text/javascript"></script>
    
                    <link rel="shortcut icon" href="/favicon.ico?1588196400" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "https://www.futbolred.com/",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "https://www.futbolred.com/futbol-colombiano",
                    "name": "Futbol Colombiano"
                }
            }
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/futbol-colombiano/futbol-femenino",
                        "name": "Fútbol Femenino"
                    }
                }
             
                            ,{
                    "@type": "ListItem",
                    "position": 4,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/futbol-colombiano/futbol-femenino/futbol-femenino-desestiman-demanda-de-seleccion-estados-unidos-116712",
                        "name": "Duro golpe a fútbol femenino: desestiman demanda por equidad salarial"
                    }
                }
              
                ]
    }
    </script>
    </head>
    <body           class="article-page section-futbol-colombiano-futbol-femenino section-futbol-colombiano dtm_article-default "
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS53GZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
        var articleId = "116712";
                        var sas_pageId = "174111";
        var sas_target = 'seccion=futbol-colombiano/futbol-femenino;tipo=articulo;recurso=116712';
    </script>
            
                
    
            <aside class="pauta-bk pauta-push-down">
        <aside class="pauta-module"><div class="module-ads">
            
            
        <aside id="sas_21675" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></aside><div id="p49149-m205-1-206" class=""><style>
.pauta-barra-fija.pauta-activa {
margin: 0px;
}
</style></div>
</div>
    </aside>
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <aside class="pauta-module"><div class="module-ads">
            
            
        <aside id="sas_8941" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></aside>
</div>
    </aside>
    </aside>

                        <div class="header-container ">
        <header class="header-desktop                                                                             header-articulo
">
            <div class="topContainer"> 
                <div class="topBar">
                                        <div class="logoContainer">
                        <a class="mainLogo dtm_fr-logo" href="/"></a>
                    </div>
                                        <div class="contenedor-nombre-articulo">
        <span class="nombre-articulo">
            Duro golpe a fútbol femenino: desestiman demanda por equidad salarial
        </span>
    </div>
                <div class="topMenuContainer">
                    <ul class="topBarMenu">
                                                                            <li class="buscador-header-container">
                                <a class="search-icon search-btn" id="search-btn"></a>
                                <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                                    <a class="search-icon buscar-submit dtm_buscar"></a>
                                    <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                                    <a class="cerrar-icon cerrar-buscador"></a>
                                </form>
                            </li>
                                                                        <li class="zona-usuario">
                            <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="https://www.futbolred.com/login"><span class="tooltip">Ingresar o registrarse</span></a>
                        </li>

                                                    <li class="user-bar cuenta" style="display: none;" data-src="">
                                <div class="top-header-icon logged">
                                    <span class="useravatar">
                                        <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                                    </span>
                                    
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
                <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>
                                </div>
                            </li>
                        

                        <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>

                    </ul>
                                            <div data-despliegue="articulo" class="compartir-redes-sociales redes">
        <ul class="topShareMenu">
            <li class="comment-li">
                <a class="icon comentar-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="correo">
                <a class="icon mail-icon dtm_compartir-correo compartir-li enviar enviar open-share-by-email-popup"></a>
            </li>
            <li network="guardar">
                <a class="save-article icon guardar-icon dtm_guardar-favorito"></a>
                <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>            </li>
            <li network="twitter">
                <a class="icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
                <nav class="menuPrincipal" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
                <ul class="menuP">
  <li class="first menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano/liga-aguila" itemprop="url"><span itemprop="name">Liga BetPlay</span></a>  </li>
  <li class="dropdown menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano" itemprop="url"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/copa-aguila" itemprop="url"><span itemprop="name">Copa BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/torneo-aguila" itemprop="url"><span itemprop="name">Torneo BetPlay</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown menu_level_1">
<a href="#" itemprop=""><span >Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="link dropdown menu_level_1">
<a href="https://www.futbolred.com#" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="https://www.futbolred.com/partidos/liga-aguila" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
      <li class="link menu_level_2">
<a href="https://www.futbolred.com/tabla-de-posiciones/liga-aguila" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link last menu_level_2">
<a href="https://www.futbolred.com/goleadores/liga-aguila" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
    </ul>
  </li>
  <li class="item-destacado link external last menu_level_1">
<a href="/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
</ul>


        </nav>
            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
</header>
</div>
        
            
    
        
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
    
        
                        
    <article class="despliegue-articulo article default" data-history-state="0" data-scroll-url="/futbol-colombiano/futbol-femenino/futbol-femenino-desestiman-demanda-de-seleccion-estados-unidos-116712" data-title="Duro golpe a fútbol femenino: desestiman demanda por equidad salarial" data-tracking="/track/pageviews/article-116712" data-id="https://www.futbolred.com/futbol-colombiano/futbol-femenino/futbol-femenino-desestiman-demanda-de-seleccion-estados-unidos-116712" data-pageid="116712" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.futbolred.com/futbol-colombiano/futbol-femenino/futbol-femenino-desestiman-demanda-de-seleccion-estados-unidos-116712">
<div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.futbolred.com/images/logo.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>

            <meta itemprop="name" content="FUTBOLRED">
<meta itemprop="url" content="https://www.futbolred.com">
</div>

                                                                <section class="container_col"><div class="publireportaje-titulo-bk">
                
            </div>

                                        <div class="nombre-seccion">
                    <a href="/futbol-colombiano/futbol-femenino">
                        Fútbol Femenino
                    </a>
                </div>
            
                        <div class="container-titular">
                
                
            <h1 itemprop="headline" class="titular" id="pnull-m27-26-28">Duro golpe a fútbol femenino: desestiman demanda por equidad salarial</h1>
<p itemprop="description" class="lead" id="pnull-m32-1-33">La justicia de Estados Unidos no avaló la causa del equipo campeón del mundo.</p>
</div>

        
                </section><section class="container_col"><div class="col1">
                    <!--Sabor redes-->
                    <div class="compartir modulo">
                                                        <div data-despliegue="articulo" class="compartir-redes-sociales redes">
                <ul>
<li network="facebook" class="compartir-li facebook ico-rs">
                    <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook" href="">
                        Facebook <span class="fbcount social-counter"></span>
                    </a>
                </li>
                <li network="twitter" class="compartir-li twitter ico-rs">
                    <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter" href="">
                        Twitter
                    </a>
                </li>
                <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
                    <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email" href="">
                        Enviar
                    </a>
                </li>
                <li network="guardar" class="compartir-li guardar ico-rs">
                    <a class="save-article" name="Guardar">
                        <span class="compartir-btn save-icon dtm_guardar-favorito">Guardar</span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </a>
                </li>
                <li network="comentar" class="compartir-li comentar ico-rs">
                    <a class="compartir-btn comment-icon dtm_comentar btn-dictum-comentar" name="Comentar" href="#btnVerComentarios">
                        Comentar
                    </a>
                </li>
                    </ul>
</div>


                 
                                                                                                                            <div class="publicidad pauta_160px">
                                                                        <div class="advertising-module">
        
    <aside id="sas_9608" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9608, target: sas_target });});</script></aside>
</div>
</div>
                                                                        </div>
                </div>

        
                                        
<div class="apertura-bk">
            <div class="apertura">
        
                





                
    <div class="recurso-imagen-apertura-bk" id="pnull-m37-36-38">
                        <div class="figure-apertura-bk">
                
                            <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" class="foto-apertura-articulo" id="m41-40-42"><img src="/files/article_main/files/crop/uploads/2019/07/10/5d266a2003969.r_1588450588919.0-138-1314-797.jpeg" style=" display: inline;" alt="USA"><meta itemprop="width" content="950">
<meta itemprop="height" content="475">
<meta itemprop="url" content="https://www.futbolred.com/files/article_main/files/crop/uploads/2019/07/10/5d266a2003969.r_1588450588919.0-138-1314-797.jpeg"></figure>
</div>
            <figcaption class="foto-info"><p class="titulo pie-de-foto" id="m47-1-48">El equipo de Estados Unidos fue campeón del mundo.</p></figcaption><p class="credito-apertura-strong-bk credito-image-bk credito">
                <span class="linea pre_credito">Foto:</span>
                
            <span class="autor" id="m52-2-53">EFE</span></p>
        </div>
</div>
     
                         
</div>            
                                                 <div class="col-group-articulo">
                        <div class="col2">
                             
                                <div class="articulo-autor">
                <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <b>Por:</b>
            <div class="contenedor-nombre-autor"><span itemprop="name" class="nombre-autor" id="pnull-m59-58-60" style="width: auto;">EFE</span></div>
        </span>
    
    
                        <span class="fecha">
                02 de mayo 2020 , 03:25 p.m.
            </span>
            <meta itemprop="datePublished" content=" 2020-05-02">
<meta itemprop="dateModified" content=" 2020-05-02">
</div>
                                <div class="articulo-contenido" itemprop="articleBody">
                                                <div class="cuerpo-articulo">
                

                            
        
                

                
        
                

                
        
                



                


                



                



                

                



                


                

                



                

                            
            <p class="texto intro" id="pnull-m69-68-70">Un duro golpe recibió el fútbol femenino en cabeza de la selección campeona del mundo, Estados Unidos. Un juez federal rechazó la demanda de las jugadoras contra su federación nacional, la cual buscaba recibir el mismo ingreso que sus compañeros del equipo masculino.</p>
<aside class="publicidad pauta_desktop"><div class="module-ads">
            
            
        <aside id="sas_9343" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></aside>
</div>
    </aside><p class="texto contenido-parrafo-articulo" id="pnull-m79-2-80">El fallo a favor de la Federación de Fútbol de Estados Unidos que dio a conocer el juez federal de California, R. Gary Klausner, en la demanda de discriminación llenó de decepción a las jugadoras. <br><br>Klausner dio la razón a la parte acusada en la mayoría de los puntos claves en la demanda de discriminación salarial presentada por jugadoras del equipo nacional femenino de EE. UU., lo que representa un gran revés legal para las promotoras de las acusación. <br><br>Las jugadoras basaron la demanda presentada el año pasado por dos motivos: primero, que el fútbol estadounidense violó la Ley de Igualdad de Pago (EPA) al darles menos dinero que a los miembros del equipo nacional masculino; y segundo, que la federación las discriminó en virtud del Título VII de la Ley de Derechos Civiles de 1964, específicamente con respecto a las condiciones del lugar de trabajo. <br><br>Klausner dictaminó a favor de la moción de la federación en una sentencia sumaria con respecto a la Ley de Igualdad de Pago, declarando en su decisión que las jugadoras "no han demostrado un problema verificable de que las componentes del equipo nacional femenino reciben menos dinero que los jugadores de la selección masculina. <br><br>La decisión de Klausner tuvo su base jurídica en la afirmación de la federación de que a las jugadoras se les pagaba más en total y por partido que a sus homólogos masculinos durante el período en cuestión.</p>
<div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="pnull-m155-3-156">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m233-232-234" data-collection="pnull-m155-3-156">
            
        <a class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" id="m237-236-238" href="/futbol-colombiano/futbol-femenino/noticias-futbol-leicy-santos-hablo-sobre-su-presente-en-espana-con-la-cuarentena-116640">Durante la cuarentena, Leicy Santos habló de sus objetivos en Atlético</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
<div id="m244-243-245" data-collection="pnull-m155-3-156">
            
        <a class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" id="m248-247-249" href="/colombianos-en-el-exterior/violencia-de-genero-y-futbol-colombiano-casos-de-indiferencia-noticias-hoy-sebastian-villa-116580">La indiferencia sobre violencia de género en el fútbol colombiano</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
<div id="m255-254-256" data-collection="pnull-m155-3-156">
            
        <a class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" id="m259-258-260" href="/futbol-colombiano/futbol-femenino/coronavirus-colombia-hoy-futbol-femenino-ministerio-de-deporte-entregara-101-mercados-a-jugadoras-116474">Buen gesto: Ministerio del Deporte entrega 101 mercados a futbolistas</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
</div>
</div>
<p class="texto contenido-parrafo-articulo" id="pnull-m149-3-150"><br>El fallo citó como un hecho indiscutible que de 2015 a 2019, el equipo nacional femenino promedió 220.747 dólares por partido y todo el equipo recibió 24,5 millones de dólares, mientras que el equipo nacional masculino promedió 212.639 por partido disputado y la selección recibió 18,5 millones de dólares. El dinero recibido por las jugadoras seleccionadas no incluye el que también ganaron por la compensación de competir en la Liga Nacional de Fútbol Femenino. <br><br>Al certificar a Carli Lloyd, Alex Morgan, Megan Rapinoe y Becky Sauerbrunn como representantes de la clase en la demanda en noviembre, el tribunal falló en contra de la manera como la federación había establecido la compensación total y de ahí que aceptó la demanda de una compensación de 66 millones de dólares. <br><br>La federación argumentó en ese momento que las cuatro jugadoras carecían de base jurídica porque ganaron más en total que sus homólogos masculinos. <br><br>Al ponerse del lado de los demandantes en ese momento, Klausner citó el precedente de que la compensación total por sí sola no era suficiente: una mujer podía ganar más en total, pero aún así se le pagaría a una tasa menor para violar la Ley de Igualdad de Pago. <br><br>Pero el fallo declaró que los demandantes habían fallado en los meses intermedios para establecer que ganaron más en compensación total "debido únicamente, o en parte principal, a lo que recibieron con el equipo nacional, que compitió más que el masculino". En cambio, las diferencias en los acuerdos de negociación colectiva entre el equipo femenino y el equipo masculino demostraron ser la ruina en los reclamos de las jugadoras dentro de la EPA. <br><br>Klausner concluyó que las diferencias en la estructura de pago eran el resultado de las elecciones hechas por las propias jugadoras y su sindicato, incluidos los salarios anuales garantizados de al menos 100.000 dólares para 20 jugadoras contratadas, y no la discriminación por parte de la federación. <br><br>Algunos miembros prominentes del equipo nacional de mujeres reaccionaron a la decisión en las redes sociales el viernes. La delantera Rapione, la verdadera líder dentro el vestuario del equipo nacional femenino, escribió en su Twitter que "nunca dejaremos de luchar por la IGUALDAD". <br><br>Otra jugadora estelar y delantero del equipo nacional, Christen Press, se expresó en términos parecidos de "Continuaremos en la lucha por la igualdad salarial". Mientras que Molly Levinson fue mucho más explicita en su valoración de la sentencia y aseguró que eso les daría más fuerza para seguir en la lucha. <br><br>"Hemos aprendido que existen enormes obstáculos para el cambio. Sabemos que se necesita valentía, coraje y perseverancia para enfrentarlos. Apelaremos y seguiremos adelante. Las palabras no pueden expresar nuestra gratitud a todos los que nos apoyan", subraya Levinson en su mensaje de Twitter. Por su parte, la Federación de Fútbol de Estados Unidos, hasta el momento no ha hecho ningún comentario sobre el fallo del juez Klausner.</p>
</div>
                                                             
                        <div class="modulo">
                <div class="barra_herramientas">
                    <div class="enlaces_barra_herramientas dtm_comentar btn-dictum-comentar">
                        COMENTAR 
                        <span class="comment-icon icon"></span>
                    </div>
                    <div class="enlaces_barra_herramientas guardar">
                        <span class="dtm_guardar-favorito save-article">GUARDAR</span>
                        <span class="save-icon icon"></span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </div>
                    <div class="enlaces_barra_herramientas dtm_reportar-error">
                        <a class="reporta open-report-error-popup">REPORTAR UN ERROR</a>
                        <span class="alert-icon icon"></span>
                    </div>           
                </div>
            </div>
                    
                                    </div>

                                                    </div>
                        <div class="col3">
                                                                                                                <div class="advertising-module">
        
    <aside id="sas_9346" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></aside>
</div><div class="dtm_lo-mas-leido mod-lo-mas-leido modulo">
        
        <div class="listing contentNews-listing mostRead-listing  view-list">
        <div class="caja1">
                    <div class="boxTitle lo-mas-leido">
                <h2 class="titulo-lo-mas-leido dest-title">
                                        Lo más leído
                                    </h2>
            </div>
                            <div class="los-mas">
                                
                
    
    <div class="listing-item first  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        1
    </span>

                                    <div class="listing-category">    Colombianos en el Exterior
</div>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="https://www.futbolred.com/colombianos-en-el-exterior/sebastian-villa-ultimas-noticias-daniela-cortes-habla-del-entorno-del-jugador-de-boca-juniors-y-la-violencia-de-genero-colombia-hoy-116685"
            class="descripcion-lo-mas-leido dest-content"
            >
                Habló la víctima de Sebastián Villa: ‘Quieren esconder la verdad’

        </a>
    </h3>

                                
            </div>

                
    
    
    <div class="listing-item  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        2
    </span>

                                    <div class="listing-category">    Liga de España
</div>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="https://www.futbolred.com/liga-de-espana/fichajes-jugada-de-gareth-bale-que-aliviaria-a-james-en-real-madrid-116660"
            class="descripcion-lo-mas-leido dest-content"
            >
                Estelar de Real Madrid pide pista en otra Liga y podría ayudar a James

        </a>
    </h3>

                                
            </div>

                
    
    
    <div class="listing-item  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        3
    </span>

                                    <div class="listing-category">    Otras Ligas de Fútbol
</div>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="https://www.futbolred.com/otras-ligas-de-futbol/falcao-noticias-hoy-mandzukic-diego-costa-balotelli-y-hulk-suenan-como-reemplazo-en-galatasaray-mercado-de-fichajes-116686"
            class="descripcion-lo-mas-leido dest-content"
            >
                Galatasaray no se fía y busca reemplazo para Falcao: los candidatos

        </a>
    </h3>

                                
            </div>

                
    
    
    <div class="listing-item  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        4
    </span>

                                    <div class="listing-category">    Liga de España
</div>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="https://www.futbolred.com/liga-de-espana/noticias-futbol-marcelo-aseguro-que-no-se-ha-ido-a-la-juventus-porque-es-feliz-en-madrid-116665"
            class="descripcion-lo-mas-leido dest-content"
            >
                ‘Dijeron que no vivía sin Cristiano, pero aquí estoy y no quiero irme’

        </a>
    </h3>

                                
            </div>

                
    
    
    <div class="listing-item  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        5
    </span>

                                    <div class="listing-category">    Fuera del Fútbol
</div>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="https://www.futbolred.com/fuera-del-futbol/pico-y-cedula-en-cali-asi-funciona-y-cambios-hasta-el-11-de-mayo-noticias-colombia-116445"
            class="descripcion-lo-mas-leido dest-content"
            >
                Pico y cédula en Cali: así será del 27 de abril al 11 de mayo

        </a>
    </h3>

                                
            </div>

    
            </div>
                                                                        </div>
    </div>

</div><div class="modulo mod-otros-portales">
    <div class="caja2 otros-portales dtm_linkbuilding">
        <div class="boxTitle">
            <h2 class="mod-titulo">Otros Portales</h2>
            <hr>
<div class="mod-secundario">
                        <h3 class="mod-subtitulo motor">
                            Motor
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.motor.com.co/actualidad/industria/crisis-industria-automotriz/34031">
                                Las otras crisis de la industria automotriz
                            </a>
                        </p>
                    </div>
                                                                <div class="mod-secundario">
                        <h3 class="mod-subtitulo portafolio">
                            Portafolio
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.portafolio.co/economia/empleo/ofertas-de-empleo-los-sectores-que-siguen-reclutando-personal-pese-al-confinamiento-540449">
                                Los sectores que siguen reclutando personal a pesar del confinamiento
                            </a>
                        </p>
                    </div>
                                    </div>
    </div>
</div>
                                                                                                                    <div class="advertising-module">
        
    <aside id="sas_32365" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></aside>
</div>
</div>
                    </div>
                                                        </section><section class="container_col"><div class="modulo">
        <div class="relacionados">
            <h2 class="temas-rel">
                TEMAS RELACIONADOS<span class="dividir-icon">/</span>
            </h2>
                            <a class="link tema-link" href="/noticias-de-futbol/futbol-femenino">
                    <h3 class="tema">fútbol femenino</h3>
                </a>
                    </div>
    </div>

                                        <div class="contenedor-modulo-favoritos dtm_noticias-favoritos"></div>
                                        <div class="advertising-module">
        
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-c', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); </script>
</div></section></article><span id="scroll-load-path-0" class="scroll-load-path" data-item="0" data-title="Durante la cuarentena, Leicy Santos habló de sus objetivos en Atlético" data-href="/page/futbol-colombiano/futbol-femenino/noticias-futbol-leicy-santos-hablo-sobre-su-presente-en-espana-con-la-cuarentena-116640.html" data-pageid="116640">
        </span><span id="scroll-load-path-1" class="scroll-load-path" data-item="1" data-title="Buen gesto: Ministerio del Deporte entrega 101 mercados a futbolistas" data-href="/page/futbol-colombiano/futbol-femenino/coronavirus-colombia-hoy-futbol-femenino-ministerio-de-deporte-entregara-101-mercados-a-jugadoras-116474.html" data-pageid="116474">
        </span><span id="scroll-load-path-2" class="scroll-load-path" data-item="2" data-title="La crítica de Óscar Córdoba a James, Mina y Falcao: 'estoy dolido'" data-href="/page/seleccion-colombia/james-rodriguez-y-critica-de-oscar-cordoba-por-futbol-femenino-notocias-colombia-hoy-116291.html" data-pageid="116291">
        </span><span id="scroll-load-path-3" class="scroll-load-path" data-item="3" data-title="Curiosidades, aspectos llamativos y más del nuevo protocolo de Dimayor" data-href="/page/futbol-colombiano/liga-aguila/noticias-colombia-curiosidades-aspectos-llamativos-y-mas-del-nuevo-protocolo-de-dimayor-116148.html" data-pageid="116148">
        </span><span id="scroll-load-path-4" class="scroll-load-path" data-item="4" data-title="DT del América femenino cree que el balón rodará en el II semestre" data-href="/page/futbol-colombiano/futbol-femenino/noticias-futbol-dt-del-america-hablo-sobre-la-reanudacion-del-futbol-femenino-116068.html" data-pageid="116068">
        </span>

            <img class="img-tracking" src="/track/pageviews/article-116712" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                    <footer class="footer-desktop">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer" href="/"></a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m176-175-177" class=""><p> COPYRIGHT 2020, EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y todos los campeones de Fútbol. </span> </p></div>
</div>
        </div>
        <div class="redesFooter">
            <span>SÍGUENOS EN:</span>
            <a 
                href="https://facebook.com/futbolred"
                class="icon facebook-icon dtm_seguir-facebook" 
                target="_blank"
                >  
            </a>
            <a 
                href="https://twitter.com/futbolred"
                class="icon twitter-icon dtm_seguir-twitter" 
                target="_blank"
                >
            </a>
            <a 
                href="https://www.instagram.com/futbolredcom"
                class="icon instagram-icon dtm_seguir-instagram" 
                target="_blank"
                >
            </a>
        </div>
    </div>
</footer>    
                            <script src="/js/global_public.js?1588196400" type="text/javascript"></script>
            
    
        <script type="text/javascript">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</script>
         
        <script src="/js/articleLoadMore.js?1588196400" type="text/javascript"></script> 
         

         
        <script src="/js/dictum_desktop.js?1588196400" type="text/javascript"></script> 
         

            
    <!-- Chartbeat -->
    <script type="text/javascript">
        /** CONFIGURATION START **/     
        _sf_async_config.sections = 'futbol-femenino'; // SECTION
        _sf_async_config.authors = 'Jenny Gámez'; // AUTHOR IF EXISTS
        var _cbq = window._cbq = (window._cbq || []);
        if (getCmsCookie('logged') == 1) {
            if (getCmsCookie('suscriptor') == "true") {
                _cbq.push(['_acct', 'paid']);
            } else
                _cbq.push(['_acct', 'lgdin']);
        } else {
            _cbq.push(['_acct', 'anon']);
        }
        /** CONFIGURATION END **/
        (function() {
            function loadChartbeat() {  

                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
            }                            
            loadChartbeat();
            
        })();
    </script>

            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
        <script type="text/javascript">
            var OneSignal = OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: oneSignalAppId,
                });
            });
        </script>
    
    <script type="text/javascript">_satellite.pageBottom();</script>
                    

            <div class="dictum-box" id="dictum-box"></div>
    <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=5&cb=539546238"></script>
</body>

  
</html>


