<!DOCTYPE html>
<html lang="es">
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                    <script type="text/javascript">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</script>                        
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="distribution" content="global"/>


                        <meta name="robots" content="index"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="Se perfilan los elegidos en la NFL: los Green Bay Packers dominan"/>

                <meta property="twitter:description" content="Además del título de División, son el primer equipo de liga en sumar 11 victorias en la temporada."/>

                                                                        <meta name="twitter:image" content="https://www.futbolred.com/files/article_main/uploads/2021/12/20/61c078d46fcdb.jpeg"/>

                            
                        <link href="https://www.futbolred.com/files/article_main/uploads/2021/12/20/61c078d46fcdb.jpeg" rel="image_src" />
<link href="https://www.futbolred.com/fuera-del-futbol/nfl-green-bay-es-campeon-del-norte-de-la-nfc-con-su-victoria-sobre-baltimore-150168" rel="canonical" />
    <link href="https://www.futbolred.com/amp/fuera-del-futbol/nfl-green-bay-es-campeon-del-norte-de-la-nfc-con-su-victoria-sobre-baltimore-150168" rel="amphtml" />
                    <meta name="keywords" content="elegidos, perfilan, dominan, packers, green" />
    <meta name="description" content="Además del título de División, son el primer equipo de liga en sumar 11 victorias en la temporada. | Fuera del Fútbol | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="Se perfilan los elegidos en la NFL: los Green Bay Packers dominan"/>

        <meta property="og:description" content="Además del título de División, son el primer equipo de liga en sumar 11 victorias en la temporada."/>

        <meta property="og:url" content="https://www.futbolred.com/fuera-del-futbol/nfl-green-bay-es-campeon-del-norte-de-la-nfc-con-su-victoria-sobre-baltimore-150168"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_LA"/>

                                                                        <meta property="og:image" content="https://www.futbolred.com/files/og_thumbnail/uploads/2021/12/20/61c078d46fcdb.jpeg"/>

                            <meta property="og:image:width" content="420"/>

                            <meta property="og:image:height" content="280"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                          
            

            
                <meta property="article:tag" content="NFL"/>

                <title>    NFL | Green Bay es campeón del Norte de la NFC con su victoria sobre Baltimore | Fuera del Fútbol | Futbolred
</title>
                    
            <script type="text/javascript" src="/ruxitagentjs_ICA2SVfqru_10203201027145855.js" data-dtconfig="rid=RID_2021724400|rpid=1506253726|domain=futbolred.com|reportUrl=/rb_bf25565mof|app=ea7c4b59f27d43eb|featureHash=ICA2SVfqru|vcv=2|rdnt=1|uxrgce=1|bp=3|cuc=nxatgszu|dpvc=1|lastModification=1604103735503|dtVersion=10203201027145855|tp=500,50,0,1|uxdcw=1500|vs=2|agentUri=/ruxitagentjs_ICA2SVfqru_10203201027145855.js"></script><link rel="stylesheet" href="/css/frx-desktop.css?1639517287" />
    
                <link rel="preload" href="/assets/fonts/fr-icons.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Medium.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Regular.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Bold.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/Palanquin-Regular.woff2" as="font" type="font/woff2" crossorigin>
    
    <link rel="manifest" href="/manifest.json" />

                        
        

    
        
            <div class="module">
    	
    <div id="p49041-m174-173-175" class=""><style>
.cuerpo-articulo .fotografia .board-reconsumo, .cuerpo-articulo .module-poll .board-reconsumo {
    display: none;
}

.mod-tabla-lista-partidos .marcador-partidos img {
    width: 20px;
}

.tabla-lista-partidos .partido img {
    max-width: 20px
}
</style></div></div>

                            <script src="/js/global_layout.js?1639517287" type="text/javascript"></script>
            
        
        
             
               
                                                                
                                        
    <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '150168',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2021-12-20'
            }
        };
    </script>

            <script src="https://apis.google.com/js/platform.js" async defer>
                {
                    lang: 'es-419'
                }
            </script>

            <script type="text/javascript">
                var _sf_startpt=(new Date()).getTime(); // Charbeat
                var textChars = 'Por favor no ingrese más de {0} caracteres.';
                var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
                var textNumbers = 'No se permiten números.';
                var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":500};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
                var s_account = "futbolreddev";
                var wf_public_url = "https://www.futbolred.com";
                if (!("sas_pageId" in window)) {
                    sas_pageId = '';
                }
                if (!("sas_target" in window)) {
                    sas_target = 'home';
                }

                                                                                                                var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'https://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';

                // Variable
                var oneSignalAppId = "153b0771-8f74-4c17-97c3-2384ebfe471c";
            </script>

            <!-- Tag Navegg -->
            <script type="text/javascript">
                (function(w) {
                    try {
                        w.NVG_qry = "";
                        var name, col, persona = JSON.parse(window.localStorage.getItem("nvgpersona60896"));
                        for (col in persona) {
                            name = "nvg_" + col;
                            if (typeof persona[col] == "object") {
                                for (x in persona[col]) {
                                    w.NVG_qry += name + "=" + persona[col][x] + ";";
                                }
                            } else
                                w.NVG_qry += name + "=" + persona[col] + ";";
                        }
                    } catch (e) {
                        console.error(e);
                        w.NVG_qry = "";
                    }
                })(window)
            </script>

                                                                                                                    
                <script type="text/javascript">
                    var GPT_CLIENT_ID = '/49787872/futbolred/';
                    if (window.document.location.pathname != '/') {
                        window.pageTemplateAdManager = 'fuera-del-futbol/default'
                        window.categorieTemplateAdManager = ''
                        window.pageIdAdManager = 150168;
                        window.adManagerFilterUnitsByDeploy = pageTemplateAdManager || categorieTemplateAdManager;

                        if (!adManagerFilterUnitsByDeploy) {
                                /*
                                    /multimedia is a section 'special'
                                    /multimedia has not access either to page.* or category.*
                                */
                            switch (window.document.location.pathname) {
                                case '/multimedia': {
                                    adManagerFilterUnitsByDeploy = 'multimedia';
                                    break;
                                }
                                case '/parrilla-de-futbol': {
                                    adManagerFilterUnitsByDeploy = 'parrilla-tv';
                                    break;
                                }
                                case '/partidos/liga-betplay': {
                                    adManagerFilterUnitsByDeploy = 'matches'; // partidos
                                    break;
                                }
                                case '/tabla-de-posiciones/liga-betplay': {
                                    adManagerFilterUnitsByDeploy = 'standings'; // posiciones
                                    break;
                                }
                                case '/goleadores/liga-betplay': {
                                    adManagerFilterUnitsByDeploy = 'scorers'; // goleadores
                                    break;
                                }
                                default: {
                                    adManagerFilterUnitsByDeploy = 'NO_MATCH_DEPLOY'; // no matching
                                    break;
                                }
                            }
                        }
                    } else {
                        // is home
                        adManagerFilterUnitsByDeploy = 'homepage';
                    }

                </script>

                                    <script type="text/javascript">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</script>
                            
                                            <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
                    'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}
                </script>
            
            <!-- Google  Analytic (gtm.js)  -->
                            <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-WS53GZQ');
                </script>
                    
    
        <script src="/js/publicArticleDesktop.js?1639517287" type="text/javascript"></script>
    
                    <link rel="shortcut icon" href="/favicon.ico?1639517287" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "https://www.futbolred.com",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "https://www.futbolred.com/fuera-del-futbol",
                    "name": "Fuera del Fútbol"
                }
            }
             
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/fuera-del-futbol/nfl-green-bay-es-campeon-del-norte-de-la-nfc-con-su-victoria-sobre-baltimore-150168",
                        "name": "Se perfilan los elegidos en la NFL: los Green Bay Packers dominan"
                    }
                }
              
                ]
    }
    </script>
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxbsizsyoarfbq-f-88e9a5ef4-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"712609","ak.ai":parseInt("588629",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"20fd75bd","ak.r":36638,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":50090,"ak.gh":"23.32.17.153","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1640008003","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==VhLcRRKnyfD3x6wz4plTaG0vn7uLJtakpNaXf8Ga7ziAbZJtKEqkSpNzJoUycVzvhKAn2J02N4rOqufxbWi3RawygeD3PFRrjswXKT64MhzgOa+7OciiUbctR5lJsLscDGJpf38/ZscJJufUh8w7TWdCoNFj+no7ZAWj/sotTTwa3PADAWqQPaexaEwK6CUJVprfix6pwRwdxpPq2KCKkX7nYVpgp8qdi9DmpaHtgRzktSSI3QyIOMfkebEBLw8Tz0zi084lDBhxTH5CXjELbTD1PVcyDXledgidqz1gqPdwdEdJ7id7tzdfhiderc5lxNgohjWFwTB06OfCaEja0pY/mtTUSf2XorWWBiHoRaFBEE99bvRbMymXH93QmAdRqHG5M1dtg9s3fhnNgnl50L4tiw1BbzGfdu9ErcQEG4E=","ak.pv":"22","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
    <body           class="article-page section-fuera-del-futbol dtm_article-default "
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS53GZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
        var articleId = "150168";
                        var sas_pageId = "174111";
        var sas_target = 'seccion=fuera-del-futbol;tipo=articulo;recurso=150168';
    </script>
            
                
    
            <aside class="pauta-bk pauta-push-down">
        <div class="pauta-module">
            <div class="module-ads">
                <div class="adunit-googleadmanager" data-ad-unit-name="billboard" id="fr-gpt-slot-billboard">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad billboard");
        var config = GPTSlots.filter(function (item) { return item.name == "billboard"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'billboard'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-billboard").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "billboard")
        }
        console.log("[GAM] WfCmsBaseBundle:Article:show.html.twig");
        console.groupEnd();
      }
    });
  </script>
</div>
                <div class="gpt-slot-satelite-container oculto">
    <div class="gpt-slot-satelite">
        <div class="gpt-slot-close-btn oculto" id="gpt-slot-satelite-close-btn">
                            <img alt="close" class="gpt-slot-close-btn-img" src="/images/f04f5b0.png?1639517287">
                    </div>
        <div class="adunit-googleadmanager" id="fr-gpt-slot-satelite">
            <script>
                googletag.cmd.push(function() {
                    if (window.googletag && googletag.apiReady) {
                        console.group("[GAM] Ad satelite");
                        var config = GPTSlots.filter(function (item) { return item.name == "satelite"})[0];
                        if (typeof config === "undefined") {
                            console.warn("Trying rendering an ad that config was not found for 'satelite'. Please add the configuration in the respective deploy");
                        } else {
                            $("#fr-gpt-slot-satelite").append($('<div/>').attr('id', config.tagId));
                            googletag.display(config.tagId);
                            console.info("[GAM] Display slot '%s' ", "satelite")
                        }
                        console.log("[GAM] WfCmsBaseBundle:Article:show.html.twig");
                        console.groupEnd();
                    }
                });
            </script>
        </div>
    </div>
</div>
 
            </div>
        </div>
        
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <div class="pauta-module">
            <div class="module-ads">
                <div class="gpt-slot-barra-flotante-inferior oculto" id="fr-gpt-slot-barra_flotante_inferior">
  <div class="gpt-slot-close-btn oculto" id="gpt-slot-barra-flotante-inferior-close-btn">
                <img alt="close" class="gpt-slot-close-btn-img" src="/images/f04f5b0.png?1639517287">
        </div>
  <div class="adunit-googleadmanager">
    <script>
      googletag.cmd.push(function() {
        if (window.googletag && googletag.apiReady) {
          console.group("[GAM] Ad barra_flotante_inferior");
          var config = GPTSlots.filter(function (item) { return item.name == "barra_flotante_inferior"})[0];
          if (typeof config === "undefined") {
            console.warn("Trying rendering an ad that config was not found for 'barra_flotante_inferior'. Please add the configuration in the respective deploy");
          } else {
            $("#fr-gpt-slot-barra_flotante_inferior").append($('<div/>').attr('id', config.tagId));
            googletag.display(config.tagId);
            console.info("[GAM] Display slot '%s' ", "barra_flotante_inferior")
          }
          console.log("[GAM] WfCmsBaseBundle:Article:show.html.twig");
          console.groupEnd();
        }
      });
    </script>
  </div>
</div>
            </div>
        </div>
        
    </aside>

                        <div class="header-container ">
        <header class="header-desktop                                                                             header-articulo
">
            <div class="topContainer"> 
                <div class="topBar">
                                        <div class="logoContainer">
                        <a class="mainLogo dtm_fr-logo" href="/"></a>
                    </div>
                                        <div class="contenedor-nombre-articulo">
        <span class="nombre-articulo">
            Se perfilan los elegidos en la NFL: los Green Bay Packers dominan
        </span>
    </div>
                <div class="topMenuContainer header__btns">
                <a href="/apuestas-futbol" class="btnApuestas">
                    Apuestas Futbolred <span></span>
                </a>
                    <ul class="topBarMenu">
                                                                            <li class="buscador-header-container">
                                <a class="search-icon search-btn" id="search-btn"></a>
                                <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                                    <a class="search-icon buscar-submit dtm_buscar"></a>
                                    <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                                    <a class="cerrar-icon cerrar-buscador"></a>
                                </form>
                            </li>
                                                                        <li class="zona-usuario">
                            <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="https://www.futbolred.com/login"><span class="tooltip">Ingresar o registrarse</span></a>
                        </li>

                                                    <li class="user-bar cuenta" style="display: none;" data-src="">
                                <div class="top-header-icon logged">
                                    <span class="useravatar">
                                        <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                                    </span>
                                    
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
                <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>
                                </div>
                            </li>
                        

                        <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>

                    </ul>
                                            <div data-despliegue="articulo" class="compartir-redes-sociales redes">
        <ul class="topShareMenu">
            <li class="comment-li">
                <a class="icon comentar-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="correo">
                <a class="icon mail-icon dtm_compartir-correo compartir-li enviar enviar open-share-by-email-popup"></a>
            </li>
            <li network="guardar">
                <a class="save-article icon guardar-icon dtm_guardar-favorito"></a>
                <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>            </li>
            <li network="twitter">
                <a class="icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
                <nav class="menuPrincipal" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
                <ul class="menuP">
  <li class="dropdown first menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano" itemprop="url"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/liga-betplay" itemprop="url"><span itemprop="name">Liga BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/copa-betplay" itemprop="url"><span itemprop="name">Copa BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/torneo-betplay" itemprop="url"><span itemprop="name">Torneo BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/liga-antioquia-de-futbol" itemprop="url"><span itemprop="name">Liga Antioqueña</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown menu_level_1">
<a href="#" itemprop=""><span >Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="link dropdown menu_level_1">
<a href="https://www.futbolred.com#" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="https://www.futbolred.com/partidos/liga-betplay" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
      <li class="link menu_level_2">
<a href="https://www.futbolred.com/tabla-de-posiciones/liga-betplay" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link last menu_level_2">
<a href="https://www.futbolred.com/goleadores/liga-betplay" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
    </ul>
  </li>
  <li class="item-destacado link external last menu_level_1">
<a href="/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
</ul>


        </nav>
            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
</header>
</div>
        
            
    
        
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
        
                        
    <article class="despliegue-articulo article default " data-history-state="0" data-scroll-url="/fuera-del-futbol/nfl-green-bay-es-campeon-del-norte-de-la-nfc-con-su-victoria-sobre-baltimore-150168" data-title="Se perfilan los elegidos en la NFL: los Green Bay Packers dominan" data-tracking="/track/pageviews/article-150168" data-id="https://www.futbolred.com/fuera-del-futbol/nfl-green-bay-es-campeon-del-norte-de-la-nfc-con-su-victoria-sobre-baltimore-150168" data-pageid="150168" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.futbolred.com/fuera-del-futbol/nfl-green-bay-es-campeon-del-norte-de-la-nfc-con-su-victoria-sobre-baltimore-150168"><div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.futbolred.com/images/logo.png"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>

            <meta itemprop="name" content="FUTBOLRED"><meta itemprop="url" content="https://www.futbolred.com"></div>

                                                                <section class="container_col"><div class="publireportaje-titulo-bk">
                
            </div>

                                        <div class="nombre-seccion">
                    <a href="/fuera-del-futbol">
                        Fuera del Fútbol
                    </a>
                </div>
            
                        <div class="container-titular">
                
                
            <h1 itemprop="headline" class="titular" id="p150168-m443-442-444">Se perfilan los elegidos en la NFL: los Green Bay Packers dominan</h1><p itemprop="description" class="lead" id="p150168-m493-1-494">Además del título de División, son el primer equipo de liga en sumar 11 victorias en la temporada.</p></div>

        
                </section><section class="container_col"><div class="col1">
                    <!--Sabor redes-->
                    <div class="compartir modulo">
                                                        <div data-despliegue="articulo" class="compartir-redes-sociales redes">
                <ul><li network="facebook" class="compartir-li facebook ico-rs">
                    <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook" href="">
                        Facebook <span class="fbcount social-counter"></span>
                    </a>
                </li>
                <li network="twitter" class="compartir-li twitter ico-rs">
                    <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter" href="">
                        Twitter
                    </a>
                </li>
                <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
                    <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email" href="">
                        Enviar
                    </a>
                </li>
                <li network="guardar" class="compartir-li guardar ico-rs">
                    <a class="save-article" name="Guardar">
                        <span class="compartir-btn save-icon dtm_guardar-favorito">Guardar</span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </a>
                </li>
                <li network="comentar" class="compartir-li comentar ico-rs">
                    <a class="compartir-btn comment-icon dtm_comentar btn-dictum-comentar" name="Comentar" href="#btnVerComentarios">
                        Comentar
                    </a>
                </li>
                    </ul></div>


                 
                                                                                                                            <div class="publicidad pauta_160px">
                                                                        <!-- 160x600 -->
                                    <div class="ad-container">
                                        <div class="adunit-googleadmanager" data-ad-unit-name="160x600" id="fr-gpt-slot-160x600">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad 160x600");
        var config = GPTSlots.filter(function (item) { return item.name == "160x600"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for '160x600'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-160x600").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "160x600")
        }
        console.log("[GAM] WfCmsBaseBundle:Template:Article/default.html.twig");
        console.groupEnd();
      }
    });
  </script></div>
                                    </div>
                                    </div>
                                                                        </div>
                </div>

        
                                        
<div class="apertura-bk">
            <div class="apertura">
        
                





                
    <div class="recurso-imagen-apertura-bk" id="p150168-m449-448-450">
                        <div class="figure-apertura-bk">
                
                            <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m454-453-455" class="foto-apertura-articulo"><img alt="Green Bay Packers" src="/files/article_main/files/crop/uploads/2021/12/20/61c078d46fcdb.r_1640003853185.0-97-1080-637.jpeg" style=" display: inline;"><meta itemprop="width" content="950"><meta itemprop="height" content="475"><meta itemprop="url" content="https://www.futbolred.com/files/article_main/files/crop/uploads/2021/12/20/61c078d46fcdb.r_1640003853185.0-97-1080-637.jpeg"></figure></div>
            <figcaption class="foto-info"><p id="m461-1-462" class="titulo pie-de-foto">Green Bay Packers</p></figcaption><p class="credito-apertura-strong-bk credito-image-bk credito">
                <span class="linea pre_credito">Foto:</span>
                
            <span id="m467-2-468" class="autor">Tomado del instagram @packers</span></p>
        </div></div>
     
                    <div class="tags-articulo">
        <h3>En esta noticia</h3>
        <ul><li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/nfl" target="_blank">
                        <h3>NFL</h3>
                    </a>
                </li>
                    </ul></div>

         
</div>            
                                                 <div class="col-group-articulo">
                        <div class="col2">
                             
                                <div class="articulo-autor">
                <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <b>Por:</b>
            <div class="contenedor-nombre-autor"><span itemprop="name" class="nombre-autor" id="p150168-m475-474-476">Camilo Fernando Nieto Espinosa</span></div>
        </span>
    
    
                        <span class="fecha">
                20 de diciembre 2021 , 07:36 a. m.
            </span>
            <meta itemprop="datePublished" content=" 2021-12-20"><meta itemprop="dateModified" content=" 2021-12-20"></div>
                                <div class="articulo-contenido" itemprop="articleBody">
                                                <div class="cuerpo-articulo">
                <!-- first paragraph -->
        
                            <!--  article body_ads start -->
            
            <!--  article body_ads end -->
        
        <!-- new paragraph -->
                

                

                

                

                



                


                



                



                

                



                


                

                



                

                            
            <p class="texto intro" id="p150168-m487-486-488">Los Green Bay Packers se coronaron este domingo en la División Norte de la NFC al vencer a los Baltimore Ravens 31-30 y se mantienen como el equipo número uno de la Conferencia Nacional.</p><div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="p150168-m499-1-500">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m504-503-505" data-collection="p150168-m499-1-500">
            
        <a id="m509-508-510" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/fuera-del-futbol/tenis-rafael-nadal-se-contagio-de-covid-en-el-torneo-de-abu-dabi-150167">¡No puede ser! La mala hora que vive Rafael Nadal por cuenta del Covid</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div><div id="m517-1-518" data-collection="p150168-m499-1-500">
            
        <a id="m522-521-523" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/fuera-del-futbol/f1-alex-zanardi-regresa-a-su-casa-ano-y-medio-despues-de-su-grave-accidente-150166">El italiano Alex Zanardi vuelve a casa para celebrar Navidad</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div></div>
</div><div class="adunit-googleadmanager" data-ad-unit-name="inread" id="fr-gpt-slot-inread">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad inread");
        var config = GPTSlots.filter(function (item) { return item.name == "inread"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'inread'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-inread").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "inread")
        }
        console.log("[GAM] ArticleController::defaultBodyAdsAction");
        console.groupEnd();
      }
    });
  </script>
</div>
<p class="texto contenido-parrafo-articulo" id="p150168-m537-3-538">En la semana 15 de la NFL los Packers, 11-3, son el primer equipo de la liga en sumar 11 victorias en la temporada. Además del título de su División, el triunfo les permite mantenerse una semana más como el mejor de la NFC, sobre los Buccaneers, 10-3, que juegan más tarde. Baltimore, 8-6, perdió el liderato del Norte de la AFC ante los Bengals, 8-6, que ya les ganó un partido en la temporada. <br><br>Los Ravens no pudieron contar con su pasador estelar Lamar Jackson, quien por primera vez en sus cuatro años como profesional se perdió un partido, por lesión en su tobillo derecho. Aunado a la ausencia de Jackson, Baltimore perdió a los corredores JK Dobbins y Gus Edwards, a los linieros ofensivos Ben Powers, Patrick Mekari y Ronnie Stanley.</p><div id="p150168-m543-4-544" class=""><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/tv/CXr14wngYag/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/tv/CXr14wngYag/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/CXr14wngYag/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida de Green Bay Packers (@packers)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><p class="texto contenido-parrafo-articulo" id="p150168-m549-5-550">También quedaron fuera los esquineros Chris Westry y Jimmy Smith, el profundo Chuck Clark, el receptor Sammy Watkins y el centro Trystan Colon al dar positivo a COVID-19. A pesar de las ausencias los Ravens tomaron ventaja de siete con un pase de Tyler Huntley; 23 años, apenas en la segunda apertura de su carrera; conectó con Mark Andrews, receptor que con ese pase superó las mil yardas por aire en la temporada. <br><br><b>En el segundo cuarto la ofensiva de Green Bay respondió con anotación de A.J. Dillon, tercera de la campaña, para igualar 7-7. El novato pasador de Baltimore consiguió su segundo pase a las diagonales del juego, 7-14, de nuevo con Andrews, ocho anotaciones en el año, luego de una ofensiva de 58 yardas y casi seis minutos. <br></b><br>Aaron Rodgers, quien jugó con una férula por una fractura que tiene en un dedo del pie izquierdo, llevó a su escuadra al empate 14-14 en la siguiente serie con un envío hacia Davante Adams. En el tercer cuarto Aaron Jones consiguió su sexta anotación del año a pase del jugador más valioso de la temporada pasada en la NFL, para tomar la ventaja, 21-14, por primera vez en el duelo. Los Ravens recortaron el marcador 21-17 con un gol de campo. <br><br>El espectáculo aéreo de Rodgers se alargó al último periodo. El veterano de 38 años concluyó una serie 11 jugadas, en las que los Packers recorrieron 88 yardas, con un pase a Valdes-Scantling que puso distancia de 28-17; y se amplió 31-17 con un gol de campo. Con cinco minutos por jugar Huntley apretó el juego 31-24 con una anotación por tierra; y con 42 segundos volvió a correr para poner el marcador 31-30, pero en un lugar de ir por el empate el entrenador John Harbaug mandó por la conversión de dos que fallaron. <br><br>La semana 15 de la NFL arrancó el jueves con la victoria de los Chiefs 34-28 sobre los Chargers, el sábado los Colts ganaron 27-17 a los Patriots. Otros resultados de este domingo: Cardinals 12-30 Lions, Titans 13-19 Steelers, Cowboys 21-6 Giants, Panthers 14-31 Bills, Jets 24-31 Dolphins y Texans 30-16 Jaguars, Bengals 15-10 Broncos, Falcons 13-31 49ers. Más tarde jugarán Saints-Buccaneers. Partidos del lunes: Raiders-Browns y Vikings-Bears. El martes cerrarán la actividad los duelos: Washington-Eagles y Seahawks-Rams.<br><br><br><br>EFE</p></div>
                                                <div class="container__btngoogle">
                            <a class="btn__googlelink" target="_blank" href="https://news.google.com/publications/CAAqKAgKIiJDQklTRXdnTWFnOEtEV1oxZEdKdmJISmxaQzVqYjIwb0FBUAE?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419">Reciba noticias de FutbolRed desde Google News</a> 
                        </div>
                        <div class="redes__articulo">
                            <span>SÍGUENOS EN NUESTRAS REDES</span>
                            <div class="redes__articulo__contenedor">
                                <a href="https://facebook.com/futbolred" class="icon facebook__articulo dtm_seguir-facebook" target="_blank"></a>
                                <a href="https://twitter.com/futbolred" class="icon twitter__articulo dtm_seguir-twitter" target="_blank"></a>
                                <a href="https://www.instagram.com/futbolredcom" class="icon instagram__articulo dtm_seguir-instagram" target="_blank"></a>
                            </div>
                        </div>
                                                             
                        <div class="modulo">
                <div class="barra_herramientas">
                    <div class="enlaces_barra_herramientas dtm_comentar btn-dictum-comentar">
                        COMENTAR 
                        <span class="comment-icon icon"></span>
                    </div>
                    <div class="enlaces_barra_herramientas guardar">
                        <span class="dtm_guardar-favorito save-article">GUARDAR</span>
                        <span class="save-icon icon"></span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </div>
                    <div class="enlaces_barra_herramientas dtm_reportar-error">
                        <a class="reporta open-report-error-popup">REPORTAR UN ERROR</a>
                        <span class="alert-icon icon"></span>
                    </div>           
                </div>
            </div>
                                                </div>
                                                                                    

    <div class="board-reconsumo3">
        <div class="reconsumo-fondo">
        </div>
        <div class="reconsumo-title">
            <h2>Recomendados</h2>
            <div class="reconsumo-title-menu">
                <ul class="reconsumo-menu" id="reConsumo3Menu"><li id="fuera-del-futbol">FUERA DEL FúTBOL</li>
                                            <li id="colombianos-en-el-exterior">COLOMBIANOS EN EL EXTERIOR</li>
                                            <li id="curiosidades-de-futbol">CURIOSIDADES DE FúTBOL</li>
                                            <li id="futbol-colombiano_liga-aguila">LIGA BETPLAY</li>
                                    </ul></div>

        </div>
        <div class="reconsumo-contenido">
                                                <ul id="fuera-del-futbol"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/fuera-del-futbol/bogota-estos-son-los-barrios-con-mantenimiento-de-energia-por-codensa-150174">
                                            <img src="/files/image_186_125/uploads/2021/12/02/61a8c091d536c.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 15 minutos</div>
                                        <h3 class="reconsumo-titular"> <a href="/fuera-del-futbol/bogota-estos-son-los-barrios-con-mantenimiento-de-energia-por-codensa-150174">Cortes de luz en Bogotá: estos son los barrios en mantenimiento</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/fuera-del-futbol/nba-suns-vs-hornets-y-bulls-vs-lakers-150171">
                                            <img src="/files/image_186_125/uploads/2021/12/20/61c07f7c43b51.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 33 minutos</div>
                                        <h3 class="reconsumo-titular"> <a href="/fuera-del-futbol/nba-suns-vs-hornets-y-bulls-vs-lakers-150171">Actualidad de la NBA: mano a mano por la punta en la Conferencia Oeste</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/fuera-del-futbol/golf-tiger-woods-regresa-con-un-segundo-puesto-junto-a-su-hijo-en-el-pnc-championship-150169">
                                            <img src="/files/image_186_125/uploads/2021/12/20/61c07aecc40b5.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 54 minutos</div>
                                        <h3 class="reconsumo-titular"> <a href="/fuera-del-futbol/golf-tiger-woods-regresa-con-un-segundo-puesto-junto-a-su-hijo-en-el-pnc-championship-150169">Tiger Woods ilusiona a más de uno con el resultado del fin de semana</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/fuera-del-futbol/tenis-rafael-nadal-se-contagio-de-covid-en-el-torneo-de-abu-dabi-150167">
                                            <img src="/files/image_186_125/uploads/2021/12/17/61bcd5c083159.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 1 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/fuera-del-futbol/tenis-rafael-nadal-se-contagio-de-covid-en-el-torneo-de-abu-dabi-150167">¡No puede ser! La mala hora que vive Rafael Nadal por cuenta del Covid</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/fuera-del-futbol/f1-alex-zanardi-regresa-a-su-casa-ano-y-medio-despues-de-su-grave-accidente-150166">
                                            <img src="/files/image_186_125/uploads/2021/12/20/61c074a588e3d.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 1 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/fuera-del-futbol/f1-alex-zanardi-regresa-a-su-casa-ano-y-medio-despues-de-su-grave-accidente-150166">El italiano Alex Zanardi vuelve a casa para celebrar Navidad</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/fuera-del-futbol/dia-4-novena-de-navidad-oraciones-gozos-y-villancicos-150020">
                                            <img src="/files/image_186_125/uploads/2021/12/17/61bcd336c8832.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 16 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/fuera-del-futbol/dia-4-novena-de-navidad-oraciones-gozos-y-villancicos-150020">Día 4 - Novena de Navidad: Oraciones, gozos y villancicos</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/fuera-del-futbol/covid-quienes-no-tienen-inmunidad-son-fabricas-de-variantes-150000">
                                            <img src="/files/image_186_125/uploads/2021/12/17/61bc27654a64f.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Dic. 19 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/fuera-del-futbol/covid-quienes-no-tienen-inmunidad-son-fabricas-de-variantes-150000">Covid: 'Quienes no tienen inmunidad son fábricas de variantes'</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/fuera-del-futbol/covid-la-variante-omicron-se-esta-propagando-a-la-velocidad-de-un-rayo-en-europa-150072">
                                            <img src="/files/image_186_125/uploads/2021/12/18/61be00d695b0f.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Dic. 19 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/fuera-del-futbol/covid-la-variante-omicron-se-esta-propagando-a-la-velocidad-de-un-rayo-en-europa-150072">Variante ómicron se 'propaga a la velocidad de un rayo' en Europa</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="colombianos-en-el-exterior" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/jorge-carrascal-y-juan-guillermo-cuadrado-futbolistas-colombianos-en-el-futbol-internacional-150151">
                                            <img src="/files/image_186_125/uploads/2021/12/19/61bff3d5c0fcf.png" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 38 minutos</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/jorge-carrascal-y-juan-guillermo-cuadrado-futbolistas-colombianos-en-el-futbol-internacional-150151">Título y golazo incluído: así le fue a los colombianos en el exterior</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/luis-fernando-diaz-perdio-primer-lugar-tabla-de-goleadores-primeira-liga-portugal-con-darwin-nunez-150127">
                                            <img src="/files/image_186_125/uploads/2021/12/19/61bfa5e71065b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 7 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/luis-fernando-diaz-perdio-primer-lugar-tabla-de-goleadores-primeira-liga-portugal-con-darwin-nunez-150127">Con gol y asistencia, esta noticia no le gustó a Luis Fernando Díaz</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-betplay/hoy-declaraciones-de-james-rodriguez-sobre-la-final-de-la-liga-betplay-150125">
                                            <img src="/files/image_186_125/uploads/2021/12/19/61bf97b1737cd.png" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 16 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-betplay/hoy-declaraciones-de-james-rodriguez-sobre-la-final-de-la-liga-betplay-150125">James Rodríguez se destapa previo a final Cali-Tolima: 'es un grande'</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/james-rodriguez-jugaria-el-24-de-diciembre-con-al-rayyan-despues-de-cumplir-sancion-150123">
                                            <img src="/files/image_186_125/uploads/2021/10/26/6178a95362ea6.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 17 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/james-rodriguez-jugaria-el-24-de-diciembre-con-al-rayyan-despues-de-cumplir-sancion-150123">¿Qué tal el regalo de navidad? James dio fecha de regreso en Al-Rayyan</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/ver-gol-de-luis-diaz-con-porto-vs-vizela-hoy-gratis-liga-de-portugal-150120">
                                            <img src="/files/image_186_125/uploads/2021/12/06/61aea7b7720d2.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 18 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/ver-gol-de-luis-diaz-con-porto-vs-vizela-hoy-gratis-liga-de-portugal-150120">¡Sigue la racha de Luis Díaz! Gol y asistencia con el Porto</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/luis-diaz-seria-elegido-por-liverpool-segun-dailystar-klopp-exige-que-este-vacunado-premier-150113">
                                            <img src="/files/image_186_125/uploads/2021/12/12/61b663cfe82fb.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 21 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/luis-diaz-seria-elegido-por-liverpool-segun-dailystar-klopp-exige-que-este-vacunado-premier-150113">Todo bien con Luis Díaz a Liverpool, pero ojo: ¡la vacuna es la clave!</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/ver-gol-de-jorge-carrascal-con-river-plate-vs-colon-gratis-hoy-150108">
                                            <img src="/files/image_186_125/uploads/2021/10/25/6177691fdfc09.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 24 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/ver-gol-de-jorge-carrascal-con-river-plate-vs-colon-gratis-hoy-150108">Carrascal aportó para el título: vea el gol con River Plate</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/juventus-victoria-2-0-contra-bologna-video-goles-resumen-cronica-en-serie-a-2021-22-150081">
                                            <img src="/files/image_186_125/uploads/2021/12/18/61be310154134.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Dic. 18 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/juventus-victoria-2-0-contra-bologna-video-goles-resumen-cronica-en-serie-a-2021-22-150081">Cuadrado destrabó un partido durísimo: Juventus volvió a la victoria</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="curiosidades-de-futbol" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/curiosidades-de-futbol/mario-balotelli-broma-al-argentino-matias-vargas-video-150172">
                                            <img src="/files/image_186_125/uploads/2021/09/22/614b0c452ff4e.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 25 minutos</div>
                                        <h3 class="reconsumo-titular"> <a href="/curiosidades-de-futbol/mario-balotelli-broma-al-argentino-matias-vargas-video-150172">¡Apareció Balotelli! La broma pesada que le hizo a un compañero</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/curiosidades-de-futbol/chicho-arango-matrimonio-en-llanogrande-rumba-con-varios-futbolistas-artistas-150150">
                                            <img src="/files/image_186_125/uploads/2021/12/19/61bfea2576cb0.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 2 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/curiosidades-de-futbol/chicho-arango-matrimonio-en-llanogrande-rumba-con-varios-futbolistas-artistas-150150">Chicho Arango se casó y 'tiró la casa por la ventana': tremenda rumba</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/curiosidades-de-futbol/james-rodriguez-explico-el-color-azul-en-su-pelo-como-va-con-el-idioma-en-qatar-noticias-hoy-150161">
                                            <img src="/files/image_186_125/uploads/2021/12/20/61c01f7dc7044.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 3 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/curiosidades-de-futbol/james-rodriguez-explico-el-color-azul-en-su-pelo-como-va-con-el-idioma-en-qatar-noticias-hoy-150161">James Rodríguez: por qué el pelo azul, idea de navidad y el idioma</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/curiosidades-de-futbol/memes-de-la-final-ida-entre-cali-y-tolima-empate-1-1-y-criticas-en-redes-sociales-tendencias-150142">
                                            <img src="/files/image_186_125/uploads/2021/12/19/61bfdb584de78.png" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 7 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/curiosidades-de-futbol/memes-de-la-final-ida-entre-cali-y-tolima-empate-1-1-y-criticas-en-redes-sociales-tendencias-150142">Cali no sacó ventaja y comprometió el título: ¡los memes, al ataque!</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/eden-hazard-criticas-en-twitter-por-bajo-rendimiento-en-el-real-madrid-tendencias-150134">
                                            <img src="/files/image_186_125/uploads/2021/12/19/61bfbe9699206.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 14 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/eden-hazard-criticas-en-twitter-por-bajo-rendimiento-en-el-real-madrid-tendencias-150134">¡No lo aguantan más! Las redes explotaron por el nivel de Eden Hazard</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/curiosidades-de-futbol/cali-vs-tolima-final-2021-rafael-dudamel-critica-a-carlos-antonio-velez-declaraciones-el-pais-150124">
                                            <img src="/files/image_186_125/uploads/2021/12/19/61bf9580f09c2.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 7 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/curiosidades-de-futbol/cali-vs-tolima-final-2021-rafael-dudamel-critica-a-carlos-antonio-velez-declaraciones-el-pais-150124">Dudamel no se olvida de Carlos Antonio Vélez: fuertes declaraciones</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/curiosidades-de-futbol/juan-cruz-real-no-llegaria-a-junior-hinchas-explotan-y-amenazan-con-votar-por-gustavo-petro-150095">
                                            <img src="/files/image_186_125/uploads/2021/12/18/61be6c1fdb734.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Dic. 19 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/curiosidades-de-futbol/juan-cruz-real-no-llegaria-a-junior-hinchas-explotan-y-amenazan-con-votar-por-gustavo-petro-150095">Gustavo Petro sería fundamental para el cambio de técnico en Junior</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/curiosidades-de-futbol/respuesta-de-neymar-por-foto-de-messi-parades-y-di-maria-con-copa-america-150096">
                                            <img src="/files/image_186_125/uploads/2021/12/18/61be6cb265bd9.png" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Dic. 19 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/curiosidades-de-futbol/respuesta-de-neymar-por-foto-de-messi-parades-y-di-maria-con-copa-america-150096">¡Dura respuesta de Neymar! Así reaccionó a la foto de los argentinos</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="futbol-colombiano_liga-aguila" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-betplay/independiente-medellin-bayron-garces-recorre-el-camino-para-ganarse-la-confianza-en-el-equipo-125212">
                                            <img src="/files/image_186_125/uploads/2020/10/07/5f7e89cf1f3b8.png" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 07 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-betplay/independiente-medellin-bayron-garces-recorre-el-camino-para-ganarse-la-confianza-en-el-equipo-125212">Bayron Garcés recorre el camino para ganarse la confianza en el DIM</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-betplay/deportivo-cali-lo-mas-y-lo-menos-del-cali-en-la-victoria-frente-a-la-equidad-125211">
                                            <img src="/files/image_186_125/uploads/2020/10/07/5f7e57f1c5db8.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 07 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-betplay/deportivo-cali-lo-mas-y-lo-menos-del-cali-en-la-victoria-frente-a-la-equidad-125211">Los más y los menos del Cali en su juego frente a La Equidad por Liga</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-betplay/junior-vs-deportivo-pasto-liga-betplay-en-vivo-gol-de-feiver-mercado-125209">
                                            <img src="/files/image_186_125/uploads/2020/10/07/5f7e7f036a9cd.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 07 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-betplay/junior-vs-deportivo-pasto-liga-betplay-en-vivo-gol-de-feiver-mercado-125209">¡Qué contragolpe! Pasto abrió el marcador en el Romelio Martínez</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-betplay/junior-vs-pasto-cronica-del-partido-liga-betplay-2020-125203">
                                            <img src="/files/image_186_125/uploads/2020/10/07/5f7e72cc590b6.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 07 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-betplay/junior-vs-pasto-cronica-del-partido-liga-betplay-2020-125203">Decepcionó Junior: con un jugador menos, Pasto ganó en Barranquilla</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-betplay/envigado-vs-america-1-1-cronica-del-partido-liga-betplay-2020-125202">
                                            <img src="/files/image_186_125/uploads/2020/10/07/5f7e64eb25ab4.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 07 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-betplay/envigado-vs-america-1-1-cronica-del-partido-liga-betplay-2020-125202">América de Cali se conformó con el punto frente al Envigado en Liga</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-betplay/junior-vs-pasto-en-vivo-win-sports-liga-betplay-fecha-12-125201">
                                            <img src="/files/image_186_125/uploads/2020/10/03/5f790954816cc.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 07 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-betplay/junior-vs-pasto-en-vivo-win-sports-liga-betplay-fecha-12-125201">¡Partidazo en el Romelio Martínez! EN VIVO: Junior vs. Deportivo Pasto</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-betplay/equidad-bajas-de-alexis-garcia-carlos-peralta-y-matias-mier-en-liga-betplay-2020-125197">
                                            <img src="/files/image_186_125/uploads/2020/10/07/5f7e57f1c5db8.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 07 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-betplay/equidad-bajas-de-alexis-garcia-carlos-peralta-y-matias-mier-en-liga-betplay-2020-125197">¡Se desarmó Equidad! Importantes bajas después de la derrota con Cali</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-betplay/envigado-vs-america-de-cali-liga-betplay-en-vivo-gol-de-adrian-ramos-125194">
                                            <img src="/files/image_186_125/uploads/2020/10/07/5f7e576570b20.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 07 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-betplay/envigado-vs-america-de-cali-liga-betplay-en-vivo-gol-de-adrian-ramos-125194">¡Con polémica! Adrián Ramos, de penal, le dio el empate al América</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul></div>
        <div class="reconsumo-pager">
            <div class="pager-1 active"></div>
            <div class="pager-2"></div>
        </div>
        <div class="reconsumo-btn">
            <div class="btn-prev"></div>
            <div class="btn-next active"></div>
        </div>
        <div class="reconsumo-ver-mas">
            <a href="" id="reconsumoVermas">
                <h3>
                    Ver más
                </h3>
            </a>
        </div>
    </div>

                                                        <div class="module">
    	
    <div id="p49044-m85-84-86" class=""><div class="article-taboola"><div id="taboola-below-article-thumbnails"></div></div><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-c', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); </script></div></div></div>
                        <div class="col3">
                                                                                    <!-- primer_robapagina -->
                            <div class="ad-container">
                                <div class="adunit-googleadmanager" data-ad-unit-name="primer_robapagina" id="fr-gpt-slot-primer_robapagina">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad primer_robapagina");
        var config = GPTSlots.filter(function (item) { return item.name == "primer_robapagina"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'primer_robapagina'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-primer_robapagina").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "primer_robapagina")
        }
        console.log("[GAM] WfCmsBaseBundle:Template:Article/default.html.twig");
        console.groupEnd();
      }
    });
  </script></div>
                            </div>
                            <div class="fr_modulo_modulo_mas_leido_articulo"> </div>
                                                                                                                            <div class="modulo mod-otros-portales">
    <div class="caja2 otros-portales dtm_linkbuilding">
        <div class="boxTitle">
            <h2 class="mod-titulo">Otros Portales</h2>
            <hr><div class="mod-secundario">
                        <h3 class="mod-subtitulo motor">
                            Motor
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.motor.com.co/fotos/museo-volkswagen-brasil/37697">
                                Volkswagen de Brasil, un museo escondido
                            </a>
                        </p>
                    </div>
                                                                <div class="mod-secundario">
                        <h3 class="mod-subtitulo portafolio">
                            Portafolio
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.portafolio.co/opinion/ricardo-villaveces-p/no-hay-que-inventar-la-rueda-columnista-559812">
                                No hay que inventar la rueda
                            </a>
                        </p>
                    </div>
                                    </div>
    </div>
</div>
                                                                                                                    <!-- segundo_robapagina -->
                            <div class="ad-container">
                                <div class="adunit-googleadmanager" data-ad-unit-name="segundo_robapagina" id="fr-gpt-slot-segundo_robapagina">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad segundo_robapagina");
        var config = GPTSlots.filter(function (item) { return item.name == "segundo_robapagina"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'segundo_robapagina'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-segundo_robapagina").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "segundo_robapagina")
        }
        console.log("[GAM] WfCmsBaseBundle:Template:Article/default.html.twig");
        console.groupEnd();
      }
    });
  </script></div>
                            </div>
                            <!-- banner_300x600 --><div class="ad-container">
                                <div class="adunit-googleadmanager" data-ad-unit-name="banner_300x600" id="fr-gpt-slot-banner_300x600">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad banner_300x600");
        var config = GPTSlots.filter(function (item) { return item.name == "banner_300x600"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'banner_300x600'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-banner_300x600").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "banner_300x600")
        }
        console.log("[GAM] WfCmsBaseBundle:Template:Article/default.html.twig");
        console.groupEnd();
      }
    });
  </script></div>
                            </div>
                        </div>
                    </div>
                                                        </section></article><span id="scroll-load-path-0" class="scroll-load-path" data-item="0" data-title="Efecto Shakira: la pregunta que le hacen a Yoreli tras el Super Bowl" data-href="/page/curiosidades-de-futbol/shakira-la-pregunta-que-le-hacen-a-yoreli-en-el-inter-de-milan-de-italia-112787.html" data-pageid="112787">
        </span><span id="scroll-load-path-1" class="scroll-load-path" data-item="1" data-title="Confirmados los cambios en la temporada regular de la NFL" data-href="/page/fuera-del-futbol/nfl-temporada-regular-2021-tendra-17-partidos-oficiales-133392.html" data-pageid="133392">
        </span><span id="scroll-load-path-2" class="scroll-load-path" data-item="2" data-title="Un exjugador de la NFL se suicida tras matar a cinco personas" data-href="/page/fuera-del-futbol/nfl-phillip-adams-ex-jugador-de-los-jets-se-suicida-tras-matar-a-cinco-personas-133841.html" data-pageid="133841">
        </span><span id="scroll-load-path-3" class="scroll-load-path" data-item="3" data-title="Liga Nacional de Fútbol Americano exige estrictos protocolos de salud" data-href="/page/fuera-del-futbol/nfl-sindicato-de-futbol-americano-pide-pruebas-diarias-de-covid-19-143999.html" data-pageid="143999">
        </span><span id="scroll-load-path-4" class="scroll-load-path" data-item="4" data-title="Vuelve el fútbol americano con el duelo: Buccaners vs. Cowboys" data-href="/page/fuera-del-futbol/nfl-con-duelo-entre-buccaneers-y-cowboys-144058.html" data-pageid="144058">
        </span>

            <img class="img-tracking" src="/track/pageviews/article-150168" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                    <footer class="footer-desktop">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer" href="/"></a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m477-476-478" class=""><p> COPYRIGHT 2021, EL TIEMPO Casa Editorial NIT. 860.001.022-7. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y Fútbol Internacional. </span> </p></div></div>
        </div>
        <div class="redesFooter">
            <span>SÍGUENOS EN:</span>
            <a 
                href="https://facebook.com/futbolred"
                class="icon facebook-icon dtm_seguir-facebook" 
                target="_blank"
                >  
            </a>
            <a 
                href="https://twitter.com/futbolred"
                class="icon twitter-icon dtm_seguir-twitter" 
                target="_blank"
                >
            </a>
            <a 
                href="https://www.instagram.com/futbolredcom"
                class="icon instagram-icon dtm_seguir-instagram" 
                target="_blank"
                >
            </a>
        </div>
    </div>
</footer>    
            
                    <script defer src="/js/global_public_layout.js?1639517287" type="text/javascript"></script>
            
    
        <script type="text/javascript">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</script>
         
        <script src="/js/articleLoadMore.js?1639517287" type="text/javascript"></script> 
         

         
        <script src="/js/dictum_desktop.js?1639517287" type="text/javascript"></script> 
         

        
            <script type='text/javascript'>
            /** CONFIGURATION CHARTBEAT **/
            var _sf_async_config = {};
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'futbolred.com'; // DOMAIN
            _sf_async_config.useCanonical = true;
            _sf_async_config.flickerControl = false;
        </script>
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

        <!-- Chartbeat -->
        <script type="text/javascript">
            /** CONFIGURATION START **/
            _sf_async_config.sections = 'fuera-del-futbol'; // SECTION
            _sf_async_config.authors = 'Camilo Fernando Nieto Espinosa'; // AUTHOR IF EXISTS
            var _cbq = window._cbq = (window._cbq || []);
            if (getCmsCookie('logged') == 1) {
                if (getCmsCookie('suscriptor') == "true") {
                    _cbq.push(['_acct', 'paid']);
                } else
                    _cbq.push(['_acct', 'lgdin']);
            } else {
                _cbq.push(['_acct', 'anon']);
            }
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {

                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }
                loadChartbeat();

            })();
        </script>

                    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script type="text/javascript">
                var OneSignal = OneSignal || [];
                OneSignal.push(function() {
                    OneSignal.init({
                        appId: oneSignalAppId,
                    });
                });
            </script>
        
                        

            <div class="dictum-box" id="dictum-box"></div>
    <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=108960922"></script>
</body>

  
</html>


