<!DOCTYPE html>
<html lang="es">
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                    <script type="text/javascript">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</script>                        
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="distribution" content="global"/>


                        <meta name="robots" content="index"/>
    
    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="De la decepción del 2018, a la máxima gloria europea: ¡Viva Italia!"/>

                <meta property="twitter:description" content="La Azzurra se consagró campeona de la Eurocopa 2020, tras vencer a Inglaterra en Wembley."/>

                                                                        <meta name="twitter:image" content="https://www.futbolred.com/files/article_main/uploads/2021/07/11/60eb6d9c7f29d.jpeg"/>

                            
                        <link href="https://www.futbolred.com/files/article_main/uploads/2021/07/11/60eb6d9c7f29d.jpeg" rel="image_src" />
<link href="https://www.futbolred.com/eurocopa/seleccion-de-italia-campeona-de-eurocopa-2020-y-trayecto-deportivo-ultimos-anos-140068" rel="canonical" />
    <link href="https://www.futbolred.com/amp/eurocopa/seleccion-de-italia-campeona-de-eurocopa-2020-y-trayecto-deportivo-ultimos-anos-140068" rel="amphtml" />
                    <meta name="keywords" content="analisis, balance, campeon, europa, italia" />
    <meta name="description" content="La Azzurra se consagró campeona de la Eurocopa 2020, tras vencer a Inglaterra en Wembley. | EuroCopa 2021 | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="De la decepción del 2018, a la máxima gloria europea: ¡Viva Italia!"/>

        <meta property="og:description" content="La Azzurra se consagró campeona de la Eurocopa 2020, tras vencer a Inglaterra en Wembley."/>

        <meta property="og:url" content="https://www.futbolred.com/eurocopa/seleccion-de-italia-campeona-de-eurocopa-2020-y-trayecto-deportivo-ultimos-anos-140068"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_LA"/>

                                                                        <meta property="og:image" content="https://www.futbolred.com/files/og_thumbnail/uploads/2021/07/11/60eb6d9c7f29d.jpeg"/>

                            <meta property="og:image:width" content="420"/>

                            <meta property="og:image:height" content="280"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                          
            

            
                <meta property="article:tag" content="seleccion italia"/>

            
                <meta property="article:tag" content="finales de fútbol"/>

            
                <meta property="article:tag" content="título"/>

            
                <meta property="article:tag" content="eurocopa"/>

                <title>    Selección de Italia: campeona de Eurocopa 2020 y trayecto deportivo últimos años | EuroCopa 2021 | Futbolred
</title>
                    
            <link rel="stylesheet" href="/css/67e54c6.css?1625888968" />
    
                <link rel="preload" href="/assets/fonts/fr-icons.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Medium.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Regular.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Bold.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/Palanquin-Regular.woff2" as="font" type="font/woff2" crossorigin>
    
    <link rel="manifest" href="/manifest.json" />

                        
        

    
        
            <div class="module">
    	
    <div id="p49041-m131-130-132" class="wf-module"><style>
.cuerpo-articulo .fotografia .board-reconsumo, .cuerpo-articulo .module-poll .board-reconsumo {
    display: none;
}
</style></div></div>

                            <script src="/js/global_layout.js?1625888968" type="text/javascript"></script>
                     

        
        
             
               
                                                                
                                            
                                            
                                            
                                        
    <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '140068',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2021-07-11'
            }
        };
    </script>
           
            <script src="https://apis.google.com/js/platform.js" async defer>
                {
                    lang: 'es-419'
                }
            </script>

            <script type="text/javascript">
                var _sf_startpt=(new Date()).getTime(); // Charbeat
                var textChars = 'Por favor no ingrese más de {0} caracteres.';
                var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
                var textNumbers = 'No se permiten números.';
                var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":500};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
                var s_account = "futbolreddev";
                var wf_public_url = "https://www.futbolred.com";
                if (!("sas_pageId" in window)) {
                    sas_pageId = '';
                }
                if (!("sas_target" in window)) {
                    sas_target = 'home';
                }

                                                                                                                var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'https://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';

                // Variable
                var oneSignalAppId = "153b0771-8f74-4c17-97c3-2384ebfe471c";
            </script>
        

    <!-- Tag Navegg -->
    <script type="text/javascript">
        (function(w) {
            try {
                w.NVG_qry = "";
                var name, col, persona = JSON.parse(window.localStorage.getItem("nvgpersona60896"));
                for (col in persona) {
                    name = "nvg_" + col;
                    if (typeof persona[col] == "object") {
                        for (x in persona[col]) {
                            w.NVG_qry += name + "=" + persona[col][x] + ";";
                        }
                    } else
                        w.NVG_qry += name + "=" + persona[col] + ";";
                }
            } catch (e) {
                console.error(e);
                w.NVG_qry = "";
            }
        })(window)
    </script>

    <!-- Prepare SmartAdServer Variables -->
    <script type="text/javascript">
        var sas_target = '';
        if (typeof(sas_target) == "undefined" || sas_target == "") {
            try {
                var sas_target = NVG_qry;
            } catch (e) {};
        } else {
            try {
                if (sas_target[sas_target.length - 1] != ";") {
                    sas_target += ";";
                }
                sas_target = sas_target + NVG_qry;
            } catch (e) {};
        }
    </script>
    
        <script src="https://ced.sascdn.com/tag/484/smart.js" type="text/javascript" async ></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
        sas.setup({
        networkid:484,
                domain: "//ads.eltiempo.co",
                async:true,
                renderMode: 2,
                inSequence:true,
        });
        }
        );
        var sas_siteId = 22237;
    </script>
                                                                <script src="/js/ad_prebid_library.js?1625888968" type="text/javascript" async></script>
                <script>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</script>
    
                                            <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
                    'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}
                </script>
                    
            <!-- Google  Analytic (gtm.js)  -->
                            <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-WS53GZQ');
                </script>
                    
    
        <script src="/js/publicArticleDesktop.js?1625888968" type="text/javascript"></script>
    
                    <link rel="shortcut icon" href="/favicon.ico?1625888968" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "https://www.futbolred.com",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "https://www.futbolred.com/eurocopa",
                    "name": "EuroCopa 2021"
                }
            }
             
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/eurocopa/seleccion-de-italia-campeona-de-eurocopa-2020-y-trayecto-deportivo-ultimos-anos-140068",
                        "name": "De la decepción del 2018, a la máxima gloria europea: ¡Viva Italia!"
                    }
                }
              
                ]
    }
    </script>
    
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubax2t5qkyhlt57q-f-33bc6c795-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"712609","ak.ai":parseInt("588629",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"6e255dc","ak.r":41483,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":34700,"ak.gh":"23.220.107.5","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1626054527","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==4/Dbm9dE6LN34q7MQdChUGCkjfTDo15nE6rnhLV3z9RQMcOiKI2jmhUM+G/4eDEenf4r+DFFRuy6iFuOSOUKgET7/cybvNdij/4M6dvn9TDpKQntmgPdXENXp7JCQ6aXBWlCqHG+LfaH1K3UI0Lizk32kRa2YKSgkuWqmaKoYUdaaJdamCulbTBl+bC0f1QcDWqdz/+1v+PK16a4lbXTH0Dq1ozgTevSTwoqc+OWAZ7pRuEEDMsAzFMN0SuEUHtGEKopjn2ZOW4XtCYTYfXqkk4aMWU+RnhvzpW5p3ZMuUeFRaBpPAXMGGjGTCi4up0R7QBWvot34TpCDUP958GfFm+1SuCEWRYysj6cPFeG7uSIGQlPjrAevyPMKIz3Ju+4JuSbf9tbVo880UEZPGSm8D5GgkndYUOAIU5yz1pvzes=","ak.pv":"22","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
    <body           class="article-page section-eurocopa dtm_article-default "
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS53GZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!-- Script Navegg -->
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <!-- End Script Navegg -->
            <script type="text/javascript" src="/advertisement/pages"></script>
        
        <script type="text/javascript">
        var articleId = "140068";
                        var sas_pageId = "174111";
        var sas_target = 'seccion=eurocopa;tipo=articulo;recurso=140068';
    </script>
            
                
    
            <aside class="pauta-bk pauta-push-down">
        <div class="pauta-module">
            <div class="module-ads">
                    <aside 
    id="sas_21675"
    class="pauta "
    data-width="960"
    data-height="90">
        <script type="text/javascript">
        if (window.page_counter == 1) {
            sas.cmd.push(function () {
                sas.call("std", {
                    siteId: sas_siteId,
                    pageId: sas_pageId,
                    formatId: parseInt('sas_21675'.replace('sas_', '')),
                    target: sas_target
                }, {
                    onNoad: function () {
                        var noad_prebid_tracking = true;
                        if (noad_prebid_tracking) { // If prebid tracking this ad
                            // called if Smart has no fill
                            var bid = pbjs.getHighestCpmBids('sas_21675')[0];
                            if (bid !== undefined) {
                                var iframenoad = document.createElement("iframe");
                                iframenoad.style.width = 960;
                                iframenoad.style.height = 90;
                                iframenoad.style.overflow = "hidden";
                                iframenoad.setAttribute('frameBorder', 0); //to remove the default iframe border
                                iframenoad.setAttribute('scrolling', 'no'); //to remove any scrollbars
                                document.getElementById('sas_21675').appendChild(iframenoad); /* replace "3" with the formatID of your ad unit */
                                pbjs.renderAd(iframenoad.contentWindow.document, bid.adId);
                                iframenoad.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                                iframenoad.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                            }
                        }
                    }
                });
            });
        }
    </script>
</aside>



            </div>
        </div>
        
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <div class="pauta-module">
            <div class="module-ads">
                    <aside 
    id="sas_8941"
    class="pauta "
    data-width="960"
    data-height="90">
        <script type="text/javascript">
        if (window.page_counter == 1) {
            sas.cmd.push(function () {
                sas.call("std", {
                    siteId: sas_siteId,
                    pageId: sas_pageId,
                    formatId: parseInt('sas_8941'.replace('sas_', '')),
                    target: sas_target
                }, {
                    onNoad: function () {
                        var noad_prebid_tracking = true;
                        if (noad_prebid_tracking) { // If prebid tracking this ad
                            // called if Smart has no fill
                            var bid = pbjs.getHighestCpmBids('sas_8941')[0];
                            if (bid !== undefined) {
                                var iframenoad = document.createElement("iframe");
                                iframenoad.style.width = 960;
                                iframenoad.style.height = 90;
                                iframenoad.style.overflow = "hidden";
                                iframenoad.setAttribute('frameBorder', 0); //to remove the default iframe border
                                iframenoad.setAttribute('scrolling', 'no'); //to remove any scrollbars
                                document.getElementById('sas_8941').appendChild(iframenoad); /* replace "3" with the formatID of your ad unit */
                                pbjs.renderAd(iframenoad.contentWindow.document, bid.adId);
                                iframenoad.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                                iframenoad.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                            }
                        }
                    }
                });
            });
        }
    </script>
</aside>



            </div>
        </div>
        
    </aside>

                        <div class="header-container ">
        <header class="header-desktop                                                                             header-articulo
">
            <div class="topContainer"> 
                <div class="topBar">
                                        <div class="logoContainer">
                        <a class="mainLogo dtm_fr-logo" href="/"></a>
                    </div>
                                        <div class="contenedor-nombre-articulo">
        <span class="nombre-articulo">
            De la decepción del 2018, a la máxima gloria europea: ¡Viva Italia!
        </span>
    </div>
                <div class="topMenuContainer">
                    <ul class="topBarMenu">
                                                                            <li class="buscador-header-container">
                                <a class="search-icon search-btn" id="search-btn"></a>
                                <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                                    <a class="search-icon buscar-submit dtm_buscar"></a>
                                    <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                                    <a class="cerrar-icon cerrar-buscador"></a>
                                </form>
                            </li>
                                                                        <li class="zona-usuario">
                            <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="https://www.futbolred.com/login"><span class="tooltip">Ingresar o registrarse</span></a>
                        </li>

                                                    <li class="user-bar cuenta" style="display: none;" data-src="">
                                <div class="top-header-icon logged">
                                    <span class="useravatar">
                                        <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                                    </span>
                                    
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
                <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>
                                </div>
                            </li>
                        

                        <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>

                    </ul>
                                            <div data-despliegue="articulo" class="compartir-redes-sociales redes">
        <ul class="topShareMenu">
            <li class="comment-li">
                <a class="icon comentar-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="correo">
                <a class="icon mail-icon dtm_compartir-correo compartir-li enviar enviar open-share-by-email-popup"></a>
            </li>
            <li network="guardar">
                <a class="save-article icon guardar-icon dtm_guardar-favorito"></a>
                <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>            </li>
            <li network="twitter">
                <a class="icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
                <nav class="menuPrincipal" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
                <ul class="menuP">
  <li class="dropdown first menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano" itemprop="url"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/liga-betplay" itemprop="url"><span itemprop="name">Liga BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/copa-betplay" itemprop="url"><span itemprop="name">Copa BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/torneo-betplay" itemprop="url"><span itemprop="name">Torneo BetPlay</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown menu_level_1">
<a href="#" itemprop=""><span >Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="link dropdown menu_level_1">
<a href="https://www.futbolred.com#" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="https://www.futbolred.com/partidos/copa-america-2020-argentina-colombia" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
      <li class="link menu_level_2">
<a href="https://www.futbolred.com/tabla-de-posiciones/copa-america-2020-argentina-colombia" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link last menu_level_2">
<a href="https://www.futbolred.com/goleadores/copa-america-2020-argentina-colombia" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
    </ul>
  </li>
  <li class="link external menu_level_1">
<a href="/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
  <li class="item-destacado link external last menu_level_1">
<a href="/copa-america-2020-argentina-colombia" itemprop="url"><span itemprop="name">Copa América</span></a>  </li>
</ul>


        </nav>
            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
</header>
</div>
        
            
    
        
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
    
        
                        
    <article class="despliegue-articulo article default " data-history-state="0" data-scroll-url="/eurocopa/seleccion-de-italia-campeona-de-eurocopa-2020-y-trayecto-deportivo-ultimos-anos-140068" data-title="De la decepción del 2018, a la máxima gloria europea: ¡Viva Italia!" data-tracking="/track/pageviews/article-140068" data-id="https://www.futbolred.com/eurocopa/seleccion-de-italia-campeona-de-eurocopa-2020-y-trayecto-deportivo-ultimos-anos-140068" data-pageid="140068" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.futbolred.com/eurocopa/seleccion-de-italia-campeona-de-eurocopa-2020-y-trayecto-deportivo-ultimos-anos-140068"><div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.futbolred.com/images/logo.png"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>

            <meta itemprop="name" content="FUTBOLRED"><meta itemprop="url" content="https://www.futbolred.com"></div>

                                                                <section class="container_col"><div class="publireportaje-titulo-bk">
                
            </div>                    

                                        <div class="nombre-seccion">
                    <a href="/eurocopa">
                        EuroCopa 2021
                    </a>
                </div>
                
                        <div class="container-titular">
                
                
            <h1 itemprop="headline" class="titular" id="p140068-m544-543-545">De la decepción del 2018, a la máxima gloria europea: ¡Viva Italia!</h1><p itemprop="description" class="lead" id="p140068-m594-1-595">La Azzurra se consagró campeona de la Eurocopa 2020, tras vencer a Inglaterra en Wembley.</p></div>

        
                </section><section class="container_col"><div class="col1">
                    <!--Sabor redes-->
                    <div class="compartir modulo">
                                                        <div data-despliegue="articulo" class="compartir-redes-sociales redes">
                <ul><li network="facebook" class="compartir-li facebook ico-rs">
                    <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook" href="">
                        Facebook <span class="fbcount social-counter"></span>
                    </a>
                </li>
                <li network="twitter" class="compartir-li twitter ico-rs">
                    <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter" href="">
                        Twitter
                    </a>
                </li>
                <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
                    <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email" href="">
                        Enviar
                    </a>
                </li>
                <li network="guardar" class="compartir-li guardar ico-rs">
                    <a class="save-article" name="Guardar">
                        <span class="compartir-btn save-icon dtm_guardar-favorito">Guardar</span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </a>
                </li>
                <li network="comentar" class="compartir-li comentar ico-rs">
                    <a class="compartir-btn comment-icon dtm_comentar btn-dictum-comentar" name="Comentar" href="#btnVerComentarios">
                        Comentar
                    </a>
                </li>
                    </ul></div>


                 
                                                                                                                            <div class="publicidad pauta_160px">
                                                                        <div class="advertising-module">
                                            <aside id="sas_9608" class="pauta " data-width="160" data-height="600"><script type="text/javascript">
        if (window.page_counter == 1) {
            sas.cmd.push(function () {
                sas.call("std", {
                    siteId: sas_siteId,
                    pageId: sas_pageId,
                    formatId: parseInt('sas_9608'.replace('sas_', '')),
                    target: sas_target
                }, {
                    onNoad: function () {
                        var noad_prebid_tracking = true;
                        if (noad_prebid_tracking) { // If prebid tracking this ad
                            // called if Smart has no fill
                            var bid = pbjs.getHighestCpmBids('sas_9608')[0];
                            if (bid !== undefined) {
                                var iframenoad = document.createElement("iframe");
                                iframenoad.style.width = 160;
                                iframenoad.style.height = 600;
                                iframenoad.style.overflow = "hidden";
                                iframenoad.setAttribute('frameBorder', 0); //to remove the default iframe border
                                iframenoad.setAttribute('scrolling', 'no'); //to remove any scrollbars
                                document.getElementById('sas_9608').appendChild(iframenoad); /* replace "3" with the formatID of your ad unit */
                                pbjs.renderAd(iframenoad.contentWindow.document, bid.adId);
                                iframenoad.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                                iframenoad.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                            }
                        }
                    }
                });
            });
        }
    </script></aside></div>
                                    </div>
                                                                        </div>
                </div>

        
                                        
<div class="apertura-bk">
            <div class="apertura">
        
                





                
    <div class="recurso-imagen-apertura-bk" id="p140068-m550-549-551">
                        <div class="figure-apertura-bk">
                
                            <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m555-554-556" class="foto-apertura-articulo"><img alt="Selección de Italia" src="/files/article_main/uploads/2021/07/11/60eb6d9c7f29d.jpeg" style=" display: inline;"><meta itemprop="width" content="950"><meta itemprop="height" content="475"><meta itemprop="url" content="https://www.futbolred.com/files/article_main/uploads/2021/07/11/60eb6d9c7f29d.jpeg"></figure></div>
            <figcaption class="foto-info"><p id="m562-1-563" class="titulo pie-de-foto">Italia en la Eurocopa 2020.</p></figcaption><p class="credito-apertura-strong-bk credito-image-bk credito">
                <span class="linea pre_credito">Foto:</span>
                
            <span id="m568-2-569" class="autor">EFE</span></p>
        </div></div>
     
                    <div class="tags-articulo">
        <h3>En esta noticia</h3>
        <ul><li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/seleccion-italia" target="_blank">
                        <h3>seleccion italia</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/eurocopa-1" target="_blank">
                        <h3>eurocopa</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/titulo" target="_blank">
                        <h3>título</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/finales-de-futbol" target="_blank">
                        <h3>finales de fútbol</h3>
                    </a>
                </li>
                    </ul></div>

         
</div>            
                                                 <div class="col-group-articulo">
                        <div class="col2">
                             
                                <div class="articulo-autor">
                <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <b>Por:</b>
            <div class="contenedor-nombre-autor"><span itemprop="name" class="nombre-autor" id="p140068-m576-575-577">Christian Felipe Amezquita Ortiz</span></div>
        </span>
    
    
                        <span class="fecha">
                11 de julio 2021 , 05:48 p. m.
            </span>
            <meta itemprop="datePublished" content=" 2021-07-11"><meta itemprop="dateModified" content=" 2021-07-11"><div class="twitter-editor-container-article">
        <a href="https://twitter.com/christambal">                
            <span class="cuenta-twitter-redactor" id="p205-m306-305-307">
                @christambal
            </span>
        </a>
    </div>
   
                        </div>
                                <div class="articulo-contenido" itemprop="articleBody">
                                                <div class="cuerpo-articulo">
                
                            
        
                

                
        
                

                
        
                



                


                



                



                

                



                


                

                



                

                            
            <p class="texto intro" id="p140068-m588-587-589">Las vueltas del bendito fútbol. Hace cuatro años, Italia estaba prendida fuego con la no clasificación al Mundial de Rusia 2018. Giampiero Ventura salió por la puerta trasera y todo era oscuridad.<br><br>Ahora bien, Roberto Mancini llegó para darle un salto de calidad tremendo a la Azzurra y este domingo recoge frutos: es campeón de la Eurocopa, después de ¡53 años!</p><aside class="publicidad pauta_desktop"><div class="module-ads">
            
            
            
        <aside id="sas_9343" class="ad-unit-prebid" data-width="1" data-height="1"><script>
    if (window.page_counter == 1) {
        sas.cmd.push(function () {
            sas.call("std", {
                tagId: 'sas_9343',
                siteId: sas_siteId,
                pageId: sas_pageId,
                target: sas_target,
                formatId: 'sas_9343'.replace('sas_', '')
            }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_9343')[0];
                        if (bid !== undefined) {
                            var i = document.createElement("iframe");
                            i.style.width = 1;
                            i.style.height = 1;
                            i.style.overflow = "hidden";
                            i.setAttribute('frameBorder', 0); //to remove the default iframe border
                            i.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_9343').appendChild(i); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(i.contentWindow.document, bid.adId);
                            i.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            i.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
        });
    }
</script></aside></div>
    </aside><p class="texto contenido-parrafo-articulo" id="p140068-m606-2-607">El proceso italiano es digno de admirar. Pasaron nueve años, cuatro entrenadores y un sinfín de talentos para volver a revestirse de gloria a nivel internacional.<br><br>Lejos queda ese ‘catenaccio’ en el que la defensa era lo primordial. Ahora, empujados quizás por la necesidad de ganar, se modernizaron y armaron un grupo que enalteció el juego directo, la intensidad e incluso por momentos la posesión. Un mix espléndido. <br><br>Ahora bien, los procesos no nacen de la noche a la mañana. Los aficionados tuvieron que comerse varias decepciones en el camino para llegar hasta este punto.<br><br>Desde aquel inolvidable título mundial en Alemania 2006, la Nazionale tuvo puntos bajos y uno que otro alto. Se fue en cuartos de la Euro 2008 y fue colera de su grupo, por detrás de Nueva Zelanda, en el Mundial de Sudáfrica 2010. Resultado, la salida de Marcelo Lippi.<br><br>Llegó Cesare Prandelli con aires de cambio. En la Eurocopa del 2012 logró ser subcampeón, pero en el Mundial 2014 su equipo se fue, por segunda vez consecutiva, en fase de grupos. Despedida fugaz, pero se empezaba a notar un cambio en el estilo.<br><br>Llegó Antonio Conte con todo el bombo. La mentalidad cambió por completo y se evidenció un fútbol mucho más ofensivo, sin dejar de lado la solidez defensiva. En la Euro 2016 llegaron hasta cuartos, pero los penaltis jugaron una mala pasada con Alemania. <br><br>El multicampeón con Juventus emigró, sin más, y en su lugar llegó el ya mencionado Ventura. Su gestión dejó a Italia por fuera de un Mundial luego de ¡60 años! Su última salida en falso había sido en Suecia 1958, curiosamente los suecos, sin Zlatan, los dejaron sin boleto a Rusia.<br><br>Luigi Di Biagio fue nombrado de forma interina, pero la confianza estaba por el suelo. Inmediatamente después llegaría Mancini. Su gestión desde el inicio fue abrumadora y en las Eliminatorias para la Euro fue primera de su grupo con puntaje perfecto, 30 de 30.<br><br>Ya en el certamen, repitió la dosis perfecta en el Grupo A con nueve de nueve. En octavos despachó a Austria (2-1), en cuartos a la poderosa Bélgica (2-1), en semis a España (penaltis) y en la final derrotó a Inglaterra en su casa (penaltis).<br><br>Con ello, el invicto italiano ya va en 34 partidos, estando así a tan solo uno del récord mundial que ostentan Brasil (1993-1996) y España (2007-2009). Si a lo anterior se le suma un título, perfección absoluta.<br><br>Una potencia se está despertando y ya dio su primer gran zarpazo. El Mundial de Catar 2022 aguarda...</p><div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="p140068-m622-3-623">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m706-705-707" data-collection="p140068-m622-3-623">
            
        <a class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" id="m711-710-712" href="/eurocopa/final-italia-campeon-figuras-del-titulo-140069">¡La unión ‘azzurri’! Verratti, Bonucci: baluartes para el título</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div><div id="m719-718-720" data-collection="p140068-m622-3-623">
            
        <a class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" id="m724-723-725" href="/eurocopa/memes-que-deja-la-final-inglaterra-vs-italia-por-eurocopa-2020-140067">Final de la Euro en memes: así vieron en redes el título de Italia</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div><div id="m732-731-733" data-collection="p140068-m622-3-623">
            
        <a class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" id="m737-736-738" href="/eurocopa/inglaterra-vs-italia-resultado-goles-detalles-campeon-euro-2020-final-figura-140065">¡Agárrense que Italia ha vuelto! ¡Campeón de la Euro en agónica final!</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div><div id="m745-744-746" data-collection="p140068-m622-3-623">
            
        <a class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" id="m750-749-751" href="/eurocopa/italia-campeon-video-goles-del-partido-luke-shaw-leonardo-bonucci-eurocopa-2020-140050">¡Italia es campeona de Europa! No se pierda los goles del partido</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div></div>
</div></div>
                                                <div class="redes__articulo"> 
                            <span>SÍGUENOS EN NUESTRAS REDES</span> 
                            <div class="redes__articulo__contenedor"> 
                                <a href="https://facebook.com/futbolred" class="icon facebook__articulo dtm_seguir-facebook" target="_blank"></a> 
                                <a href="https://twitter.com/futbolred" class="icon twitter__articulo dtm_seguir-twitter" target="_blank"></a> 
                                <a href="https://www.instagram.com/futbolredcom" class="icon instagram__articulo dtm_seguir-instagram" target="_blank"></a> 
                            </div> 
                        </div>
                                                             
                        <div class="modulo">
                <div class="barra_herramientas">
                    <div class="enlaces_barra_herramientas dtm_comentar btn-dictum-comentar">
                        COMENTAR 
                        <span class="comment-icon icon"></span>
                    </div>
                    <div class="enlaces_barra_herramientas guardar">
                        <span class="dtm_guardar-favorito save-article">GUARDAR</span>
                        <span class="save-icon icon"></span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </div>
                    <div class="enlaces_barra_herramientas dtm_reportar-error">
                        <a class="reporta open-report-error-popup">REPORTAR UN ERROR</a>
                        <span class="alert-icon icon"></span>
                    </div>           
                </div>
            </div>
                                                </div>
                                                                                    

    <div class="board-reconsumo3">
        <div class="reconsumo-fondo">
        </div>
        <div class="reconsumo-title">
            <h2>Recomendados</h2>
            <div class="reconsumo-title-menu">
                <ul class="reconsumo-menu" id="reConsumo3Menu"><li id="eurocopa">EUROCOPA 2021</li>
                                            <li id="selecciones-nacionales">SELECCIONES NACIONALES</li>
                                            <li id="champions-league">CHAMPIONS LEAGUE</li>
                                            <li id="uefa-europa-league">UEFA EUROPA LEAGUE</li>
                                    </ul></div>

        </div>
        <div class="reconsumo-contenido">
                                                <ul id="eurocopa"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/eurocopa/southgate-reconoce-errores-y-culpa-de-derrota-en-inglaterra-vs-italia-final-eurocopa-140083">
                                            <img src="/files/image_186_125/uploads/2021/07/11/60eb94c7230cb.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 24 minutos</div>
                                        <h3 class="reconsumo-titular"> <a href="/eurocopa/southgate-reconoce-errores-y-culpa-de-derrota-en-inglaterra-vs-italia-final-eurocopa-140083">Southgate asume sus culpas: ¿por qué los más chicos cobraron penaltis?</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/eurocopa-2020-pedri-el-mejor-jugador-joven-140079">
                                            <img src="/files/image_186_125/uploads/2021/07/11/60eb844af1ae2.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 2 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/eurocopa-2020-pedri-el-mejor-jugador-joven-140079">¡Felicidad en Barcelona! Pedri, de gran actuación en la Eurocopa</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/eurocopa-hoy-harry-kane-salio-dolido-de-la-final-que-perdio-inglaterra-140078">
                                            <img src="/files/image_186_125/uploads/2021/07/03/60e0cb24d0fab.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 2 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/eurocopa-hoy-harry-kane-salio-dolido-de-la-final-que-perdio-inglaterra-140078">Kane sufrió en Wembley: 'dolerá durante el resto de nuestras carreras'</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/eurocopa/hoy-bonucci-dice-que-ahora-son-leyendas-y-prometio-convencer-a-chiellini-de-ir-al-mundial-140075">
                                            <img src="/files/image_186_125/uploads/2021/07/11/60eb809a605a0.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 2 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/eurocopa/hoy-bonucci-dice-que-ahora-son-leyendas-y-prometio-convencer-a-chiellini-de-ir-al-mundial-140075">Bonucci y la promesa con Chiellini para el Mundial: 'lo convenceré'</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/eurocopa/italia-video-celebracion-del-titulo-de-la-eurocopa-2020-140071">
                                            <img src="/files/image_186_125/uploads/2021/07/11/60eb7ab3baaa3.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 1 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/eurocopa/italia-video-celebracion-del-titulo-de-la-eurocopa-2020-140071">¡Italia explota de júbilo! Locura total en las calles con el título</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/eurocopa/eurocopa-hoy-cristiano-ronaldo-se-quedo-con-el-trofeo-vea-tabla-de-goleadores-140073">
                                            <img src="/files/image_186_125/uploads/2021/06/15/60c8ed4153fb5.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 2 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/eurocopa/eurocopa-hoy-cristiano-ronaldo-se-quedo-con-el-trofeo-vea-tabla-de-goleadores-140073">Cristiano Ronaldo, goleador de la Eurocopa 2020: así quedó la tabla</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/eurocopa/hoy-ricardo-lunari-critico-a-inglaterra-por-quitarse-medallas-de-subcampeon-140070">
                                            <img src="/files/image_186_125/uploads/2019/07/17/5d2ff89369c4d.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 3 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/eurocopa/hoy-ricardo-lunari-critico-a-inglaterra-por-quitarse-medallas-de-subcampeon-140070">Lunari estalló contra Inglaterra: 'la estupidez llegó a Europa'</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/eurocopa/final-italia-campeon-figuras-del-titulo-140069">
                                            <img src="/files/image_186_125/uploads/2021/07/11/60eb6ec4ec2c0.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 3 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/eurocopa/final-italia-campeon-figuras-del-titulo-140069">¡La unión ‘azzurri’! Verratti, Bonucci: baluartes para el título</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="selecciones-nacionales" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/eurocopa/southgate-reconoce-errores-y-culpa-de-derrota-en-inglaterra-vs-italia-final-eurocopa-140083">
                                            <img src="/files/image_186_125/uploads/2021/07/11/60eb94c7230cb.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 24 minutos</div>
                                        <h3 class="reconsumo-titular"> <a href="/eurocopa/southgate-reconoce-errores-y-culpa-de-derrota-en-inglaterra-vs-italia-final-eurocopa-140083">Southgate asume sus culpas: ¿por qué los más chicos cobraron penaltis?</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/eurocopa/inglaterra-vs-italia-resultado-goles-detalles-campeon-euro-2020-final-figura-140065">
                                            <img src="/files/image_186_125/uploads/2021/07/11/60eb5b48ba3d9.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 4 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/eurocopa/inglaterra-vs-italia-resultado-goles-detalles-campeon-euro-2020-final-figura-140065">¡Agárrense que Italia ha vuelto! ¡Campeón de la Euro en agónica final!</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/selecciones-nacionales/hirving-lozano-tiempo-de-incapacidad-de-seis-semanas-baja-de-mexico-en-copa-oro-140049">
                                            <img src="/files/image_186_125/uploads/2021/07/10/60ea607625bad.png" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 6 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/selecciones-nacionales/hirving-lozano-tiempo-de-incapacidad-de-seis-semanas-baja-de-mexico-en-copa-oro-140049">¡Fuerza, ‘Chucky’! Se conoció el tiempo de baja que tendrá Lozano</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/eurocopa/inglaterra-vs-italia-en-vivo-minuto-a-minuto-vealo-gratis-online-final-eurocopa-euro-2020-140048">
                                            <img src="/files/image_186_125/uploads/2021/07/08/60e78cdc4e2ac.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 7 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/eurocopa/inglaterra-vs-italia-en-vivo-minuto-a-minuto-vealo-gratis-online-final-eurocopa-euro-2020-140048">¡La batalla final en la Euro 2020! Vea Inglaterra vs Italia, EN VIVO</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/selecciones-nacionales/emotivos-videos-de-celebracion-de-lionel-messi-argentina-campeon-copa-america-140047">
                                            <img src="/files/image_186_125/uploads/2021/07/11/60eb387d06891.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 7 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/selecciones-nacionales/emotivos-videos-de-celebracion-de-lionel-messi-argentina-campeon-copa-america-140047">Prepare el pañuelo: los más emotivos homenajes a Messi y a Argentina</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/curiosidades-de-futbol/neymar-copa-america-2021-miguel-borja-envia-mensaje-en-redes-tras-derrota-de-brasil-en-la-final-140039">
                                            <img src="/files/image_186_125/uploads/2021/06/24/60d427543949a.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 9 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/curiosidades-de-futbol/neymar-copa-america-2021-miguel-borja-envia-mensaje-en-redes-tras-derrota-de-brasil-en-la-final-140039">Borja se acordó de Neymar: picante mensaje tras subtítulo de Brasil</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/copa-america-2020-argentina-colombia/argentina-campeon-copa-america-2021-martin-liberman-habla-de-messi-y-critica-a-brasil-video-140034">
                                            <img src="/files/image_186_125/uploads/2021/07/11/60eaf323c0bf6.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 12 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/copa-america-2020-argentina-colombia/argentina-campeon-copa-america-2021-martin-liberman-habla-de-messi-y-critica-a-brasil-video-140034">Líberman se rinde ante Messi, campeón de América, y desconoce a Brasil</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/selecciones-nacionales/lionel-messi-y-sus-espectaculares-numeros-campeon-con-argentina-campeon-copa-america-140031">
                                            <img src="/files/image_186_125/uploads/2021/07/06/60e51d1aaa0eb.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 15 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/selecciones-nacionales/lionel-messi-y-sus-espectaculares-numeros-campeon-con-argentina-campeon-copa-america-140031">¡Para los incrédulos! Extraordinarios números de Messi en Copa América</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="champions-league" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/uefa-champions-league-las-series-de-semifinal-que-se-definieron-por-el-gol-visitante-138846">
                                            <img src="/files/image_186_125/uploads/2020/04/24/5ea34a07136b2.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 25 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/uefa-champions-league-las-series-de-semifinal-que-se-definieron-por-el-gol-visitante-138846">¡Adiós al gol visitante! Las llaves que se decidieron por este ítem</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/real-madrid-barcelona-y-juventus-comunicado-para-jugar-la-champions-league-2021-22-138174">
                                            <img src="/files/image_186_125/uploads/2020/10/24/5f9457d3d26ed.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 15 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/real-madrid-barcelona-y-juventus-comunicado-para-jugar-la-champions-league-2021-22-138174">¿Una Champions League sin Real Madrid, Barcelona ni Juventus?</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/real-madrid-juventus-barcelona-no-seran-castigados-por-uefa-por-la-superliga-137757">
                                            <img src="/files/image_186_125/uploads/2018/02/09/5a7e0ee37db6b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 09 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/real-madrid-juventus-barcelona-no-seran-castigados-por-uefa-por-la-superliga-137757">Ganaron el pulso: UEFA no castiga a Real Madrid, Juventus ni Barcelona</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/viral-kante-le-presto-su-medalla-de-champions-league-a-hincha-de-chelsea-137619">
                                            <img src="/files/image_186_125/uploads/2021/06/07/60be734246e9b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 07 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/viral-kante-le-presto-su-medalla-de-champions-league-a-hincha-de-chelsea-137619">Kante volvió a dar clase de humildad: detallazo con hincha de Chelsea</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/golpe-uefa-y-fifa-en-pelea-con-real-madrid-barcelona-y-juventus-por-superliga-137606">
                                            <img src="/files/image_186_125/uploads/2019/02/07/5c5c325e88631.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 07 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/golpe-uefa-y-fifa-en-pelea-con-real-madrid-barcelona-y-juventus-por-superliga-137606">¡Punto para Florentino! Tribunal evita castigo de UEFA por Superliga</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/chelsa-extiende-el-vinculo-de-thomas-tuchel-hasta-el-2024-137443">
                                            <img src="/files/image_186_125/uploads/2021/05/18/60a436857eac0.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 04 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/chelsa-extiende-el-vinculo-de-thomas-tuchel-hasta-el-2024-137443">¡Decisión tomada! Chelsea anunció la renovación de Thomas Tuchel</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/manchester-city-los-tres-jugadores-que-saldrian-del-equipo-tras-finalizar-la-temporada-137195">
                                            <img src="/files/image_186_125/uploads/2021/05/30/60b3f68307e6e.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mayo. 31 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/manchester-city-los-tres-jugadores-que-saldrian-del-equipo-tras-finalizar-la-temporada-137195">¿Disgustados con Guardiola? Los tres jugadores que saldrían del City</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/chelsea-champions-league-silva-y-tuchel-renovaran-137130">
                                            <img src="/files/image_186_125/uploads/2021/05/30/60b420b327662.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mayo. 30 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/chelsea-champions-league-silva-y-tuchel-renovaran-137130">Chelsea ya piensa en la otra temporada: estas son sus renovaciones</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="uefa-europa-league" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/uefa-europa-league/villarreal-campeon-uefa-europa-league-raul-albiol-136889">
                                            <img src="/files/image_186_125/uploads/2021/05/26/60aed72d8760d.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mayo. 26 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/uefa-europa-league/villarreal-campeon-uefa-europa-league-raul-albiol-136889">Raúl Albiol: 'No recuerdo haber tirado un penalti desde infantiles'</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/uefa-europa-league/carlos-bacca-campeon-con-villarreal-tres-titulos-en-europa-league-136883">
                                            <img src="/files/image_186_125/uploads/2021/05/26/60aec6bc20b08.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mayo. 26 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/uefa-europa-league/carlos-bacca-campeon-con-villarreal-tres-titulos-en-europa-league-136883">Carlos Bacca, el hombre Europa League: otro título para su palmarés</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/uefa-europa-league/memes-de-final-europa-league-de-gea-los-penaltis-villarreal-campeon-y-manchester-united-136884">
                                            <img src="/files/image_186_125/uploads/2021/05/26/60aec92d8499d.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mayo. 26 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/uefa-europa-league/memes-de-final-europa-league-de-gea-los-penaltis-villarreal-campeon-y-manchester-united-136884">Memes de Europa League van contra De Gea y ¡Villarreal campeón!</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/uefa-europa-league/unai-emery-villarreal-campeon-de-la-uefa-europa-league-136885">
                                            <img src="/files/image_186_125/uploads/2021/05/26/60aec97f474b1.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mayo. 26 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/uefa-europa-league/unai-emery-villarreal-campeon-de-la-uefa-europa-league-136885">¡El ‘mister’ de la Europa League! Unai Emery extiende su legado</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/uefa-europa-league/villarreal-vs-manchester-united-final-europa-league-resultado-goles-campeon-bacca-136875">
                                            <img src="/files/image_186_125/uploads/2021/05/26/60aeb2f73381d.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mayo. 26 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/uefa-europa-league/villarreal-vs-manchester-united-final-europa-league-resultado-goles-campeon-bacca-136875">¡Sufrido título para Bacca! Villarreal campeón en penaltis de infarto</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/uefa-europa-league/goles-manchester-united-contra-villarreal-resumen-final-europa-league-video-136871">
                                            <img src="/files/image_186_125/uploads/2021/05/26/60aea74ed414a.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mayo. 26 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/uefa-europa-league/goles-manchester-united-contra-villarreal-resumen-final-europa-league-video-136871">Marcan los de siempre en Europa League: vea goles de Cavani y Gerard</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/uefa-europa-league/villarreal-vs-manchester-united-en-vivo-minuto-a-minuto-vealo-gratis-onlines-final-europa-league-136868">
                                            <img src="/files/image_186_125/uploads/2021/05/26/60ae96a54ddee.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mayo. 26 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/uefa-europa-league/villarreal-vs-manchester-united-en-vivo-minuto-a-minuto-vealo-gratis-onlines-final-europa-league-136868">¡Bacca lidera el sueño! Final Villarreal vs Manchester United, EN VIVO</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/uefa-europa-league/final-europa-league-manchester-united-vs-villarreal-alineaciones-confirmadas-bacca-titular-136865">
                                            <img src="/files/image_186_125/uploads/2021/03/18/6053cab412c71.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mayo. 26 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/uefa-europa-league/final-europa-league-manchester-united-vs-villarreal-alineaciones-confirmadas-bacca-titular-136865">¡Bacca, por el título! Titular en final Villarreal vs Man. United</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul></div>
        <div class="reconsumo-pager">
            <div class="pager-1 active"></div>
            <div class="pager-2"></div>
        </div>
        <div class="reconsumo-btn">
            <div class="btn-prev"></div>
            <div class="btn-next active"></div>
        </div>
        <div class="reconsumo-ver-mas">
            <a href="" id="reconsumoVermas">
                <h3>
                    Ver más
                </h3>
            </a>
        </div>
    </div>

                                                        <div class="module">
    	
    <div id="p49044-m85-84-86" class=""><div class="article-taboola"><div id="taboola-below-article-thumbnails"></div></div><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-c', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); </script></div></div></div>
                        <div class="col3">
                                                                                    <div class="advertising-module">
                                    <aside id="sas_9346" class="pauta " data-width="300" data-height="250"><script type="text/javascript">
        if (window.page_counter == 1) {
            sas.cmd.push(function () {
                sas.call("std", {
                    siteId: sas_siteId,
                    pageId: sas_pageId,
                    formatId: parseInt('sas_9346'.replace('sas_', '')),
                    target: sas_target
                }, {
                    onNoad: function () {
                        var noad_prebid_tracking = true;
                        if (noad_prebid_tracking) { // If prebid tracking this ad
                            // called if Smart has no fill
                            var bid = pbjs.getHighestCpmBids('sas_9346')[0];
                            if (bid !== undefined) {
                                var iframenoad = document.createElement("iframe");
                                iframenoad.style.width = 300;
                                iframenoad.style.height = 250;
                                iframenoad.style.overflow = "hidden";
                                iframenoad.setAttribute('frameBorder', 0); //to remove the default iframe border
                                iframenoad.setAttribute('scrolling', 'no'); //to remove any scrollbars
                                document.getElementById('sas_9346').appendChild(iframenoad); /* replace "3" with the formatID of your ad unit */
                                pbjs.renderAd(iframenoad.contentWindow.document, bid.adId);
                                iframenoad.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                                iframenoad.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                            }
                        }
                    }
                });
            });
        }
    </script></aside></div>
                            <div class="fr_modulo_modulo_mas_leido_articulo"> </div>
                                                                                                                            <div class="modulo mod-otros-portales">
    <div class="caja2 otros-portales dtm_linkbuilding">
        <div class="boxTitle">
            <h2 class="mod-titulo">Otros Portales</h2>
            <hr><div class="mod-secundario">
                        <h3 class="mod-subtitulo motor">
                            Motor
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.motor.com.co/actualidad/industria/rebajas-matriculas-e-impuestos/36695">
                                Rebajas para matrículas e impuestos
                            </a>
                        </p>
                    </div>
                                                                <div class="mod-secundario">
                        <h3 class="mod-subtitulo portafolio">
                            Portafolio
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.portafolio.co/mas-contenido/iniciativa-privada-se-une-a-la-meta-del-plan-nacional-de-vacunacion-553852">
                                Iniciativa privada se une a la meta del Plan Nacional de Vacunación
                            </a>
                        </p>
                    </div>
                                    </div>
    </div>
</div>
                                                                                                                    <div class="advertising-module">
                                    <aside id="sas_32365" class="pauta " data-width="300" data-height="250"><script type="text/javascript">
        if (window.page_counter == 1) {
            sas.cmd.push(function () {
                sas.call("std", {
                    siteId: sas_siteId,
                    pageId: sas_pageId,
                    formatId: parseInt('sas_32365'.replace('sas_', '')),
                    target: sas_target
                }, {
                    onNoad: function () {
                        var noad_prebid_tracking = true;
                        if (noad_prebid_tracking) { // If prebid tracking this ad
                            // called if Smart has no fill
                            var bid = pbjs.getHighestCpmBids('sas_32365')[0];
                            if (bid !== undefined) {
                                var iframenoad = document.createElement("iframe");
                                iframenoad.style.width = 300;
                                iframenoad.style.height = 250;
                                iframenoad.style.overflow = "hidden";
                                iframenoad.setAttribute('frameBorder', 0); //to remove the default iframe border
                                iframenoad.setAttribute('scrolling', 'no'); //to remove any scrollbars
                                document.getElementById('sas_32365').appendChild(iframenoad); /* replace "3" with the formatID of your ad unit */
                                pbjs.renderAd(iframenoad.contentWindow.document, bid.adId);
                                iframenoad.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                                iframenoad.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                            }
                        }
                    }
                });
            });
        }
    </script></aside></div>                            
                            </div>
                    </div>
                                                        </section></article><span id="scroll-load-path-0" class="scroll-load-path" data-item="0" data-title="¡Una final histórica! ¿Dónde ver y horario del Italia vs Inglaterra?" data-href="/page/eurocopa/italia-vs-inglaterra-horario-y-fecha-final-de-la-eurocopa-2020-139764.html" data-pageid="139764">
        </span><span id="scroll-load-path-1" class="scroll-load-path" data-item="1" data-title="¡A impartir justicia! Lista la terna arbitral para la final de la Euro" data-href="/page/eurocopa-2020-final-arbitros-en-wembley-139817.html" data-pageid="139817">
        </span><span id="scroll-load-path-2" class="scroll-load-path" data-item="2" data-title="¿Bailar con la más fea? ¡Pregúntenle a Inglaterra! Ojo al anti récord" data-href="/page/eurocopa/inglaterra-a-dar-vuelta-a-un-antirecord-en-final-de-eurocopa-contra-italia-139852.html" data-pageid="139852">
        </span><span id="scroll-load-path-3" class="scroll-load-path" data-item="3" data-title="¿Champion o campioni? Hora y dónde ver Inglaterra vs Italia EN VIVO" data-href="/page/eurocopa/hora-colombiana-y-donde-ver-la-final-inglaterra-vs-italia-eurocopa-euro-2020-139923.html" data-pageid="139923">
        </span><span id="scroll-load-path-4" class="scroll-load-path" data-item="4" data-title="Dolor de cabeza para Southgate: duda en Inglaterra previo a la final" data-href="/page/eurocopa/2020-inglaterra-en-vilo-por-golpe-que-sufrio-phil-foden-139959.html" data-pageid="139959">
        </span>

            <img class="img-tracking" src="/track/pageviews/article-140068" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                    <footer class="footer-desktop">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer" href="/"></a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m477-476-478" class=""><p> COPYRIGHT 2021, EL TIEMPO Casa Editorial NIT. 860.001.022-7. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y Fútbol Internacional. </span> </p></div></div>
        </div>
        <div class="redesFooter">
            <span>SÍGUENOS EN:</span>
            <a 
                href="https://facebook.com/futbolred"
                class="icon facebook-icon dtm_seguir-facebook" 
                target="_blank"
                >  
            </a>
            <a 
                href="https://twitter.com/futbolred"
                class="icon twitter-icon dtm_seguir-twitter" 
                target="_blank"
                >
            </a>
            <a 
                href="https://www.instagram.com/futbolredcom"
                class="icon instagram-icon dtm_seguir-instagram" 
                target="_blank"
                >
            </a>
        </div>
    </div>
</footer>    
            
                    <script defer src="/js/global_public_layout.js?1625888968" type="text/javascript"></script>
            
    
        <script type="text/javascript">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</script>
         
        <script src="/js/articleLoadMore.js?1625888968" type="text/javascript"></script> 
         

         
        <script src="/js/dictum_desktop.js?1625888968" type="text/javascript"></script> 
         

        
            <script type='text/javascript'>
            /** CONFIGURATION CHARTBEAT **/
            var _sf_async_config = {};
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'futbolred.com'; // DOMAIN
            _sf_async_config.useCanonical = true;
            _sf_async_config.flickerControl = false;
        </script>    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
        
        <!-- Chartbeat -->
        <script type="text/javascript">
            /** CONFIGURATION START **/     
            _sf_async_config.sections = 'eurocopa'; // SECTION
            _sf_async_config.authors = 'Christian Felipe Amezquita Ortiz'; // AUTHOR IF EXISTS
            var _cbq = window._cbq = (window._cbq || []);
            if (getCmsCookie('logged') == 1) {
                if (getCmsCookie('suscriptor') == "true") {
                    _cbq.push(['_acct', 'paid']);
                } else
                    _cbq.push(['_acct', 'lgdin']);
            } else {
                _cbq.push(['_acct', 'anon']);
            }
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {  

                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }                            
                loadChartbeat();
                
            })();
        </script>    

                            <!-- Hotjar Tracking Code -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1145357,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>        
                    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script type="text/javascript">
                var OneSignal = OneSignal || [];
                OneSignal.push(function() {
                    OneSignal.init({
                        appId: oneSignalAppId,
                    });
                });
            </script>
        
                        

            <div class="dictum-box" id="dictum-box"></div>
    <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=588114143"></script>
</body>

  
</html>


