<!DOCTYPE html>
<html lang="es">
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                    <script type="text/javascript">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</script>                        
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="distribution" content="global"/>


                        <meta name="robots" content="index"/>
    
    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="¿Un capricho? Este sería el cortocircuito entre James y Reinaldo Rueda"/>

                <meta property="twitter:description" content="Un entredicho entre fechas, unión a la concentración y días de permiso, habrían generado un lio."/>

                                                                        <meta name="twitter:image" content="https://www.futbolred.com/files/article_main/uploads/2021/05/28/60b1463f4f965.jpeg"/>

                            
                        <link href="https://www.futbolred.com/files/article_main/uploads/2021/05/28/60b1463f4f965.jpeg" rel="image_src" />
<link href="https://www.futbolred.com/mundial-2020-qatar/por-que-reinaldo-rueda-saco-a-james-rodriguez-de-la-seleccion-colombia-este-seria-el-motivo-137009" rel="canonical" />
    <link href="https://www.futbolred.com/amp/mundial-2020-qatar/por-que-reinaldo-rueda-saco-a-james-rodriguez-de-la-seleccion-colombia-este-seria-el-motivo-137009" rel="amphtml" />
                    <meta name="keywords" content="cortocircuito, convocatoria, reinaldo, james, rueda" />
    <meta name="description" content="Reinaldo Rueda y James Rodriguez en Selección Colombia, medios colombianos atañen la salida de James por desentendimientos en las fechas de presentación a la Selección y un pensamiento del ‘10’ de estar unos días más alejado de sus compañeros. | Mundial Qatar | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="¿Un capricho? Este sería el cortocircuito entre James y Reinaldo Rueda"/>

        <meta property="og:description" content="Un entredicho entre fechas, unión a la concentración y días de permiso, habrían generado un lio."/>

        <meta property="og:url" content="https://www.futbolred.com/mundial-2020-qatar/por-que-reinaldo-rueda-saco-a-james-rodriguez-de-la-seleccion-colombia-este-seria-el-motivo-137009"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_LA"/>

                                                                        <meta property="og:image" content="https://www.futbolred.com/files/og_thumbnail/uploads/2021/05/28/60b1463f4f965.jpeg"/>

                            <meta property="og:image:width" content="420"/>

                            <meta property="og:image:height" content="280"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                          
            

                    <meta property="article:tag" content="Noticias fútbol"/>

                    <meta property="article:tag" content="james rodriguez"/>

                    <meta property="article:tag" content="seleccion colombia"/>

                    <meta property="article:tag" content="reinaldo rueda"/>

                    <meta property="article:tag" content="escándalos del fútbol"/>

            <title>    ¿Por qué Reinaldo Rueda sacó a James Rodríguez de la Selección Colombia? Este sería el motivo | Mundial Qatar | Futbolred
</title>
                    
            <link rel="stylesheet" href="/css/67e54c6.css?1620250108" />
    
                <link rel="preload" href="/assets/fonts/fr-icons.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Medium.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Regular.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Bold.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/Palanquin-Regular.woff2" as="font" type="font/woff2" crossorigin>
    
    <link rel="manifest" href="/manifest.json" />

                        
        

    
        
            <div class="module">
    	
    <div id="p49041-m131-130-132" class="wf-module"><style>
.cuerpo-articulo .fotografia .board-reconsumo, .cuerpo-articulo .module-poll .board-reconsumo {
    display: none;
}
</style></div></div>

                            <script src="/js/global_layout.js?1620250108" type="text/javascript"></script>
            
        
        
             
               
                                                                
                                            
                                            
                                            
                                            
                                        
    <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '137009',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2021-05-28'
            }
        };
    </script>
           
            <script src="https://apis.google.com/js/platform.js" async defer>
                {
                    lang: 'es-419'
                }
            </script>

            <script type="text/javascript">
                var _sf_startpt=(new Date()).getTime(); // Charbeat
                var textChars = 'Por favor no ingrese más de {0} caracteres.';
                var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
                var textNumbers = 'No se permiten números.';
                var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":500};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
                var s_account = "futbolreddev";
                var wf_public_url = "https://www.futbolred.com";
                if (!("sas_pageId" in window)) {
                    sas_pageId = '';
                }
                if (!("sas_target" in window)) {
                    sas_target = 'home';
                }

                                                                                                                var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'https://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';

                // Variable
                var oneSignalAppId = "153b0771-8f74-4c17-97c3-2384ebfe471c";
            </script>
        

    <!-- Tag Navegg -->
    <script type="text/javascript">
        (function(w) {
            try {
                w.NVG_qry = "";
                var name, col, persona = JSON.parse(window.localStorage.getItem("nvgpersona60896"));
                for (col in persona) {
                    name = "nvg_" + col;
                    if (typeof persona[col] == "object") {
                        for (x in persona[col]) {
                            w.NVG_qry += name + "=" + persona[col][x] + ";";
                        }
                    } else
                        w.NVG_qry += name + "=" + persona[col] + ";";
                }
            } catch (e) {
                console.error(e);
                w.NVG_qry = "";
            }
        })(window)
    </script>

    <!-- Prepare SmartAdServer Variables -->
    <script type="text/javascript">
        var sas_target = '';
        if (typeof(sas_target) == "undefined" || sas_target == "") {
            try {
                var sas_target = NVG_qry;
            } catch (e) {};
        } else {
            try {
                if (sas_target[sas_target.length - 1] != ";") {
                    sas_target += ";";
                }
                sas_target = sas_target + NVG_qry;
            } catch (e) {};
        }
    </script>
    
        <script src="https://ced.sascdn.com/tag/484/smart.js" type="text/javascript" async ></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
        sas.setup({
        networkid:484,
                domain: "//ads.eltiempo.co",
                async:true,
                renderMode: 2,
                inSequence:true,
        });
        }
        );
        var sas_siteId = 22237;
    </script>
                                                                <script src="/js/ad_prebid_library.js?1620250108" type="text/javascript" async></script>
                <script>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</script>
    
                                            <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
                    'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}
                </script>
                    
            <!-- Google  Analytic (gtm.js)  -->
                            <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-WS53GZQ');
                </script>
                    
    
        <script src="/js/publicArticleDesktop.js?1620250108" type="text/javascript"></script>
    
                    <link rel="shortcut icon" href="/favicon.ico?1620250108" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "https://www.futbolred.com",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "https://www.futbolred.com/mundial-2020-qatar",
                    "name": "Mundial Qatar"
                }
            }
             
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/mundial-2020-qatar/por-que-reinaldo-rueda-saco-a-james-rodriguez-de-la-seleccion-colombia-este-seria-el-motivo-137009",
                        "name": "¿Un capricho? Este sería el cortocircuito entre James y Reinaldo Rueda"
                    }
                }
              
                ]
    }
    </script>
    
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxbsizsyfrm3aa-f-7b31368cd-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"712609","ak.ai":parseInt("588629",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"bcbf25a8","ak.r":36638,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":48246,"ak.gh":"23.32.17.153","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1622238912","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==d2VpR/bZ/K5X3trKDAzc7iDNWmtQyjjykgmiM8BoM/R7zuKNmGBdT+em9Zk7OPu4EIn3O5s0sv2V46i60jDyZsKrzUVX/gFu6dxZsJ6znZyRAb8CkduLA0wpenv1mzeU1aJQWvsegqURqjeI1iOWxcFmWRG0nlIjZ8lShlCH1M9nKuqMY7lSMB3FwkNOYO5Swr5JjIgBxY5yFNlG0mwHQqlZlrx7NACiDAk1DEQoUVitD0MIzUufRVZGYX/cXGLii3ds0I+CBMlNrj0QjkfKjVVWfr0A9UdlRYYf0QWN6/cusNOeajyMuOLjH+2vCdiYFBBTmjLC3jBoqaaWOn1EZXZSND6lzmjx7a22nU354F0G/6ybZt+ZRo5wAYKi2F8GzqlCHTt3wpxeUfNbWSwS8iyam8uKASuJbb4LZXYcXB4=","ak.pv":"20","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
    <body           class="article-page section-mundial---qatar dtm_article-default "
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS53GZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!-- Script Navegg -->
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <!-- End Script Navegg -->
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
        var articleId = "137009";
                        var sas_pageId = "174111";
        var sas_target = 'seccion=mundial-2020-qatar;tipo=articulo;recurso=137009';
    </script>
            
                
    
            <aside class="pauta-bk pauta-push-down">
        <div class="pauta-module">
            <div class="module-ads">
                    <aside 
    id="sas_21675"
    class="pauta "
    data-width="960"
    data-height="90">
        <script type="text/javascript">
        if (window.page_counter == 1) {
            sas.cmd.push(function () {
                sas.call("std", {
                    siteId: sas_siteId,
                    pageId: sas_pageId,
                    formatId: parseInt('sas_21675'.replace('sas_', '')),
                    target: sas_target
                }, {
                    onNoad: function () {
                        var noad_prebid_tracking = true;
                        if (noad_prebid_tracking) { // If prebid tracking this ad
                            // called if Smart has no fill
                            var bid = pbjs.getHighestCpmBids('sas_21675')[0];
                            if (bid !== undefined) {
                                var iframenoad = document.createElement("iframe");
                                iframenoad.style.width = 960;
                                iframenoad.style.height = 90;
                                iframenoad.style.overflow = "hidden";
                                iframenoad.setAttribute('frameBorder', 0); //to remove the default iframe border
                                iframenoad.setAttribute('scrolling', 'no'); //to remove any scrollbars
                                document.getElementById('sas_21675').appendChild(iframenoad); /* replace "3" with the formatID of your ad unit */
                                pbjs.renderAd(iframenoad.contentWindow.document, bid.adId);
                                iframenoad.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                                iframenoad.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                            }
                        }
                    }
                });
            });
        }
    </script>
</aside>



            </div>
        </div>
        
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <div class="pauta-module">
            <div class="module-ads">
                    <aside 
    id="sas_8941"
    class="pauta "
    data-width="960"
    data-height="90">
        <script type="text/javascript">
        if (window.page_counter == 1) {
            sas.cmd.push(function () {
                sas.call("std", {
                    siteId: sas_siteId,
                    pageId: sas_pageId,
                    formatId: parseInt('sas_8941'.replace('sas_', '')),
                    target: sas_target
                }, {
                    onNoad: function () {
                        var noad_prebid_tracking = true;
                        if (noad_prebid_tracking) { // If prebid tracking this ad
                            // called if Smart has no fill
                            var bid = pbjs.getHighestCpmBids('sas_8941')[0];
                            if (bid !== undefined) {
                                var iframenoad = document.createElement("iframe");
                                iframenoad.style.width = 960;
                                iframenoad.style.height = 90;
                                iframenoad.style.overflow = "hidden";
                                iframenoad.setAttribute('frameBorder', 0); //to remove the default iframe border
                                iframenoad.setAttribute('scrolling', 'no'); //to remove any scrollbars
                                document.getElementById('sas_8941').appendChild(iframenoad); /* replace "3" with the formatID of your ad unit */
                                pbjs.renderAd(iframenoad.contentWindow.document, bid.adId);
                                iframenoad.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                                iframenoad.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                            }
                        }
                    }
                });
            });
        }
    </script>
</aside>



            </div>
        </div>
        
    </aside>

                        <div class="header-container ">
        <header class="header-desktop                                                                             header-articulo
">
            <div class="topContainer"> 
                <div class="topBar">
                                        <div class="logoContainer">
                        <a class="mainLogo dtm_fr-logo" href="/"></a>
                    </div>
                                        <div class="contenedor-nombre-articulo">
        <span class="nombre-articulo">
            ¿Un capricho? Este sería el cortocircuito entre James y Reinaldo Rueda
        </span>
    </div>
                <div class="topMenuContainer">
                    <ul class="topBarMenu">
                                                                            <li class="buscador-header-container">
                                <a class="search-icon search-btn" id="search-btn"></a>
                                <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                                    <a class="search-icon buscar-submit dtm_buscar"></a>
                                    <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                                    <a class="cerrar-icon cerrar-buscador"></a>
                                </form>
                            </li>
                                                                        <li class="zona-usuario">
                            <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="https://www.futbolred.com/login"><span class="tooltip">Ingresar o registrarse</span></a>
                        </li>

                                                    <li class="user-bar cuenta" style="display: none;" data-src="">
                                <div class="top-header-icon logged">
                                    <span class="useravatar">
                                        <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                                    </span>
                                    
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
                <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>
                                </div>
                            </li>
                        

                        <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>

                    </ul>
                                            <div data-despliegue="articulo" class="compartir-redes-sociales redes">
        <ul class="topShareMenu">
            <li class="comment-li">
                <a class="icon comentar-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="correo">
                <a class="icon mail-icon dtm_compartir-correo compartir-li enviar enviar open-share-by-email-popup"></a>
            </li>
            <li network="guardar">
                <a class="save-article icon guardar-icon dtm_guardar-favorito"></a>
                <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>            </li>
            <li network="twitter">
                <a class="icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
                <nav class="menuPrincipal" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
                <ul class="menuP">
  <li class="first menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano/liga-betplay" itemprop="url"><span itemprop="name">Liga BetPlay</span></a>  </li>
  <li class="dropdown menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano" itemprop="url"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/copa-betplay" itemprop="url"><span itemprop="name">Copa BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/torneo-betplay" itemprop="url"><span itemprop="name">Torneo BetPlay</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown menu_level_1">
<a href="#" itemprop=""><span >Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="link dropdown menu_level_1">
<a href="https://www.futbolred.com#" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="https://www.futbolred.com/partidos/liga-betplay" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
      <li class="link menu_level_2">
<a href="https://www.futbolred.com/tabla-de-posiciones/liga-betplay" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link last menu_level_2">
<a href="https://www.futbolred.com/goleadores/liga-betplay" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
    </ul>
  </li>
  <li class="item-destacado link external last menu_level_1">
<a href="/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
</ul>


        </nav>
            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
</header>
</div>
        
            
    
        
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
    
        
                        
    <article class="despliegue-articulo article default " data-history-state="0" data-scroll-url="/mundial-2020-qatar/por-que-reinaldo-rueda-saco-a-james-rodriguez-de-la-seleccion-colombia-este-seria-el-motivo-137009" data-title="¿Un capricho? Este sería el cortocircuito entre James y Reinaldo Rueda" data-tracking="/track/pageviews/article-137009" data-id="https://www.futbolred.com/mundial-2020-qatar/por-que-reinaldo-rueda-saco-a-james-rodriguez-de-la-seleccion-colombia-este-seria-el-motivo-137009" data-pageid="137009" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.futbolred.com/mundial-2020-qatar/por-que-reinaldo-rueda-saco-a-james-rodriguez-de-la-seleccion-colombia-este-seria-el-motivo-137009"><div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.futbolred.com/images/logo.png"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>

            <meta itemprop="name" content="FUTBOLRED"><meta itemprop="url" content="https://www.futbolred.com"></div>

                                                                <section class="container_col"><div class="publireportaje-titulo-bk">
                
            </div>                    

                                        <div class="nombre-seccion">
                    <a href="/mundial-2020-qatar">
                        Mundial Qatar
                    </a>
                </div>
                
                        <div class="container-titular">
                
                
            <h1 itemprop="headline" class="titular" id="p137009-m424-423-425">¿Un capricho? Este sería el cortocircuito entre James y Reinaldo Rueda</h1><p itemprop="description" class="lead" id="p137009-m474-1-475">Un entredicho entre fechas, unión a la concentración y días de permiso, habrían generado un lio.</p></div>

        
                </section><section class="container_col"><div class="col1">
                    <!--Sabor redes-->
                    <div class="compartir modulo">
                                                        <div data-despliegue="articulo" class="compartir-redes-sociales redes">
                <ul><li network="facebook" class="compartir-li facebook ico-rs">
                    <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook" href="">
                        Facebook <span class="fbcount social-counter"></span>
                    </a>
                </li>
                <li network="twitter" class="compartir-li twitter ico-rs">
                    <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter" href="">
                        Twitter
                    </a>
                </li>
                <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
                    <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email" href="">
                        Enviar
                    </a>
                </li>
                <li network="guardar" class="compartir-li guardar ico-rs">
                    <a class="save-article" name="Guardar">
                        <span class="compartir-btn save-icon dtm_guardar-favorito">Guardar</span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </a>
                </li>
                <li network="comentar" class="compartir-li comentar ico-rs">
                    <a class="compartir-btn comment-icon dtm_comentar btn-dictum-comentar" name="Comentar" href="#btnVerComentarios">
                        Comentar
                    </a>
                </li>
                    </ul></div>


                 
                                                                                                                            <div class="publicidad pauta_160px">
                                                                        <div class="advertising-module">
                                            <aside id="sas_9608" class="pauta " data-width="160" data-height="600"><script type="text/javascript">
        if (window.page_counter == 1) {
            sas.cmd.push(function () {
                sas.call("std", {
                    siteId: sas_siteId,
                    pageId: sas_pageId,
                    formatId: parseInt('sas_9608'.replace('sas_', '')),
                    target: sas_target
                }, {
                    onNoad: function () {
                        var noad_prebid_tracking = true;
                        if (noad_prebid_tracking) { // If prebid tracking this ad
                            // called if Smart has no fill
                            var bid = pbjs.getHighestCpmBids('sas_9608')[0];
                            if (bid !== undefined) {
                                var iframenoad = document.createElement("iframe");
                                iframenoad.style.width = 160;
                                iframenoad.style.height = 600;
                                iframenoad.style.overflow = "hidden";
                                iframenoad.setAttribute('frameBorder', 0); //to remove the default iframe border
                                iframenoad.setAttribute('scrolling', 'no'); //to remove any scrollbars
                                document.getElementById('sas_9608').appendChild(iframenoad); /* replace "3" with the formatID of your ad unit */
                                pbjs.renderAd(iframenoad.contentWindow.document, bid.adId);
                                iframenoad.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                                iframenoad.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                            }
                        }
                    }
                });
            });
        }
    </script></aside></div>
                                    </div>
                                                                        </div>
                </div>

        
                                        
<div class="apertura-bk">
            <div class="apertura">
        
                





                
    <div class="recurso-imagen-apertura-bk" id="p137009-m430-429-431">
                        <div class="figure-apertura-bk">
                
                            <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m435-434-436" class="foto-apertura-articulo"><img alt="James Rodríguez" src="/files/article_main/uploads/2021/05/28/60b1463f4f965.jpeg" style=" display: inline;"><meta itemprop="width" content="950"><meta itemprop="height" content="475"><meta itemprop="url" content="https://www.futbolred.com/files/article_main/uploads/2021/05/28/60b1463f4f965.jpeg"></figure></div>
            <figcaption class="foto-info"><p id="m442-1-443" class="titulo pie-de-foto">James Rodríguez.</p></figcaption><p class="credito-apertura-strong-bk credito-image-bk credito">
                <span class="linea pre_credito">Foto:</span>
                
            <span id="m448-2-449" class="autor">Archivo</span></p>
        </div></div>
     
                    <div class="tags-articulo">
        <h3>En esta noticia</h3>
        <ul><li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/james-rodriguez" target="_blank">
                        <h3>james rodriguez</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/reinaldo-rueda" target="_blank">
                        <h3>reinaldo rueda</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/escandalos-del-futbol" target="_blank">
                        <h3>escándalos del fútbol</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/noticias-futbol" target="_blank">
                        <h3>Noticias fútbol</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/seleccion-colombia" target="_blank">
                        <h3>seleccion colombia</h3>
                    </a>
                </li>
                    </ul></div>

         
</div>            
                                                 <div class="col-group-articulo">
                        <div class="col2">
                             
                                <div class="articulo-autor">
                <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <b>Por:</b>
            <div class="contenedor-nombre-autor"><span itemprop="name" class="nombre-autor" id="p137009-m456-455-457">Juan Pablo Arévalo</span></div>
        </span>
    
    
                        <span class="fecha">
                28 de mayo 2021 , 04:09 p. m.
            </span>
            <meta itemprop="datePublished" content=" 2021-05-28"><meta itemprop="dateModified" content=" 2021-05-28"></div>
                                <div class="articulo-contenido" itemprop="articleBody">
                                                <div class="cuerpo-articulo">
                
                            
        
                

                
        
                

                
        
                



                


                



                



                

                



                


                

                



                

                            
            <p class="texto intro" id="p137009-m468-467-469">James Rodríguez no estará en la Selección Colombia para la doble jornada de Eliminatorias de junio, contra Perú (3) y Argentina (8), así como será baja en la Copa América. Así lo anunció este viernes la Federación Colombiana de Fútbol. La decisión sorprendió hasta al mismo James, que sacó un comunicado lamentando la decisión de Reinaldo Rueda y manifestó estar listo para jugar.<br><br>¿Qué pasó? ¿Dónde está el error? ¿Quién miente? Todo es muy confuso, así que la prensa colombiana ya ha empezado a indagar para conocer las verdaderas razones de la desconvocatoria de uno de los referentes cafeteros.<br></p><div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="p137009-m480-1-481">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m485-484-486" data-collection="p137009-m480-1-481">
            
        <a id="m490-489-491" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/seleccion-colombia/carlos-antonio-velez-rechaza-actitud-de-james-con-seleccion-colombia-polemica-ausencia-137005">¿Anormal? ¿Anárquico? Carlos Antonio Vélez habló de James y Selección</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div><div id="m498-1-499" data-collection="p137009-m480-1-481">
            
        <a id="m503-502-504" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/seleccion-colombia/james-rodriguez-y-su-sustituto-para-eliminatorias-y-copa-america-137003">¿Quién debe reemplazar a James en la Selección Colombia? Vote acá</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div></div>
</div><aside class="publicidad pauta_desktop"><div class="module-ads">
            
            
            
        <aside id="sas_9343" class="ad-unit-prebid" data-width="1" data-height="1"><script>
    if (window.page_counter == 1) {
        sas.cmd.push(function () {
            sas.call("std", {
                tagId: 'sas_9343',
                siteId: sas_siteId,
                pageId: sas_pageId,
                target: sas_target,
                formatId: 'sas_9343'.replace('sas_', '')
            }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_9343')[0];
                        if (bid !== undefined) {
                            var i = document.createElement("iframe");
                            i.style.width = 1;
                            i.style.height = 1;
                            i.style.overflow = "hidden";
                            i.setAttribute('frameBorder', 0); //to remove the default iframe border
                            i.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_9343').appendChild(i); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(i.contentWindow.document, bid.adId);
                            i.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            i.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
        });
    }
</script></aside></div>
    </aside><p class="texto contenido-parrafo-articulo" id="p137009-m518-3-519">Según versiones de <i>‘Blog Deportivo, de Blu Radio</i>, así como del <i>‘Vbar Caracol’,</i> hubo un entredicho entre James y Rueda. ¿Qué pasó? “James ya había manifestado al cuerpo técnico y médico de la que no alcanzaba a estar a tope para el partido contra Perú, pero en el seno de la Selección esperaban que se sumara este viernes (28 de mayo)”, dijeron en ambas cadenas radiales.<br><br>Sin embargo, James habría pedido que le dieran unos días más para unirse a la Tricolor. “Prefiere quedarse en Medellín, preparándose y entrenando, y habría dicho que se uniría cuando la Selección vuelva de Perú. Eso no cayó bien, porque debía presentarse a la concentración”.<br><br>Así, el cortocircuito entre James y Rueda habría sido por desentendimientos en las fechas de presentación a la Selección y un pensamiento del ‘10’ de estar unos días más alejado de sus compañeros.<br><br>Sigue esperándose una versión oficial de la Federación y del entrenador, pues a falta de pocos días de la Eliminatoria, en la Selección hay caos.<br></p></div>
                                                <div class="redes__articulo"> 
                            <span>SÍGUENOS EN NUESTRAS REDES</span> 
                            <div class="redes__articulo__contenedor"> 
                                <a href="https://facebook.com/futbolred" class="icon facebook__articulo dtm_seguir-facebook" target="_blank"></a> 
                                <a href="https://twitter.com/futbolred" class="icon twitter__articulo dtm_seguir-twitter" target="_blank"></a> 
                                <a href="https://www.instagram.com/futbolredcom" class="icon instagram__articulo dtm_seguir-instagram" target="_blank"></a> 
                            </div> 
                        </div>
                                                             
                        <div class="modulo">
                <div class="barra_herramientas">
                    <div class="enlaces_barra_herramientas dtm_comentar btn-dictum-comentar">
                        COMENTAR 
                        <span class="comment-icon icon"></span>
                    </div>
                    <div class="enlaces_barra_herramientas guardar">
                        <span class="dtm_guardar-favorito save-article">GUARDAR</span>
                        <span class="save-icon icon"></span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </div>
                    <div class="enlaces_barra_herramientas dtm_reportar-error">
                        <a class="reporta open-report-error-popup">REPORTAR UN ERROR</a>
                        <span class="alert-icon icon"></span>
                    </div>           
                </div>
            </div>
                                                </div>
                                                                                    

    <div class="board-reconsumo3">
        <div class="reconsumo-fondo">
        </div>
        <div class="reconsumo-title">
            <h2>Recomendados</h2>
            <div class="reconsumo-title-menu">
                <ul class="reconsumo-menu" id="reConsumo3Menu"><li id="premier-league">PREMIER LEAGUE</li>
                                            <li id="champions-league">CHAMPIONS LEAGUE</li>
                                            <li id="serie-a">SERIE A</li>
                                            <li id="liga-de-espana">LIGA DE ESPAñA</li>
                                    </ul></div>

        </div>
        <div class="reconsumo-contenido">
                                                <ul id="premier-league"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/liverpool-ibrahima-konate-fichaje-oficial-anuncio-para-la-temporada-2021-22-mercado-de-fichajes-136999">
                                            <img src="/files/image_186_125/uploads/2021/05/16/60a180de4ae61.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 4 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/liverpool-ibrahima-konate-fichaje-oficial-anuncio-para-la-temporada-2021-22-mercado-de-fichajes-136999">Liverpool no se queda atrás: confirma el fichaje de una perla francesa</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/manchester-united-de-gea-ignoro-lista-de-cobradores-contra-villarreal-cf-136991">
                                            <img src="/files/image_186_125/uploads/2020/07/28/5f20c00bdb69f.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 8 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/manchester-united-de-gea-ignoro-lista-de-cobradores-contra-villarreal-cf-136991">¿Qué hiciste De Gea? M. United no perdona desacato y va por un campeón</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/coutinho-interesa-al-everton-y-arsenal-136948">
                                            <img src="/files/image_186_125/uploads/2020/10/20/5f8f45dac69c3.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mayo. 27 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/coutinho-interesa-al-everton-y-arsenal-136948">Coutinho con más pretendientes: se suma uno nuevo en Inglaterra</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/marcus-rashford-jugador-del-manchester-united-recibe-insultos-racistas-136928">
                                            <img src="/files/image_186_125/uploads/2020/10/20/5f8f4e1991c10.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mayo. 27 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/marcus-rashford-jugador-del-manchester-united-recibe-insultos-racistas-136928">¡No más! La respuesta de Marcus Rashford a insultos racistas</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/revelacion-guardiola-fue-responsable-de-salida-de-agueero-de-manchester-city-y-no-hablaban-136911">
                                            <img src="/files/image_186_125/uploads/2021/03/29/606232dbacf85.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mayo. 27 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/revelacion-guardiola-fue-responsable-de-salida-de-agueero-de-manchester-city-y-no-hablaban-136911">¿Lágrimas de cocodrilo? Guardiola, la 'traición' a Agüero y un riesgo</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/wijnaldum-sera-jugador-del-barcelona-la-proxima-temporada-136894">
                                            <img src="/files/image_186_125/uploads/2021/05/26/60aee5ede343b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mayo. 26 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/wijnaldum-sera-jugador-del-barcelona-la-proxima-temporada-136894">¿El refuerzo para Barcelona? Al estilo neerlandés en el mediocampo</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/everton-temporada-19-20-y-20-21-james-rodriguez-136806">
                                            <img src="/files/image_186_125/uploads/2021/04/23/6083526b9ed45.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mayo. 26 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/everton-temporada-19-20-y-20-21-james-rodriguez-136806">¿Avanzó Everton con James? Así fueron las temporadas 19/20 y 20/21</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/gareth-bale-retiro-despues-de-la-eurocopa-para-jugar-al-golf-136812">
                                            <img src="/files/image_186_125/uploads/2021/05/04/6091060b192b8.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mayo. 26 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/gareth-bale-retiro-despues-de-la-eurocopa-para-jugar-al-golf-136812">Qué desperdicio... increíble razón por la que Bale analiza ¡su retiro!</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="champions-league" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/final-champions-league-manchester-city-vs-chelsea-tuchel-habla-del-encuentro-137012">
                                            <img src="/files/image_186_125/uploads/2021/04/12/60748ca37cd48.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 53 minutos</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/final-champions-league-manchester-city-vs-chelsea-tuchel-habla-del-encuentro-137012">Tuchel: "No es un partido de tenis. No es Guardiola contra mí"</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/manchester-city-ilkay-guendogan-lesionado-en-el-entrenamiento-y-es-duda-final-de-champions-league-137001">
                                            <img src="/files/image_186_125/uploads/2021/01/03/5ff21b0ed9b31.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 4 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/manchester-city-ilkay-guendogan-lesionado-en-el-entrenamiento-y-es-duda-final-de-champions-league-137001">Una figura podría perderse la final de Champions por inesperada lesión</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/final-uefa-champions-league-partidos-entre-equipos-del-mismo-pais-136958">
                                            <img src="/files/image_186_125/uploads/2021/05/27/60b0092ba42f7.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 8 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/final-uefa-champions-league-partidos-entre-equipos-del-mismo-pais-136958">¡Se calienta final en Oporto! Cuando chocaron rivales del mismo país</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/manchester-city-y-chelsea-hoy-alistan-su-final-asi-viven-horas-previas-champions-league-136954">
                                            <img src="/files/image_186_125/uploads/2021/05/27/60affcf2ebc35.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 8 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/manchester-city-y-chelsea-hoy-alistan-su-final-asi-viven-horas-previas-champions-league-136954">M. City y Chelsea, alistan la final de Champions: sus horas previas</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-betplay/liga-betplay-fecha-cuartos-de-final-se-cruza-con-final-de-champions-136956">
                                            <img src="/files/image_186_125/uploads/2020/12/27/5fe8f4e1a4049.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mayo. 27 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-betplay/liga-betplay-fecha-cuartos-de-final-se-cruza-con-final-de-champions-136956">Vuelve la Liga, pero hay inconformidad con la programación: la razón</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/manchester-city-vs-chelsea-final-champions-league-en-oporto-136945">
                                            <img src="/files/image_186_125/uploads/2021/05/27/60afc4b986d10.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mayo. 27 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/manchester-city-vs-chelsea-final-champions-league-en-oporto-136945">Oporto en ritmo inglés: se preparan para la final de Champions League</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/conference-league-uefa-calendario-y-equipos-participantes-136743">
                                            <img src="/files/image_186_125/uploads/2019/02/07/5c5c325e88631.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mayo. 24 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/conference-league-uefa-calendario-y-equipos-participantes-136743">¿Cómo? ¿Cuándo? ¿Dónde? ABC de la nueva Conference Cup</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/champions-principales-ligas-de-europa-terminaron-temporada-y-entregaron-clasificados-para-2021-2022-136699">
                                            <img src="/files/image_186_125/uploads/2021/02/21/6032d7b858aed.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mayo. 23 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/champions-principales-ligas-de-europa-terminaron-temporada-y-entregaron-clasificados-para-2021-2022-136699">Grandes ligas de Europa y sus apuestas a Champions 2021/22</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="serie-a" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/agente-de-cristiano-ronaldo-en-negociaciones-con-psg-137010">
                                            <img src="/files/image_186_125/uploads/2021/05/12/609c3c0426585.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 1 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/agente-de-cristiano-ronaldo-en-negociaciones-con-psg-137010">¿Adiós a la Juventus? Cristiano en los planes del París Saint-Germain</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/juventus-despide-a-andrea-pirlo-cuadrado-se-queda-sin-dt-baraja-candidatos-136987">
                                            <img src="/files/image_186_125/uploads/2021/05/24/60abc6c65373c.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 8 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/juventus-despide-a-andrea-pirlo-cuadrado-se-queda-sin-dt-baraja-candidatos-136987">Juventus lo hace oficial y Cuadrado se queda sin DT: ¿quién llegará?</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/otras-ligas-de-futbol/mike-maignan-nuevo-arquero-del-ac-milan-fichajes-serie-a-136966">
                                            <img src="/files/image_186_125/uploads/2021/03/16/6050cbbac9889.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 23 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/otras-ligas-de-futbol/mike-maignan-nuevo-arquero-del-ac-milan-fichajes-serie-a-136966">Milan encontró el reemplazo de Donnarumma: este es su nuevo arquero</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/juventus-massimiliano-allegri-sera-nuevo-entrenador-del-equipo-en-serie-a-136935">
                                            <img src="/files/image_186_125/uploads/2021/04/25/6085a67518a06.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mayo. 27 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/juventus-massimiliano-allegri-sera-nuevo-entrenador-del-equipo-en-serie-a-136935">¿Pirlo se va de la Juventus? De darse, ya tendrían a su reemplazo</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/gianluigi-donnarumma-dejara-el-milan-al-final-de-la-temporada-136879">
                                            <img src="/files/image_186_125/uploads/2018/02/09/5a7e096e520de.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mayo. 26 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/gianluigi-donnarumma-dejara-el-milan-al-final-de-la-temporada-136879">¿Donnarumma seguirá en Milan? El futuro del arquero ya está decidido</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/antonio-conte-se-va-de-inter-de-milan-a-pesar-del-titulo-oficial-problemas-financieros-136855">
                                            <img src="/files/image_186_125/uploads/2020/08/05/5f2b1af4bca90.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mayo. 26 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/antonio-conte-se-va-de-inter-de-milan-a-pesar-del-titulo-oficial-problemas-financieros-136855">No alcanza un título: Conte se va del Inter y Real Madrid se anima</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/otras-ligas-de-futbol/gennaro-gattuso-nuevo-entrenador-de-fiorentina-serie-a-136796">
                                            <img src="/files/image_186_125/uploads/2021/05/25/60ad2a9d44531.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mayo. 25 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/otras-ligas-de-futbol/gennaro-gattuso-nuevo-entrenador-de-fiorentina-serie-a-136796">Duró dos días sin trabajo: Gattuso fue presentado en club de Serie A</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/otras-ligas-de-futbol/napoli-sergio-conceicao-seria-el-nuevo-entrenador-del-equipo-136785">
                                            <img src="/files/image_186_125/uploads/2020/11/08/5fa840d44e7d6.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mayo. 25 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/otras-ligas-de-futbol/napoli-sergio-conceicao-seria-el-nuevo-entrenador-del-equipo-136785">Conoce muy bien a los colombianos: el técnico que llegaría al Nápoles</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="liga-de-espana" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/real-madrid-david-alaba-presentacion-oficial-nuevo-futbolista-mercado-de-fichajes-136998">
                                            <img src="/files/image_186_125/uploads/2021/05/28/60b1193c99065.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 5 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/real-madrid-david-alaba-presentacion-oficial-nuevo-futbolista-mercado-de-fichajes-136998">¡Primera bomba del mercado! Real Madrid confirma a estrella del Bayern</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/candidatos-real-madrid-remplazo-de-zidane-en-cargo-de-director-tecnico-136952">
                                            <img src="/files/image_186_125/uploads/2021/05/27/60aff64757495.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mayo. 27 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/candidatos-real-madrid-remplazo-de-zidane-en-cargo-de-director-tecnico-136952">El banquillo del Madrid: una incógnita, salen los candidatos</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/coutinho-interesa-al-everton-y-arsenal-136948">
                                            <img src="/files/image_186_125/uploads/2020/10/20/5f8f45dac69c3.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mayo. 27 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/coutinho-interesa-al-everton-y-arsenal-136948">Coutinho con más pretendientes: se suma uno nuevo en Inglaterra</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/eden-hazard-real-madrid-jugaria-en-la-roma-la-proxima-temporada-136924">
                                            <img src="/files/image_186_125/uploads/2021/05/01/608dd49ed2ad1.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mayo. 27 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/eden-hazard-real-madrid-jugaria-en-la-roma-la-proxima-temporada-136924">¿Hazard de salida? En Italia estaría la solución para el Madrid</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/zinedine-zidane-deja-de-ser-director-tecnico-del-real-madrid-136922">
                                            <img src="/files/image_186_125/uploads/2021/05/27/60af8499d495b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mayo. 27 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/zinedine-zidane-deja-de-ser-director-tecnico-del-real-madrid-136922">¡El hombre de las victorias! Los números de Zidane como entrenador</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/real-madrid-jugadores-se-despiden-del-tecnico-zinedine-zidane-en-redes-sociales-136921">
                                            <img src="/files/image_186_125/uploads/2020/06/22/5ef0ec8358262.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mayo. 27 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/real-madrid-jugadores-se-despiden-del-tecnico-zinedine-zidane-en-redes-sociales-136921">Zidane dijo adiós y así reaccionaron los jugadores del Real Madrid</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/zidane-deja-de-ser-el-tecnico-del-real-madrid-136920">
                                            <img src="/files/image_186_125/uploads/2021/01/09/5ffa3369d4d40.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mayo. 27 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/zidane-deja-de-ser-el-tecnico-del-real-madrid-136920">Oficial: Zinedine Zidane deja de ser técnico del Real Madrid</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/curiosidades-de-futbol/camp-nou-sera-usado-como-centro-de-vacunacion-136903">
                                            <img src="/files/image_186_125/uploads/2020/08/08/5f2ef4f05c87b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mayo. 26 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/curiosidades-de-futbol/camp-nou-sera-usado-como-centro-de-vacunacion-136903">El Camp Nou: de cancha a centro de vacunación en Barcelona</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul></div>
        <div class="reconsumo-pager">
            <div class="pager-1 active"></div>
            <div class="pager-2"></div>
        </div>
        <div class="reconsumo-btn">
            <div class="btn-prev"></div>
            <div class="btn-next active"></div>
        </div>
        <div class="reconsumo-ver-mas">
            <a href="" id="reconsumoVermas">
                <h3>
                    Ver más
                </h3>
            </a>
        </div>
    </div>

                                                        <div class="module">
    	
    <div id="p49044-m85-84-86" class=""><div class="article-taboola"><div id="taboola-below-article-thumbnails"></div></div><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-c', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); </script></div></div></div>
                        <div class="col3">
                                                                                    <div class="advertising-module">
                                    <aside id="sas_9346" class="pauta " data-width="300" data-height="250"><script type="text/javascript">
        if (window.page_counter == 1) {
            sas.cmd.push(function () {
                sas.call("std", {
                    siteId: sas_siteId,
                    pageId: sas_pageId,
                    formatId: parseInt('sas_9346'.replace('sas_', '')),
                    target: sas_target
                }, {
                    onNoad: function () {
                        var noad_prebid_tracking = true;
                        if (noad_prebid_tracking) { // If prebid tracking this ad
                            // called if Smart has no fill
                            var bid = pbjs.getHighestCpmBids('sas_9346')[0];
                            if (bid !== undefined) {
                                var iframenoad = document.createElement("iframe");
                                iframenoad.style.width = 300;
                                iframenoad.style.height = 250;
                                iframenoad.style.overflow = "hidden";
                                iframenoad.setAttribute('frameBorder', 0); //to remove the default iframe border
                                iframenoad.setAttribute('scrolling', 'no'); //to remove any scrollbars
                                document.getElementById('sas_9346').appendChild(iframenoad); /* replace "3" with the formatID of your ad unit */
                                pbjs.renderAd(iframenoad.contentWindow.document, bid.adId);
                                iframenoad.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                                iframenoad.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                            }
                        }
                    }
                });
            });
        }
    </script></aside></div>
                            <div class="fr_modulo_modulo_mas_leido_articulo"> </div>
                                                                                                                            <div class="modulo mod-otros-portales">
    <div class="caja2 otros-portales dtm_linkbuilding">
        <div class="boxTitle">
            <h2 class="mod-titulo">Otros Portales</h2>
            <hr><div class="mod-secundario">
                        <h3 class="mod-subtitulo motor">
                            Motor
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.motor.com.co/actualidad/industria/llamados-revision-colombia-proceder/36435">
                                Todo lo que debe saber acerca de los llamados a revisión
                            </a>
                        </p>
                    </div>
                                                                <div class="mod-secundario">
                        <h3 class="mod-subtitulo portafolio">
                            Portafolio
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.portafolio.co/mis-finanzas/subsidios-de-arrendamiento-requisitos-para-acceder-al-programa-de-vivienda-la-alcaldia-de-bogota-552370">
                                Acceda a los nuevos subsidios de arrendamiento que otorgará Bogotá
                            </a>
                        </p>
                    </div>
                                    </div>
    </div>
</div>
                                                                                                                    <div class="advertising-module">
                                    <aside id="sas_32365" class="pauta " data-width="300" data-height="250"><script type="text/javascript">
        if (window.page_counter == 1) {
            sas.cmd.push(function () {
                sas.call("std", {
                    siteId: sas_siteId,
                    pageId: sas_pageId,
                    formatId: parseInt('sas_32365'.replace('sas_', '')),
                    target: sas_target
                }, {
                    onNoad: function () {
                        var noad_prebid_tracking = true;
                        if (noad_prebid_tracking) { // If prebid tracking this ad
                            // called if Smart has no fill
                            var bid = pbjs.getHighestCpmBids('sas_32365')[0];
                            if (bid !== undefined) {
                                var iframenoad = document.createElement("iframe");
                                iframenoad.style.width = 300;
                                iframenoad.style.height = 250;
                                iframenoad.style.overflow = "hidden";
                                iframenoad.setAttribute('frameBorder', 0); //to remove the default iframe border
                                iframenoad.setAttribute('scrolling', 'no'); //to remove any scrollbars
                                document.getElementById('sas_32365').appendChild(iframenoad); /* replace "3" with the formatID of your ad unit */
                                pbjs.renderAd(iframenoad.contentWindow.document, bid.adId);
                                iframenoad.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                                iframenoad.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                            }
                        }
                    }
                });
            });
        }
    </script></aside></div>                            
                            </div>
                    </div>
                                                        </section></article><span id="scroll-load-path-0" class="scroll-load-path" data-item="0" data-title="Reinaldo Rueda: decisiones con los líderes en selecciones nacionales" data-href="/page/seleccion-colombia/james-rodriguez-seleccion-colombia-reinaldo-rueda-recuerdo-en-chile-137016.html" data-pageid="137016">
        </span><span id="scroll-load-path-1" class="scroll-load-path" data-item="1" data-title="Causas, líos y misterio por James fuera de Selección: Debate FUTBOLRED" data-href="/page/seleccion-colombia/ausencia-de-james-rodriguez-en-seleccion-colombia-debate-futbolred-cadavid-samper-invitados-137007.html" data-pageid="137007">
        </span><span id="scroll-load-path-2" class="scroll-load-path" data-item="2" data-title="¿Quién debe reemplazar a James en la Selección Colombia? Vote acá" data-href="/page/seleccion-colombia/james-rodriguez-y-su-sustituto-para-eliminatorias-y-copa-america-137003.html" data-pageid="137003">
        </span><span id="scroll-load-path-3" class="scroll-load-path" data-item="3" data-title="¡Encendió la polémica! ‘Tren’ Valencia escogió al sustituto de James" data-href="/page/seleccion-colombia/tren-valencia-pide-a-jarlan-barrera-ante-la-ausencia-de-james-rodriguez-137002.html" data-pageid="137002">
        </span><span id="scroll-load-path-4" class="scroll-load-path" data-item="4" data-title="Se tiene pero se demora: reemplazo de James en Colombia llega el lunes" data-href="/page/seleccion-colombia/edwin-cardona-futbolista-convocado-para-eliminatorias-qatar-2022-y-copa-america-remplazo-de-james-136994.html" data-pageid="136994">
        </span>

            <img class="img-tracking" src="/track/pageviews/article-137009" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                    <footer class="footer-desktop">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer" href="/"></a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m477-476-478" class=""><p> COPYRIGHT 2021, EL TIEMPO Casa Editorial NIT. 860.001.022-7. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y Fútbol Internacional. </span> </p></div></div>
        </div>
        <div class="redesFooter">
            <span>SÍGUENOS EN:</span>
            <a 
                href="https://facebook.com/futbolred"
                class="icon facebook-icon dtm_seguir-facebook" 
                target="_blank"
                >  
            </a>
            <a 
                href="https://twitter.com/futbolred"
                class="icon twitter-icon dtm_seguir-twitter" 
                target="_blank"
                >
            </a>
            <a 
                href="https://www.instagram.com/futbolredcom"
                class="icon instagram-icon dtm_seguir-instagram" 
                target="_blank"
                >
            </a>
        </div>
    </div>
</footer>    
            
                    <script defer src="/js/global_public_layout.js?1620250108" type="text/javascript"></script>
            
    
        <script type="text/javascript">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</script>
         
        <script src="/js/articleLoadMore.js?1620250108" type="text/javascript"></script> 
         

         
        <script src="/js/dictum_desktop.js?1620250108" type="text/javascript"></script> 
         

        
            <script type='text/javascript'>
            /** CONFIGURATION CHARTBEAT **/
            var _sf_async_config = {};
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'futbolred.com'; // DOMAIN
            _sf_async_config.useCanonical = true;
            _sf_async_config.flickerControl = false;
        </script>    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
        
        <!-- Chartbeat -->
        <script type="text/javascript">
            /** CONFIGURATION START **/     
            _sf_async_config.sections = 'mundial-2020-qatar'; // SECTION
            _sf_async_config.authors = 'Juan Pablo Arévalo'; // AUTHOR IF EXISTS
            var _cbq = window._cbq = (window._cbq || []);
            if (getCmsCookie('logged') == 1) {
                if (getCmsCookie('suscriptor') == "true") {
                    _cbq.push(['_acct', 'paid']);
                } else
                    _cbq.push(['_acct', 'lgdin']);
            } else {
                _cbq.push(['_acct', 'anon']);
            }
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {  

                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }                            
                loadChartbeat();
                
            })();
        </script>    

                            <!-- Hotjar Tracking Code -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1145357,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>        
                    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script type="text/javascript">
                var OneSignal = OneSignal || [];
                OneSignal.push(function() {
                    OneSignal.init({
                        appId: oneSignalAppId,
                    });
                });
            </script>
        
                        

            <div class="dictum-box" id="dictum-box"></div>
    <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=947316674"></script>
</body>

  
</html>


