<!DOCTYPE html>
<html>
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                    <script type="text/javascript">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</script>                        
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>


                        <meta name="robots" content="index"/>
    
    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="Buenas noticias para DIM: recuperó jugadores de cara al remate de Liga"/>

                <meta property="twitter:description" content="El conjunto rojo de Antioquia enfrentará el próximo martes a Deportivo Pereira como visitante."/>

                                                                        <meta name="twitter:image" content="https://www.futbolred.com/files/article_main/uploads/2021/03/14/604eaad6afbee.jpeg"/>

                            
                        <link href="https://www.futbolred.com/files/article_main/uploads/2021/03/14/604eaad6afbee.jpeg" rel="image_src" />
<link href="https://www.futbolred.com/futbol-colombiano/liga-betplay/independiente-medellin-recupero-jugadores-de-cara-al-remate-del-campeonato-133520" rel="canonical" />
    <link href="https://www.futbolred.com/amp/futbol-colombiano/liga-betplay/independiente-medellin-recupero-jugadores-de-cara-al-remate-del-campeonato-133520" rel="amphtml" />
                    <meta name="keywords" content="jugadores, recupero, noticias, remate, buenas" />
    <meta name="description" content="El conjunto rojo de Antioquia enfrentará el próximo martes a Deportivo Pereira como visitante. | Liga Betplay | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="Buenas noticias para DIM: recuperó jugadores de cara al remate de Liga"/>

        <meta property="og:description" content="El conjunto rojo de Antioquia enfrentará el próximo martes a Deportivo Pereira como visitante."/>

        <meta property="og:url" content="https://www.futbolred.com/futbol-colombiano/liga-betplay/independiente-medellin-recupero-jugadores-de-cara-al-remate-del-campeonato-133520"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

                                                                        <meta property="og:image" content="https://www.futbolred.com/files/og_thumbnail/uploads/2021/03/14/604eaad6afbee.jpeg"/>

                            <meta property="og:image:width" content="420"/>

                            <meta property="og:image:height" content="280"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                          
            

                    <meta property="article:tag" content="dim"/>

                    <meta property="article:tag" content="independiente medellín"/>

                    <meta property="article:tag" content="Liga Betplay"/>

            <title>    Independiente Medellín recuperó jugadores de cara al remate del campeonato | Futbol Colombiano | Liga Betplay | Futbolred
</title>
                    
            <link rel="stylesheet" href="/css/67e54c6.css?1616095885" />
    
                <link rel="preload" href="/assets/fonts/fr-icons.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Medium.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Regular.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Bold.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/Palanquin-Regular.woff2" as="font" type="font/woff2" crossorigin>
    
    <link rel="manifest" href="/manifest.json" />

                        
        

    
        
            <div class="module">
    	
    <div id="p49041-m131-130-132" class="wf-module"><style>
.cuerpo-articulo .fotografia .board-reconsumo, .cuerpo-articulo .module-poll .board-reconsumo {
    display: none;
}
</style></div></div>

                            <script src="/js/global_layout.js?1616095885" type="text/javascript"></script>
            
        
        
                <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '133520',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2021-04-02'
            }
        };
    </script>
           
            <script src="https://apis.google.com/js/platform.js" async defer>
                {
                    lang: 'es-419'
                }
            </script>

            <script type="text/javascript">
                var _sf_startpt=(new Date()).getTime(); // Charbeat
                var textChars = 'Por favor no ingrese más de {0} caracteres.';
                var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
                var textNumbers = 'No se permiten números.';
                var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":500};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
                var s_account = "futbolreddev";
                var wf_public_url = "https://www.futbolred.com";
                if (!("sas_pageId" in window)) {
                    sas_pageId = '';
                }
                if (!("sas_target" in window)) {
                    sas_target = 'home';
                }

                                                                                                                var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'https://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';

                // Variable
                var oneSignalAppId = "153b0771-8f74-4c17-97c3-2384ebfe471c";
            </script>
        

    <!-- Tag Navegg -->
    <script type="text/javascript">
        (function(w) {
            try {
                w.NVG_qry = "";
                var name, col, persona = JSON.parse(window.localStorage.getItem("nvgpersona60896"));
                for (col in persona) {
                    name = "nvg_" + col;
                    if (typeof persona[col] == "object") {
                        for (x in persona[col]) {
                            w.NVG_qry += name + "=" + persona[col][x] + ";";
                        }
                    } else
                        w.NVG_qry += name + "=" + persona[col] + ";";
                }
            } catch (e) {
                console.error(e);
                w.NVG_qry = "";
            }
        })(window)
    </script>

    <!-- Prepare SmartAdServer Variables -->
    <script type="text/javascript">
        var sas_target = '';
        if (typeof(sas_target) == "undefined" || sas_target == "") {
            try {
                var sas_target = NVG_qry;
            } catch (e) {};
        } else {
            try {
                if (sas_target[sas_target.length - 1] != ";") {
                    sas_target += ";";
                }
                sas_target = sas_target + NVG_qry;
            } catch (e) {};
        }
    </script>
    
        <script src="https://ced.sascdn.com/tag/484/smart.js" type="text/javascript" async ></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
        sas.setup({
        networkid:484,
                domain: "//ads.eltiempo.co",
                async:true,
                renderMode: 2,
                inSequence:true,
        });
        }
        );
        var sas_siteId = 22237;
    </script>
                                                                <script src="/js/ad_prebid_library.js?1616095885" type="text/javascript" async></script>
                <script>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</script>
    
                                            <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
                    'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}
                </script>
                    
            <!-- Google  Analytic (gtm.js)  -->
                            <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-WS53GZQ');
                </script>
                    
    
        <script src="/js/publicArticleDesktop.js?1616095885" type="text/javascript"></script>
    
                    <link rel="shortcut icon" href="/favicon.ico?1616095885" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "https://www.futbolred.com",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "https://www.futbolred.com/futbol-colombiano",
                    "name": "Futbol Colombiano"
                }
            }
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/futbol-colombiano/liga-betplay",
                        "name": "Liga Betplay"
                    }
                }
             
                            ,{
                    "@type": "ListItem",
                    "position": 4,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/futbol-colombiano/liga-betplay/independiente-medellin-recupero-jugadores-de-cara-al-remate-del-campeonato-133520",
                        "name": "Buenas noticias para DIM: recuperó jugadores de cara al remate de Liga"
                    }
                }
              
                ]
    }
    </script>
    
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubax3yidaydg4ysq-f-4de9c2ebb-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"712609","ak.ai":parseInt("588629",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"7dc84f0","ak.r":40056,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":48418,"ak.gh":"23.222.16.44","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1617356325","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==YHr79ud/LsTq0e5R7FwskE5vdvH8LRu4MAg9oVlwZ8opDJV8/ezGO/mTAIhbbr1nHo1r2WMf+o8W40Qu1DwtNRVGVp9eVwnb5+uiQr0S3Pel1fawAMcuz8EpilO8zC/0AKKGnixoIIU9vEx8WPZ2iMJFq1N+PxYUcIxEyd/ehP2Dj07399HJYK7XY/KagCpD3r5e/7es0T2XY2AF68gHNGU3t4YTXClkL6Zgx7p54/jKXWtd3XjtzzvF76vgOhsqUlOeaCpx86K/e/iz0wuCFIPo18m+gBsTPLw+nWjpG3ocm1jHSIkrzWGUkW1ivgoETi7TMeqMEwhwXAqs7DCXXB7G4MDfSZz5CbuAKDdzxIMeDnmpDNWyjkOP1cAfmyQt6e63q1TQA6VrorL3E29BzHNVnH3jnw+uVXyx3GZJeZs=","ak.pv":"19","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
    <body           class="article-page section-futbol-colombiano-liga-betplay section-futbol-colombiano dtm_article-default "
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS53GZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!-- Script Navegg -->
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <!-- End Script Navegg -->
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
        var articleId = "133520";
                        var sas_pageId = "174111";
        var sas_target = 'seccion=futbol-colombiano/liga-betplay;tipo=articulo;recurso=133520';
    </script>
            
                
    
            <aside class="pauta-bk pauta-push-down">
        <div class="pauta-module">
            <div class="module-ads">
                    <aside 
    id="sas_21675"
    class="pauta "
    data-width="960"
    data-height="90">
        <script type="text/javascript">
        if (window.page_counter == 1) {
            sas.cmd.push(function () {
                sas.call("std", {
                    siteId: sas_siteId,
                    pageId: sas_pageId,
                    formatId: parseInt('sas_21675'.replace('sas_', '')),
                    target: sas_target
                }, {
                    onNoad: function () {
                        var noad_prebid_tracking = true;
                        if (noad_prebid_tracking) { // If prebid tracking this ad
                            // called if Smart has no fill
                            var bid = pbjs.getHighestCpmBids('sas_21675')[0];
                            if (bid !== undefined) {
                                var iframenoad = document.createElement("iframe");
                                iframenoad.style.width = 960;
                                iframenoad.style.height = 90;
                                iframenoad.style.overflow = "hidden";
                                iframenoad.setAttribute('frameBorder', 0); //to remove the default iframe border
                                iframenoad.setAttribute('scrolling', 'no'); //to remove any scrollbars
                                document.getElementById('sas_21675').appendChild(iframenoad); /* replace "3" with the formatID of your ad unit */
                                pbjs.renderAd(iframenoad.contentWindow.document, bid.adId);
                                iframenoad.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                                iframenoad.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                            }
                        }
                    }
                });
            });
        }
    </script>
</aside>



            </div>
        </div>
        
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <div class="pauta-module">
            <div class="module-ads">
                    <aside 
    id="sas_8941"
    class="pauta "
    data-width="960"
    data-height="90">
        <script type="text/javascript">
        if (window.page_counter == 1) {
            sas.cmd.push(function () {
                sas.call("std", {
                    siteId: sas_siteId,
                    pageId: sas_pageId,
                    formatId: parseInt('sas_8941'.replace('sas_', '')),
                    target: sas_target
                }, {
                    onNoad: function () {
                        var noad_prebid_tracking = true;
                        if (noad_prebid_tracking) { // If prebid tracking this ad
                            // called if Smart has no fill
                            var bid = pbjs.getHighestCpmBids('sas_8941')[0];
                            if (bid !== undefined) {
                                var iframenoad = document.createElement("iframe");
                                iframenoad.style.width = 960;
                                iframenoad.style.height = 90;
                                iframenoad.style.overflow = "hidden";
                                iframenoad.setAttribute('frameBorder', 0); //to remove the default iframe border
                                iframenoad.setAttribute('scrolling', 'no'); //to remove any scrollbars
                                document.getElementById('sas_8941').appendChild(iframenoad); /* replace "3" with the formatID of your ad unit */
                                pbjs.renderAd(iframenoad.contentWindow.document, bid.adId);
                                iframenoad.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                                iframenoad.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                            }
                        }
                    }
                });
            });
        }
    </script>
</aside>



            </div>
        </div>
        
    </aside>

                        <div class="header-container ">
        <header class="header-desktop                                                                             header-articulo
">
            <div class="topContainer"> 
                <div class="topBar">
                                        <div class="logoContainer">
                        <a class="mainLogo dtm_fr-logo" href="/"></a>
                    </div>
                                        <div class="contenedor-nombre-articulo">
        <span class="nombre-articulo">
            Buenas noticias para DIM: recuperó jugadores de cara al remate de Liga
        </span>
    </div>
                <div class="topMenuContainer">
                    <ul class="topBarMenu">
                                                                            <li class="buscador-header-container">
                                <a class="search-icon search-btn" id="search-btn"></a>
                                <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                                    <a class="search-icon buscar-submit dtm_buscar"></a>
                                    <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                                    <a class="cerrar-icon cerrar-buscador"></a>
                                </form>
                            </li>
                                                                        <li class="zona-usuario">
                            <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="https://www.futbolred.com/login"><span class="tooltip">Ingresar o registrarse</span></a>
                        </li>

                                                    <li class="user-bar cuenta" style="display: none;" data-src="">
                                <div class="top-header-icon logged">
                                    <span class="useravatar">
                                        <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                                    </span>
                                    
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
                <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>
                                </div>
                            </li>
                        

                        <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>

                    </ul>
                                            <div data-despliegue="articulo" class="compartir-redes-sociales redes">
        <ul class="topShareMenu">
            <li class="comment-li">
                <a class="icon comentar-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="correo">
                <a class="icon mail-icon dtm_compartir-correo compartir-li enviar enviar open-share-by-email-popup"></a>
            </li>
            <li network="guardar">
                <a class="save-article icon guardar-icon dtm_guardar-favorito"></a>
                <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>            </li>
            <li network="twitter">
                <a class="icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
                <nav class="menuPrincipal" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
                <ul class="menuP">
  <li class="first menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano/liga-betplay" itemprop="url"><span itemprop="name">Liga BetPlay</span></a>  </li>
  <li class="dropdown menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano" itemprop="url"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/copa-betplay" itemprop="url"><span itemprop="name">Copa BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/torneo-betplay" itemprop="url"><span itemprop="name">Torneo BetPlay</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown menu_level_1">
<a href="#" itemprop=""><span >Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="link dropdown menu_level_1">
<a href="https://www.futbolred.com#" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="https://www.futbolred.com/partidos/liga-betplay" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
      <li class="link menu_level_2">
<a href="https://www.futbolred.com/tabla-de-posiciones/liga-betplay" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link last menu_level_2">
<a href="https://www.futbolred.com/goleadores/liga-betplay" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
    </ul>
  </li>
  <li class="item-destacado link external last menu_level_1">
<a href="/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
</ul>


        </nav>
            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
</header>
</div>
        
            
    
        
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
    
        
                        
    <article class="despliegue-articulo article default" data-history-state="0" data-scroll-url="/futbol-colombiano/liga-betplay/independiente-medellin-recupero-jugadores-de-cara-al-remate-del-campeonato-133520" data-title="Buenas noticias para DIM: recuperó jugadores de cara al remate de Liga" data-tracking="/track/pageviews/article-133520" data-id="https://www.futbolred.com/futbol-colombiano/liga-betplay/independiente-medellin-recupero-jugadores-de-cara-al-remate-del-campeonato-133520" data-pageid="133520" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.futbolred.com/futbol-colombiano/liga-betplay/independiente-medellin-recupero-jugadores-de-cara-al-remate-del-campeonato-133520"><div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.futbolred.com/images/logo.png"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>

            <meta itemprop="name" content="FUTBOLRED"><meta itemprop="url" content="https://www.futbolred.com"></div>

                                                                <section class="container_col"><div class="publireportaje-titulo-bk">
                
            </div>

                                        <div class="nombre-seccion">
                    <a href="/futbol-colombiano/liga-betplay">
                        Liga Betplay
                    </a>
                </div>
            
                        <div class="container-titular">
                
                
            <h1 itemprop="headline" class="titular" id="pnull-m132-131-133">Buenas noticias para DIM: recuperó jugadores de cara al remate de Liga</h1><p itemprop="description" class="lead" id="pnull-m138-1-139">El conjunto rojo de Antioquia enfrentará el próximo martes a Deportivo Pereira como visitante.</p></div>

        
                </section><section class="container_col"><div class="col1">
                    <!--Sabor redes-->
                    <div class="compartir modulo">
                                                        <div data-despliegue="articulo" class="compartir-redes-sociales redes">
                <ul><li network="facebook" class="compartir-li facebook ico-rs">
                    <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook" href="">
                        Facebook <span class="fbcount social-counter"></span>
                    </a>
                </li>
                <li network="twitter" class="compartir-li twitter ico-rs">
                    <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter" href="">
                        Twitter
                    </a>
                </li>
                <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
                    <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email" href="">
                        Enviar
                    </a>
                </li>
                <li network="guardar" class="compartir-li guardar ico-rs">
                    <a class="save-article" name="Guardar">
                        <span class="compartir-btn save-icon dtm_guardar-favorito">Guardar</span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </a>
                </li>
                <li network="comentar" class="compartir-li comentar ico-rs">
                    <a class="compartir-btn comment-icon dtm_comentar btn-dictum-comentar" name="Comentar" href="#btnVerComentarios">
                        Comentar
                    </a>
                </li>
                    </ul></div>


                 
                                                                                                                            <div class="publicidad pauta_160px">
                                                                        <div class="advertising-module">
                                            <aside id="sas_9608" class="pauta " data-width="160" data-height="600"><script type="text/javascript">
        if (window.page_counter == 1) {
            sas.cmd.push(function () {
                sas.call("std", {
                    siteId: sas_siteId,
                    pageId: sas_pageId,
                    formatId: parseInt('sas_9608'.replace('sas_', '')),
                    target: sas_target
                }, {
                    onNoad: function () {
                        var noad_prebid_tracking = true;
                        if (noad_prebid_tracking) { // If prebid tracking this ad
                            // called if Smart has no fill
                            var bid = pbjs.getHighestCpmBids('sas_9608')[0];
                            if (bid !== undefined) {
                                var iframenoad = document.createElement("iframe");
                                iframenoad.style.width = 160;
                                iframenoad.style.height = 600;
                                iframenoad.style.overflow = "hidden";
                                iframenoad.setAttribute('frameBorder', 0); //to remove the default iframe border
                                iframenoad.setAttribute('scrolling', 'no'); //to remove any scrollbars
                                document.getElementById('sas_9608').appendChild(iframenoad); /* replace "3" with the formatID of your ad unit */
                                pbjs.renderAd(iframenoad.contentWindow.document, bid.adId);
                                iframenoad.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                                iframenoad.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                            }
                        }
                    }
                });
            });
        }
    </script></aside></div>
                                    </div>
                                                                        </div>
                </div>

        
                                        
<div class="apertura-bk">
            <div class="apertura">
        
                





                
    <div class="recurso-imagen-apertura-bk" id="pnull-m144-143-145">
                        <div class="figure-apertura-bk">
                
                            <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" class="foto-apertura-articulo" id="m149-148-150"><img src="/files/article_main/uploads/2021/03/14/604eaad6afbee.jpeg" style=" display: inline;" alt="Independiente Medellín"><meta itemprop="width" content="950"><meta itemprop="height" content="475"><meta itemprop="url" content="https://www.futbolred.com/files/article_main/uploads/2021/03/14/604eaad6afbee.jpeg"></figure></div>
            <figcaption class="foto-info"><p class="titulo pie-de-foto" id="m156-1-157">Independiente Medellín ganó como visitante.</p></figcaption><p class="credito-apertura-strong-bk credito-image-bk credito">
                <span class="linea pre_credito">Foto:</span>
                
            <span class="autor" id="m162-2-163">Dimayor</span></p>
        </div></div>
     
                    <div class="tags-articulo">
        <h3>En esta noticia</h3>
        <ul><li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/dim" target="_blank">
                        <h3>dim</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/liga-betplay" target="_blank">
                        <h3>Liga Betplay</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/independiente-medellin" target="_blank">
                        <h3>independiente medellín</h3>
                    </a>
                </li>
                    </ul></div>

         
</div>            
                                                 <div class="col-group-articulo">
                        <div class="col2">
                             
                                <div class="articulo-autor">
                <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <b>Por:</b>
            <div class="contenedor-nombre-autor"><span itemprop="name" class="nombre-autor" id="pnull-m170-169-171">Redacción Futbolred</span></div>
        </span>
    
    
                        <span class="fecha">
                02 de abril 2021 , 12:03 a. m.
            </span>
            <meta itemprop="datePublished" content=" 2021-04-02"><meta itemprop="dateModified" content=" 2021-04-02"></div>
                                <div class="articulo-contenido" itemprop="articleBody">
                                                <div class="cuerpo-articulo">
                
                            
        
                

                
        
                

                
        
                



                


                



                



                

                



                


                

                



                

                            
            <p class="texto intro" id="pnull-m182-181-183">Deportivo Independiente Medellín continúa sus labores de cara a los últimos tres partidos de la fase todos contra todos en la Liga colombiana 2021, frente a Deportivo Pereira, Alianza Petrolera y Once Caldas.</p><aside class="publicidad pauta_desktop"><div class="module-ads">
            
            
            
        <aside id="sas_9343" class="ad-unit-prebid" data-width="1" data-height="1"><script>
    if (window.page_counter == 1) {
        sas.cmd.push(function () {
            sas.call("std", {
                tagId: 'sas_9343',
                siteId: sas_siteId,
                pageId: sas_pageId,
                target: sas_target,
                formatId: 'sas_9343'.replace('sas_', '')
            }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_9343')[0];
                        if (bid !== undefined) {
                            var i = document.createElement("iframe");
                            i.style.width = 1;
                            i.style.height = 1;
                            i.style.overflow = "hidden";
                            i.setAttribute('frameBorder', 0); //to remove the default iframe border
                            i.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_9343').appendChild(i); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(i.contentWindow.document, bid.adId);
                            i.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            i.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
        });
    }
</script></aside></div>
    </aside><p class="texto contenido-parrafo-articulo" id="pnull-m194-2-195">El conjunto rojo de Antioquia ha tenido una semana larga de trabajo en el oriente antioqueño para afrontar de la mejor manera este último tramo del campeonato. La misión es clara, conseguir la clasificación entre los ocho, algo que el poderoso no logra desde la Liga II-2018.<br><br>Este sábado, el club confirmó que Agustín Vuletich, Germán Gutiérrez, Andrés Mosquera Marmolejo, Walter Rodríguez y José Estupiñán, se recuperaron de sus lesiones en los primeros tres mencionados y covid-19 en los dos restantes. Sin embargo, no todo son buenas noticias, pues el poderoso sufrió bajas por covid-19 de Hernán Darío Gómez y de su lateral derecho Juan Guillermo Arboleda.<br><br>Los rojos entrenarán hasta el próximo lunes 5 de abril, día en el que viajarán a Pereira, para enfrentar a los ‘matecañas’ el próximo martes 6, desde las 6 de la tarde, en el estadio Hernán Ramírez Villegas.<br><br><b>Juan Carlos Díaz renovó hasta diciembre de 2022</b><br><br>El volante de 19 años surgido de las divisiones menores del club y que ha venido siendo titular en el plantel profesional, renovó el pasado martes su vínculo con Medellín hasta el 31 de diciembre de 2022. Con lo cual, el conjunto antioqueño sigue asegurando sus jóvenes figuras, pensando en futuras negociaciones al exterior.<br><br><b>Juan Camilo Álvarez Serrano<br><br>Corresponsal FUTBOLRED<br><br>Medellín<br><br>En twitter: @juanchoserran8</b></p><div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="pnull-m264-3-265">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m316-315-317" data-collection="pnull-m264-3-265">
            
        <a class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" id="m321-320-322" href="/futbol-colombiano/liga-betplay/liga-betplay-2021-i-tabla-de-posicione-fecha-16-atletico-nacional-deportes-toli-cali-133514">Cali goleó y el grupo de los ocho se movió: vea la tabla de posiciones</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div><div id="m329-328-330" data-collection="pnull-m264-3-265">
            
        <a class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" id="m334-333-335" href="/futbol-colombiano/liga-betplay/liga-betplay-escandalo-de-fredy-guarin-lo-sacara-de-millonarios-abogada-explica-caso-133511">Más allá del escándalo: ¿Guarín podría ser despedido de Millonarios?</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div><div id="m342-341-343" data-collection="pnull-m264-3-265">
            
        <a class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" id="m347-346-348" href="/colombianos-en-el-exterior/colombianos-sub-23-mejor-cotizados-en-el-mundo-jaminton-campaz-unico-de-liga-betplay-133506">¡Hay una joya de la liga local! Diez sub-23 colombianos más valiosos</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div></div>
</div></div>
                        <div class="redes__articulo"> 
                            <span>SÍGUENOS EN NUESTRAS REDES</span> 
                            <div class="redes__articulo__contenedor"> 
                                <a href="https://facebook.com/futbolred" class="icon facebook__articulo dtm_seguir-facebook" target="_blank"></a> 
                                <a href="https://twitter.com/futbolred" class="icon twitter__articulo dtm_seguir-twitter" target="_blank"></a> 
                                <a href="https://www.instagram.com/futbolredcom" class="icon instagram__articulo dtm_seguir-instagram" target="_blank"></a> 
                            </div> 
                        </div>
                                                             
                        <div class="modulo">
                <div class="barra_herramientas">
                    <div class="enlaces_barra_herramientas dtm_comentar btn-dictum-comentar">
                        COMENTAR 
                        <span class="comment-icon icon"></span>
                    </div>
                    <div class="enlaces_barra_herramientas guardar">
                        <span class="dtm_guardar-favorito save-article">GUARDAR</span>
                        <span class="save-icon icon"></span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </div>
                    <div class="enlaces_barra_herramientas dtm_reportar-error">
                        <a class="reporta open-report-error-popup">REPORTAR UN ERROR</a>
                        <span class="alert-icon icon"></span>
                    </div>           
                </div>
            </div>
                                                </div>
                                                                                    

    <div class="board-reconsumo3">
        <div class="reconsumo-fondo">
        </div>
        <div class="reconsumo-title">
            <h2>Recomendados</h2>
            <div class="reconsumo-title-menu">
                <ul class="reconsumo-menu" id="reConsumo3Menu"><li id="premier-league">PREMIER LEAGUE</li>
                                            <li id="liga-de-espana">LIGA DE ESPAñA</li>
                                            <li id="serie-a">SERIE A</li>
                                            <li id="champions-league">CHAMPIONS LEAGUE</li>
                                    </ul></div>

        </div>
        <div class="reconsumo-contenido">
                                                <ul id="premier-league"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/duvan-zapata-hincha-del-arsenal-y-no-cierra-la-puerta-a-jugar-en-la-premier-league-133482">
                                            <img src="/files/image_186_125/uploads/2020/07/30/5f2256389c31c.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 18 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/duvan-zapata-hincha-del-arsenal-y-no-cierra-la-puerta-a-jugar-en-la-premier-league-133482">Duván se declaró hincha de un equipo inglés y ya les ‘calentó el oído’</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league-manchser-city-renunciaria-a-messi-para-contratar-a-haaland-con-salario-record-133444">
                                            <img src="/files/image_186_125/uploads/2021/03/09/60480385b091f.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mar. 31 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league-manchser-city-renunciaria-a-messi-para-contratar-a-haaland-con-salario-record-133444">¿Messi? No gracias, prefiero a Haaland: alucinante oferta de M. City</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league-davide-ancelotti-habla-de-recuperacion-de-james-entrenamientos-regreso-listo-133443">
                                            <img src="/files/image_186_125/uploads/2021/03/25/605ccbb36e603.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mar. 31 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league-davide-ancelotti-habla-de-recuperacion-de-james-entrenamientos-regreso-listo-133443">Prioridad de Everton con James: 'debe estar feliz cuando va al campo'</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/los-clubes-de-la-premier-pagaron-272-millones-a-agentes-133441">
                                            <img src="/files/image_186_125/uploads/2021/01/12/5ffe27590ddf8.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mar. 31 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/los-clubes-de-la-premier-pagaron-272-millones-a-agentes-133441">Danza de los millones: Premier Legue, sin rival a la hora de gastar</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/razones-de-posible-salida-de-mina-de-everton-por-koulibaly-analisis-escenarios-133439">
                                            <img src="/files/image_186_125/uploads/2021/02/17/602dadabd7f6b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mar. 31 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/razones-de-posible-salida-de-mina-de-everton-por-koulibaly-analisis-escenarios-133439">Cruda verdad de Mina en Everton: ¿por qué en su mejor año podría irse?</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/santos-borre-a-brighton-en-inglaterra-desconocen-supuesto-interes-por-jugador-de-river-plate-133366">
                                            <img src="/files/image_186_125/uploads/2019/11/23/5dd9a60d32f74.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mar. 30 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/santos-borre-a-brighton-en-inglaterra-desconocen-supuesto-interes-por-jugador-de-river-plate-133366">¿Humo argentino? En Inglaterra desconocen interés por Santos Borré</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/rafael-santos-borre-interesa-al-brighton-hove-albion-fichajes-river-plate-hoy-133349">
                                            <img src="/files/image_186_125/uploads/2021/01/12/5ffe60c960fa0.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mar. 30 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/rafael-santos-borre-interesa-al-brighton-hove-albion-fichajes-river-plate-hoy-133349">La oferta de Inglaterra que impediría el pase de Santos Borré a Gremio</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/prediccion-estadistica-everton-no-lograria-cupo-a-champions-ni-europa-league-133339">
                                            <img src="/files/image_186_125/uploads/2021/03/10/60495d38240a7.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mar. 30 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/prediccion-estadistica-everton-no-lograria-cupo-a-champions-ni-europa-league-133339">¿Tanto nadar para ahogarse en la orilla? Predicción de Everton y James</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="liga-de-espana" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana-sergio-ramos-es-baja-por-lesion-en-real-madrid-vs-barcelona-clasico-133488">
                                            <img src="/files/image_186_125/uploads/2021/03/29/6062698fbe26d.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 16 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana-sergio-ramos-es-baja-por-lesion-en-real-madrid-vs-barcelona-clasico-133488">¡Dolor de cabeza para Zidane! Ramos se perdería clásico y Champions</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana-cumbre-en-fc-barcelona-por-haaland-raiola-laporta-133486">
                                            <img src="/files/image_186_125/uploads/2021/03/08/604624f80eaab.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 17 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana-cumbre-en-fc-barcelona-por-haaland-raiola-laporta-133486">¡Cumbre en FC Barcelona por Haaland! Raiola y Laporta discuten fichaje</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/sergio-ramos-fue-consultado-sobre-posible-renovacion-con-real-madrid-133471">
                                            <img src="/files/image_186_125/uploads/2021/03/28/6060d484555fc.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mar. 31 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/sergio-ramos-fue-consultado-sobre-posible-renovacion-con-real-madrid-133471">¿Alguna revelación? Sergio Ramos se refirió a renovación con el Madrid</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana-revelan-auditoria-en-fc-barcelona-perdidas-son-peor-de-lo-pensado-por-pandemia-133448">
                                            <img src="/files/image_186_125/uploads/2021/03/03/60401415aeee4.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mar. 31 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana-revelan-auditoria-en-fc-barcelona-perdidas-son-peor-de-lo-pensado-por-pandemia-133448">¡Peor de lo que sospechaban! Revelan última auditoría del FC Barcelona</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/gerard-pique-novedad-entrenamiento-fc-barcelona-liga-de-espana-133440">
                                            <img src="/files/image_186_125/uploads/2021/03/31/60647fe70e1a0.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mar. 31 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/gerard-pique-novedad-entrenamiento-fc-barcelona-liga-de-espana-133440">FC Barcelona piensa en Liga: Piqué y más novedades en el entrenamiento</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/thibaut-courtois-lesion-en-el-hombro-con-seleccionde-belgica-ausencia-en-eliminatorias-133417">
                                            <img src="/files/image_186_125/uploads/2020/10/21/5f90a4bfaee18.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mar. 30 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/thibaut-courtois-lesion-en-el-hombro-con-seleccionde-belgica-ausencia-en-eliminatorias-133417">Ni en fecha Fifa tiene paz: Zidane sufre por la lesión de un referente</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana-dembele-tendria-oferta-tentadora-para-salir-de-fc-barcelona-a-m-united-133379">
                                            <img src="/files/image_186_125/uploads/2019/08/19/5d5b0e9b8d12e.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mar. 30 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana-dembele-tendria-oferta-tentadora-para-salir-de-fc-barcelona-a-m-united-133379">¿Todo por dinero? Dembelé y la eterna tentación de la Premier League</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/atletico-de-madrid-lucas-torreira-de-luto-pro-fallecimiento-de-su-madre-tras-contagio-de-covid-19-133369">
                                            <img src="/files/image_186_125/uploads/2021/03/30/6063396a6521b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mar. 30 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/atletico-de-madrid-lucas-torreira-de-luto-pro-fallecimiento-de-su-madre-tras-contagio-de-covid-19-133369">Lucas Torreira está de luto: Su madre murió de Covid-19</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="serie-a" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/duvan-zapata-hincha-del-arsenal-y-no-cierra-la-puerta-a-jugar-en-la-premier-league-133482">
                                            <img src="/files/image_186_125/uploads/2020/07/30/5f2256389c31c.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 18 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/duvan-zapata-hincha-del-arsenal-y-no-cierra-la-puerta-a-jugar-en-la-premier-league-133482">Duván se declaró hincha de un equipo inglés y ya les ‘calentó el oído’</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/ac-milan-gianluigi-donnarumma-interesa-a-juventus-en-mercado-de-fichajes-133398">
                                            <img src="/files/image_186_125/uploads/2020/11/22/5fbae20f5e5c5.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mar. 30 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/ac-milan-gianluigi-donnarumma-interesa-a-juventus-en-mercado-de-fichajes-133398">¡Alta traición en Italia! Juventus va por la gran estrella del Milan</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/david-ospina-napoli-confirma-lesion-y-el-tiempo-de-baja-133395">
                                            <img src="/files/image_186_125/uploads/2020/11/08/5fa840d44e7d6.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mar. 30 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/david-ospina-napoli-confirma-lesion-y-el-tiempo-de-baja-133395">¿Qué le pasó a David Ospina?: este sería el tiempo de baja del arquero</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/juventus-gianluigi-buffon-multa-y-sancion-por-comportamiento-antideportivo-133374">
                                            <img src="/files/image_186_125/uploads/2020/07/04/5f00c064d69a7.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mar. 30 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/juventus-gianluigi-buffon-multa-y-sancion-por-comportamiento-antideportivo-133374">¡No le sirvió la experiencia! Multa ejemplar para Buffon</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/gasperini-del-atalanta-mejor-entrenador-de-italia-133372">
                                            <img src="/files/image_186_125/uploads/2019/05/16/5cdded46e1efb.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mar. 30 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/gasperini-del-atalanta-mejor-entrenador-de-italia-133372">Gian Piero Gasperini, DT de Atalanta, no tiene rival en la Serie A</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/muriel-y-duvan-zapata-son-intransferibles-en-atalanta-antonio-percassi-los-quiere-retener-133354">
                                            <img src="/files/image_186_125/uploads/2021/02/23/6035c2de987e1.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mar. 30 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/muriel-y-duvan-zapata-son-intransferibles-en-atalanta-antonio-percassi-los-quiere-retener-133354">Atalanta lo tiene claro: Duván Zapata y Luis F. Muriel son intocables</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/gianluigi-buffon-se-plantea-retiro-por-falta-de-oportunidades-en-juventus-133308">
                                            <img src="/files/image_186_125/uploads/2020/07/04/5f00c064d69a7.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mar. 29 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/gianluigi-buffon-se-plantea-retiro-por-falta-de-oportunidades-en-juventus-133308">No es suficiente ganarlo todo: Buffon, la edad y el retiro en Juventus</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/luis-fernando-muriel-elogios-y-consejo-de-arrigo-sacchi-leyenda-del-futbol-italiano-133276">
                                            <img src="/files/image_186_125/uploads/2021/01/03/5ff1ea88da998.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mar. 28 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/luis-fernando-muriel-elogios-y-consejo-de-arrigo-sacchi-leyenda-del-futbol-italiano-133276">Leyenda del fútbol italiano elogió a Muriel y le dio valiosos consejos</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="champions-league" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/robert-lewandowski-se-perderia-champions-league-bayern-munich-133378">
                                            <img src="/files/image_186_125/uploads/2021/03/30/60636109c3ac3.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mar. 30 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/robert-lewandowski-se-perderia-champions-league-bayern-munich-133378">Preocupación en Bayern por Lewandowski: ¿alivio para PSG en Champions?</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/porto-jugara-en-el-estadio-ramon-sanchez-pizjuan-de-sevilla-mateus-uribe-luis-diaz-133370">
                                            <img src="/files/image_186_125/uploads/2021/02/22/603426bca136c.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mar. 30 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/porto-jugara-en-el-estadio-ramon-sanchez-pizjuan-de-sevilla-mateus-uribe-luis-diaz-133370">¡Recordar es vivir: Porto vuelve al estadio Ramón Sánchez Pizjuán!</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/oporto-chelsea-cuartos-de-final-champions-league-sanchez-pizjuan-de-sevilla-133365">
                                            <img src="/files/image_186_125/uploads/2021/03/30/60632d2e0b22e.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mar. 30 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/oporto-chelsea-cuartos-de-final-champions-league-sanchez-pizjuan-de-sevilla-133365">¡Cambio de estadio: Porto y Chelsea jugarán los cuartos en España!</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/cristiano-ronaldo-video-viral-retando-a-su-amigo-pepe-juventus-vs-porto-en-champions-132971">
                                            <img src="/files/image_186_125/uploads/2021/03/09/6047eb1763309.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mar. 23 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/cristiano-ronaldo-video-viral-retando-a-su-amigo-pepe-juventus-vs-porto-en-champions-132971">¡Y eso que son amigos! El reto de Cristiano que ganó Pepe en Champions</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/liverpool-fc-juergen-klopp-declaraciones-partido-contra-real-madrid-en-champions-league-132779">
                                            <img src="/files/image_186_125/uploads/2021/03/19/6054cb57078aa.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mar. 19 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/liverpool-fc-juergen-klopp-declaraciones-partido-contra-real-madrid-en-champions-league-132779">Klopp no teme: afortunado por un Real Madrid ‘sin Cristiano ni Bale’</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/luka-modric-fue-elegido-mejor-jugador-de-la-semana-en-champions-league-132773">
                                            <img src="/files/image_186_125/uploads/2020/04/24/5ea3460a02d18.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mar. 19 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/luka-modric-fue-elegido-mejor-jugador-de-la-semana-en-champions-league-132773">Modric, elegido como el mejor jugador de la semana en Champions</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/resultado-sorteo-champions-cuartos-de-final-llaves-real-madrid-bayern-psg-city-132768">
                                            <img src="/files/image_186_125/uploads/2020/08/23/5f42c7eeecb46.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mar. 19 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/resultado-sorteo-champions-cuartos-de-final-llaves-real-madrid-bayern-psg-city-132768">¡Que regrese ya la Champions! Imperdibles duelos en cuartos de final</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/gol-de-muriel-al-real-madrid-es-nominado-al-gol-de-la-semana-en-champions-pelea-con-messi-y-salah-132711">
                                            <img src="/files/image_186_125/uploads/2021/03/18/6053450ec09b5.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mar. 18 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/gol-de-muriel-al-real-madrid-es-nominado-al-gol-de-la-semana-en-champions-pelea-con-messi-y-salah-132711">Muriel es reconocido por su gol a Real Madrid: pelea con Messi y Salah</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul></div>
        <div class="reconsumo-pager">
            <div class="pager-1 active"></div>
            <div class="pager-2"></div>
        </div>
        <div class="reconsumo-btn">
            <div class="btn-prev"></div>
            <div class="btn-next active"></div>
        </div>
        <div class="reconsumo-ver-mas">
            <a href="" id="reconsumoVermas">
                <h3>
                    Ver más
                </h3>
            </a>
        </div>
    </div>

                                                        <div class="module">
    	
    <div id="p49044-m85-84-86" class=""><div class="article-taboola"><div id="taboola-below-article-thumbnails"></div></div><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-c', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); </script></div></div></div>
                        <div class="col3">
                                                                                    <div class="advertising-module">
                                    <aside id="sas_9346" class="pauta " data-width="300" data-height="250"><script type="text/javascript">
        if (window.page_counter == 1) {
            sas.cmd.push(function () {
                sas.call("std", {
                    siteId: sas_siteId,
                    pageId: sas_pageId,
                    formatId: parseInt('sas_9346'.replace('sas_', '')),
                    target: sas_target
                }, {
                    onNoad: function () {
                        var noad_prebid_tracking = true;
                        if (noad_prebid_tracking) { // If prebid tracking this ad
                            // called if Smart has no fill
                            var bid = pbjs.getHighestCpmBids('sas_9346')[0];
                            if (bid !== undefined) {
                                var iframenoad = document.createElement("iframe");
                                iframenoad.style.width = 300;
                                iframenoad.style.height = 250;
                                iframenoad.style.overflow = "hidden";
                                iframenoad.setAttribute('frameBorder', 0); //to remove the default iframe border
                                iframenoad.setAttribute('scrolling', 'no'); //to remove any scrollbars
                                document.getElementById('sas_9346').appendChild(iframenoad); /* replace "3" with the formatID of your ad unit */
                                pbjs.renderAd(iframenoad.contentWindow.document, bid.adId);
                                iframenoad.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                                iframenoad.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                            }
                        }
                    }
                });
            });
        }
    </script></aside></div>
                            <div class="fr_modulo_modulo_mas_leido_articulo"> </div>
                                                                                                                            <div class="modulo mod-otros-portales">
    <div class="caja2 otros-portales dtm_linkbuilding">
        <div class="boxTitle">
            <h2 class="mod-titulo">Otros Portales</h2>
            <hr><div class="mod-secundario">
                        <h3 class="mod-subtitulo motor">
                            Motor
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.motor.com.co/actualidad/industria/prueba-ford-ranger-raptor-colombia/36062">
                                Probamos la Ford Ranger Raptor, un serio juguete
                            </a>
                        </p>
                    </div>
                                                                <div class="mod-secundario">
                        <h3 class="mod-subtitulo portafolio">
                            Portafolio
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.portafolio.co/economia/ventas-de-vehiculos-nuevos-en-marzo-crecieron-86-6-550584">
                                Ventas de vehículos nuevos en marzo crecieron 86,6%
                            </a>
                        </p>
                    </div>
                                    </div>
    </div>
</div>
                                                                                                                    <div class="advertising-module">
                                    <aside id="sas_32365" class="pauta " data-width="300" data-height="250"><script type="text/javascript">
        if (window.page_counter == 1) {
            sas.cmd.push(function () {
                sas.call("std", {
                    siteId: sas_siteId,
                    pageId: sas_pageId,
                    formatId: parseInt('sas_32365'.replace('sas_', '')),
                    target: sas_target
                }, {
                    onNoad: function () {
                        var noad_prebid_tracking = true;
                        if (noad_prebid_tracking) { // If prebid tracking this ad
                            // called if Smart has no fill
                            var bid = pbjs.getHighestCpmBids('sas_32365')[0];
                            if (bid !== undefined) {
                                var iframenoad = document.createElement("iframe");
                                iframenoad.style.width = 300;
                                iframenoad.style.height = 250;
                                iframenoad.style.overflow = "hidden";
                                iframenoad.setAttribute('frameBorder', 0); //to remove the default iframe border
                                iframenoad.setAttribute('scrolling', 'no'); //to remove any scrollbars
                                document.getElementById('sas_32365').appendChild(iframenoad); /* replace "3" with the formatID of your ad unit */
                                pbjs.renderAd(iframenoad.contentWindow.document, bid.adId);
                                iframenoad.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                                iframenoad.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                            }
                        }
                    }
                });
            });
        }
    </script></aside></div>                            
                            </div>
                    </div>
                                                        </section></article><span id="scroll-load-path-0" class="scroll-load-path" data-item="0" data-title="Medellín, nuevamente afectado por covid-19: 'Bolillo' Gómez infectado" data-href="/page/futbol-colombiano/liga-betplay/hernan-dario-bolillo-gomez-dio-positivo-para-covid-19-133479.html" data-pageid="133479">
        </span><span id="scroll-load-path-1" class="scroll-load-path" data-item="1" data-title="'Bolillo' quiere reinar con su táctica roja en el clásico antioqueño" data-href="/page/futbol-colombiano/liga-betplay/bolillo-gomez-y-la-tactica-para-enfrentar-a-atletico-nacional-133185.html" data-pageid="133185">
        </span><span id="scroll-load-path-2" class="scroll-load-path" data-item="2" data-title="¡Alarmas en el DIM! Baja para el clásico: nuevo positivo para covid-19" data-href="/page/futbol-colombiano/liga-betplay/dim-leonardo-fabio-castro-da-positivo-para-covid-19-baja-de-independiente-medellin-vs-nacional-133146.html" data-pageid="133146">
        </span><span id="scroll-load-path-3" class="scroll-load-path" data-item="3" data-title="Cruz Real, contundente: 'Nos vamos a clasificar, tomen nota de eso'" data-href="/page/futbol-colombiano/liga-betplay/juan-cruz-real-declaraciones-tras-la-derrota-de-america-por-1-2-frente-a-medellin-133060.html" data-pageid="133060">
        </span><span id="scroll-load-path-4" class="scroll-load-path" data-item="4" data-title="América perdió con el DIM y quedó herido de muerte para entrar a los 8" data-href="/page/futbol-colombiano/liga-betplay/america-de-cali-1-2-medellin-cronica-resultado-y-goles-133054.html" data-pageid="133054">
        </span>

            <img class="img-tracking" src="/track/pageviews/article-133520" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                    <footer class="footer-desktop">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer" href="/"></a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m477-476-478" class=""><p> COPYRIGHT 2021, EL TIEMPO Casa Editorial NIT. 860.001.022-7. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y Fútbol Internacional. </span> </p></div></div>
        </div>
        <div class="redesFooter">
            <span>SÍGUENOS EN:</span>
            <a 
                href="https://facebook.com/futbolred"
                class="icon facebook-icon dtm_seguir-facebook" 
                target="_blank"
                >  
            </a>
            <a 
                href="https://twitter.com/futbolred"
                class="icon twitter-icon dtm_seguir-twitter" 
                target="_blank"
                >
            </a>
            <a 
                href="https://www.instagram.com/futbolredcom"
                class="icon instagram-icon dtm_seguir-instagram" 
                target="_blank"
                >
            </a>
        </div>
    </div>
</footer>    
            
                    <script defer src="/js/global_public_layout.js?1616095885" type="text/javascript"></script>
            
    
        <script type="text/javascript">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</script>
         
        <script src="/js/articleLoadMore.js?1616095885" type="text/javascript"></script> 
         

         
        <script src="/js/dictum_desktop.js?1616095885" type="text/javascript"></script> 
         

        
            <script type='text/javascript'>
            /** CONFIGURATION CHARTBEAT **/
            var _sf_async_config = {};
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'futbolred.com'; // DOMAIN
            _sf_async_config.useCanonical = true;
            _sf_async_config.flickerControl = false;
        </script>    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
        
        <!-- Chartbeat -->
        <script type="text/javascript">
            /** CONFIGURATION START **/     
            _sf_async_config.sections = 'liga-betplay'; // SECTION
            _sf_async_config.authors = 'Corresponsal Futbolred'; // AUTHOR IF EXISTS
            var _cbq = window._cbq = (window._cbq || []);
            if (getCmsCookie('logged') == 1) {
                if (getCmsCookie('suscriptor') == "true") {
                    _cbq.push(['_acct', 'paid']);
                } else
                    _cbq.push(['_acct', 'lgdin']);
            } else {
                _cbq.push(['_acct', 'anon']);
            }
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {  

                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }                            
                loadChartbeat();
                
            })();
        </script>    

                            <!-- Hotjar Tracking Code -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1145357,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>        
                    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script type="text/javascript">
                var OneSignal = OneSignal || [];
                OneSignal.push(function() {
                    OneSignal.init({
                        appId: oneSignalAppId,
                    });
                });
            </script>
        
                        

            <div class="dictum-box" id="dictum-box"></div>
    <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=1049821378"></script>
</body>

  
</html>


