<!DOCTYPE html>
<html lang="es">
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                    <script type="text/javascript">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</script>                        
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="distribution" content="global"/>


                        <meta name="robots" content="index"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="&#039;Es difícil estar tomando pastas todos los días&#039;: Guillermo Celis"/>

                <meta property="twitter:description" content="El ex jugador del Tolima habló sobre su actualidad y su salida del equipo pijao."/>

                                                                        <meta name="twitter:image" content="https://www.futbolred.com/files/article_main/uploads/2018/02/09/5a7dc5a4de960.jpeg"/>

                            
                        <link href="https://www.futbolred.com/files/article_main/uploads/2018/02/09/5a7dc5a4de960.jpeg" rel="image_src" />
<link href="https://www.futbolred.com/futbol-colombiano/liga-betplay/guillermo-celis-vive-una-situacion-muy-complicada-luego-de-ser-diagnosticado-con-ansiedad-151411" rel="canonical" />
    <link href="https://www.futbolred.com/amp/futbol-colombiano/liga-betplay/guillermo-celis-vive-una-situacion-muy-complicada-luego-de-ser-diagnosticado-con-ansiedad-151411" rel="amphtml" />
                    <meta name="keywords" content="guillermo, tomando, dificil, pastas, celis" />
    <meta name="description" content="El ex jugador del Tolima habló sobre su actualidad y su salida del equipo pijao. | Liga Betplay | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="&#039;Es difícil estar tomando pastas todos los días&#039;: Guillermo Celis"/>

        <meta property="og:description" content="El ex jugador del Tolima habló sobre su actualidad y su salida del equipo pijao."/>

        <meta property="og:url" content="https://www.futbolred.com/futbol-colombiano/liga-betplay/guillermo-celis-vive-una-situacion-muy-complicada-luego-de-ser-diagnosticado-con-ansiedad-151411"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_LA"/>

                                                                        <meta property="og:image" content="https://www.futbolred.com/files/og_thumbnail/uploads/2018/02/09/5a7dc5a4de960.jpeg"/>

                            <meta property="og:image:width" content="420"/>

                            <meta property="og:image:height" content="280"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                          
            

            
                <meta property="article:tag" content="Liga Betplay"/>

            
                <meta property="article:tag" content="tolima"/>

            
                <meta property="article:tag" content="guillermo celis"/>

                <title>    Guillermo Celis vive una situación muy complicada luego de ser diagnosticado con ansiedad | Futbol Colombiano | Liga Betplay | Futbolred
</title>
                    
            <link rel="stylesheet" href="/css/frx-desktop.css?1641929606" />
    
                <link rel="preload" href="/assets/fonts/fr-icons.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Medium.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Regular.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Bold.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/Palanquin-Regular.woff2" as="font" type="font/woff2" crossorigin>
    
    <link rel="manifest" href="/manifest.json" />

                        
        

    
        
            <div class="module">
    	
    <div id="p49041-m174-173-175" class=""><style>
.cuerpo-articulo .fotografia .board-reconsumo, .cuerpo-articulo .module-poll .board-reconsumo {
    display: none;
}

.mod-tabla-lista-partidos .marcador-partidos img {
    width: 20px;
}

.tabla-lista-partidos .partido img {
    max-width: 20px
}
</style></div></div>

                            <script src="/js/global_layout.js?1641929606" type="text/javascript"></script>
            
        
        
             
               
                                                                
                                            
                                            
                                        
    <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '151411',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2022-01-14'
            }
        };
    </script>

            <script src="https://apis.google.com/js/platform.js" async defer>
                {
                    lang: 'es-419'
                }
            </script>

            <script type="text/javascript">
                var _sf_startpt=(new Date()).getTime(); // Charbeat
                var textChars = 'Por favor no ingrese más de {0} caracteres.';
                var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
                var textNumbers = 'No se permiten números.';
                var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":500};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
                var s_account = "futbolreddev";
                var wf_public_url = "https://www.futbolred.com";
                if (!("sas_pageId" in window)) {
                    sas_pageId = '';
                }
                if (!("sas_target" in window)) {
                    sas_target = 'home';
                }

                                                                                                                var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'https://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';

                // Variable
                var oneSignalAppId = "153b0771-8f74-4c17-97c3-2384ebfe471c";
            </script>

            <!-- Tag Navegg -->
            <script type="text/javascript">
                (function(w) {
                    try {
                        w.NVG_qry = "";
                        var name, col, persona = JSON.parse(window.localStorage.getItem("nvgpersona60896"));
                        for (col in persona) {
                            name = "nvg_" + col;
                            if (typeof persona[col] == "object") {
                                for (x in persona[col]) {
                                    w.NVG_qry += name + "=" + persona[col][x] + ";";
                                }
                            } else
                                w.NVG_qry += name + "=" + persona[col] + ";";
                        }
                    } catch (e) {
                        console.error(e);
                        w.NVG_qry = "";
                    }
                })(window)
            </script>

                                                                                                                    
                <script type="text/javascript">
                    var GPT_CLIENT_ID = '/49787872/futbolred/';
                    if (window.document.location.pathname != '/') {
                        window.pageTemplateAdManager = 'futbol-colombiano/liga-betplay/default'
                        window.categorieTemplateAdManager = ''
                        window.pageIdAdManager = 151411;
                        window.adManagerFilterUnitsByDeploy = pageTemplateAdManager || categorieTemplateAdManager;

                        if (!adManagerFilterUnitsByDeploy) {
                                /*
                                    /multimedia is a section 'special'
                                    /multimedia has not access either to page.* or category.*
                                */
                            switch (window.document.location.pathname) {
                                case '/multimedia': {
                                    adManagerFilterUnitsByDeploy = 'multimedia';
                                    break;
                                }
                                case '/parrilla-de-futbol': {
                                    adManagerFilterUnitsByDeploy = 'parrilla-tv';
                                    break;
                                }
                                case '/partidos/liga-betplay': {
                                    adManagerFilterUnitsByDeploy = 'matches'; // partidos
                                    break;
                                }
                                case '/tabla-de-posiciones/liga-betplay': {
                                    adManagerFilterUnitsByDeploy = 'standings'; // posiciones
                                    break;
                                }
                                case '/goleadores/liga-betplay': {
                                    adManagerFilterUnitsByDeploy = 'scorers'; // goleadores
                                    break;
                                }
                                default: {
                                    adManagerFilterUnitsByDeploy = 'NO_MATCH_DEPLOY'; // no matching
                                    break;
                                }
                            }
                        }
                    } else {
                        // is home
                        adManagerFilterUnitsByDeploy = 'homepage';
                    }

                </script>

                                    <script type="text/javascript">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</script>
                            
                                            <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
                    'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}
                </script>
            
            <!-- Google  Analytic (gtm.js)  -->
                            <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-WS53GZQ');
                </script>
                    
    
        <script src="/js/publicArticleDesktop.js?1641929606" type="text/javascript"></script>
    
                    <link rel="shortcut icon" href="/favicon.ico?1641929606" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "https://www.futbolred.com",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "https://www.futbolred.com/futbol-colombiano",
                    "name": "Futbol Colombiano"
                }
            }
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/futbol-colombiano/liga-betplay",
                        "name": "Liga Betplay"
                    }
                }
             
                            ,{
                    "@type": "ListItem",
                    "position": 4,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/futbol-colombiano/liga-betplay/guillermo-celis-vive-una-situacion-muy-complicada-luego-de-ser-diagnosticado-con-ansiedad-151411",
                        "name": "&#039;Es difícil estar tomando pastas todos los días&#039;: Guillermo Celis"
                    }
                }
              
                ]
    }
    </script>
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxfm5ouypch7cq-f-184763d08-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"712609","ak.ai":parseInt("588629",10),"ak.ol":"0","ak.cr":7,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"884c1e86","ak.r":32533,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":47210,"ak.gh":"23.43.58.230","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1642217413","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==2Fq/dpeQKtFAYjTA2YPARgvXyiyboSmewcB9LqBiT1+eJS1P43xn7rpLP5P2dWWNgaRflY+h0e25Fyls0GyRcKBAzbQmNUOpGmphfRMQ4im1ddRniEIVJ+o1aPhNTzneqiaRse6DRVu4nN+7ayidWD5pA+mXbl8/Je5cPQQeJte+a5zYgnx0pqFPXifxKqEIAFoeoUbPxTM3vQzzOxxMQCWG1Jc5NW6Ek53EWlSoQtGwnaZYqIL/57CgEuzwitWjYkUwK7t6YB7MM/LfItSKwrhYu4Nj79DepfROQLJuAsexfZEATXevsbzExOiPkOexSl0oInQl63UPfqseWhfUcnO+MLDG+8bGNl9ScWPVmDLXpZDluQgo6lkJsZm2UaCS5+8KR/oEpRS4x/eqoXJ35kIHttLzLoWhWi1sLSin+rM=","ak.pv":"22","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
    <body           class="article-page section-futbol-colombiano-liga-betplay section-futbol-colombiano dtm_article-default "
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS53GZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
        var articleId = "151411";
                        var sas_pageId = "174111";
        var sas_target = 'seccion=futbol-colombiano/liga-betplay;tipo=articulo;recurso=151411';
    </script>
            
                
    
            <aside class="pauta-bk pauta-push-down">
        <div class="pauta-module">
            <div class="module-ads">
                <div class="adunit-googleadmanager" data-ad-unit-name="billboard" id="fr-gpt-slot-billboard">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad billboard");
        var config = GPTSlots.filter(function (item) { return item.name == "billboard"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'billboard'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-billboard").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "billboard")
        }
        console.log("[GAM] WfCmsBaseBundle:Article:show.html.twig");
        console.groupEnd();
      }
    });
  </script>
</div>
                <div class="gpt-slot-satelite-container oculto">
    <div class="gpt-slot-satelite">
        <div class="gpt-slot-close-btn oculto" id="gpt-slot-satelite-close-btn">
                            <img alt="close" class="gpt-slot-close-btn-img" src="/images/f04f5b0.png?1641929606">
                    </div>
        <div class="adunit-googleadmanager" id="fr-gpt-slot-satelite">
            <script>
                googletag.cmd.push(function() {
                    if (window.googletag && googletag.apiReady) {
                        console.group("[GAM] Ad satelite");
                        var config = GPTSlots.filter(function (item) { return item.name == "satelite"})[0];
                        if (typeof config === "undefined") {
                            console.warn("Trying rendering an ad that config was not found for 'satelite'. Please add the configuration in the respective deploy");
                        } else {
                            $("#fr-gpt-slot-satelite").append($('<div/>').attr('id', config.tagId));
                            googletag.display(config.tagId);
                            console.info("[GAM] Display slot '%s' ", "satelite")
                        }
                        console.log("[GAM] WfCmsBaseBundle:Article:show.html.twig");
                        console.groupEnd();
                    }
                });
            </script>
        </div>
    </div>
</div>
 
            </div>
        </div>
        
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <div class="pauta-module">
            <div class="module-ads">
                <div class="gpt-slot-barra-flotante-inferior oculto" id="fr-gpt-slot-barra_flotante_inferior">
  <div class="gpt-slot-close-btn oculto" id="gpt-slot-barra-flotante-inferior-close-btn">
                <img alt="close" class="gpt-slot-close-btn-img" src="/images/f04f5b0.png?1641929606">
        </div>
  <div class="adunit-googleadmanager">
    <script>
      googletag.cmd.push(function() {
        if (window.googletag && googletag.apiReady) {
          console.group("[GAM] Ad barra_flotante_inferior");
          var config = GPTSlots.filter(function (item) { return item.name == "barra_flotante_inferior"})[0];
          if (typeof config === "undefined") {
            console.warn("Trying rendering an ad that config was not found for 'barra_flotante_inferior'. Please add the configuration in the respective deploy");
          } else {
            $("#fr-gpt-slot-barra_flotante_inferior").append($('<div/>').attr('id', config.tagId));
            googletag.display(config.tagId);
            console.info("[GAM] Display slot '%s' ", "barra_flotante_inferior")
          }
          console.log("[GAM] WfCmsBaseBundle:Article:show.html.twig");
          console.groupEnd();
        }
      });
    </script>
  </div>
</div>
            </div>
        </div>
        
    </aside>

                        <div class="header-container ">
        <header class="header-desktop                                                                             header-articulo
">
            <div class="topContainer"> 
                <div class="topBar">
                                        <div class="logoContainer">
                        <a class="mainLogo dtm_fr-logo" href="/"></a>
                    </div>
                                        <div class="contenedor-nombre-articulo">
        <span class="nombre-articulo">
            'Es difícil estar tomando pastas todos los días': Guillermo Celis
        </span>
    </div>
                <div class="topMenuContainer header__btns">
                <a href="/apuestas-futbol" class="btnApuestas">
                    Apuestas Futbolred <span></span>
                </a>
                    <ul class="topBarMenu">
                                                                            <li class="buscador-header-container">
                                <a class="search-icon search-btn" id="search-btn"></a>
                                <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                                    <a class="search-icon buscar-submit dtm_buscar"></a>
                                    <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                                    <a class="cerrar-icon cerrar-buscador"></a>
                                </form>
                            </li>
                                                                        <li class="zona-usuario">
                            <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="https://www.futbolred.com/login"><span class="tooltip">Ingresar o registrarse</span></a>
                        </li>

                                                    <li class="user-bar cuenta" style="display: none;" data-src="">
                                <div class="top-header-icon logged">
                                    <span class="useravatar">
                                        <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                                    </span>
                                    
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
                <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>
                                </div>
                            </li>
                        

                        <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>

                    </ul>
                                            <div data-despliegue="articulo" class="compartir-redes-sociales redes">
        <ul class="topShareMenu">
            <li class="comment-li">
                <a class="icon comentar-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="correo">
                <a class="icon mail-icon dtm_compartir-correo compartir-li enviar enviar open-share-by-email-popup"></a>
            </li>
            <li network="guardar">
                <a class="save-article icon guardar-icon dtm_guardar-favorito"></a>
                <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>            </li>
            <li network="twitter">
                <a class="icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
                <nav class="menuPrincipal" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
                <ul class="menuP">
  <li class="dropdown first menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano" itemprop="url"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/liga-betplay" itemprop="url"><span itemprop="name">Liga BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/copa-betplay" itemprop="url"><span itemprop="name">Copa BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/torneo-betplay" itemprop="url"><span itemprop="name">Torneo BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/liga-antioquia-de-futbol" itemprop="url"><span itemprop="name">Liga Antioqueña</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown menu_level_1">
<a href="#" itemprop=""><span >Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="link dropdown menu_level_1">
<a href="https://www.futbolred.com#" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="https://www.futbolred.com/partidos/liga-betplay" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
      <li class="link menu_level_2">
<a href="https://www.futbolred.com/tabla-de-posiciones/liga-betplay" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link last menu_level_2">
<a href="https://www.futbolred.com/goleadores/liga-betplay" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
    </ul>
  </li>
  <li class="item-destacado link external last menu_level_1">
<a href="/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
</ul>


        </nav>
            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
</header>
</div>
        
            
    
        
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
        
                        
    <article class="despliegue-articulo article default " data-history-state="0" data-scroll-url="/futbol-colombiano/liga-betplay/guillermo-celis-vive-una-situacion-muy-complicada-luego-de-ser-diagnosticado-con-ansiedad-151411" data-title="'Es difícil estar tomando pastas todos los días': Guillermo Celis" data-tracking="/track/pageviews/article-151411" data-id="https://www.futbolred.com/futbol-colombiano/liga-betplay/guillermo-celis-vive-una-situacion-muy-complicada-luego-de-ser-diagnosticado-con-ansiedad-151411" data-pageid="151411" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.futbolred.com/futbol-colombiano/liga-betplay/guillermo-celis-vive-una-situacion-muy-complicada-luego-de-ser-diagnosticado-con-ansiedad-151411"><div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.futbolred.com/images/logo.png"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>

            <meta itemprop="name" content="FUTBOLRED"><meta itemprop="url" content="https://www.futbolred.com"></div>

                                                                <section class="container_col"><div class="publireportaje-titulo-bk">
                
            </div>

                                        <div class="nombre-seccion">
                    <a href="/futbol-colombiano/liga-betplay">
                        Liga Betplay
                    </a>
                </div>
            
                        <div class="container-titular">
                
                
            <h1 itemprop="headline" class="titular" id="p151411-m947-946-948">'Es difícil estar tomando pastas todos los días': Guillermo Celis</h1><p itemprop="description" class="lead" id="p151411-m997-1-998">El ex jugador del Tolima habló sobre su actualidad y su salida del equipo pijao.</p></div>

        
                </section><section class="container_col"><div class="col1">
                    <!--Sabor redes-->
                    <div class="compartir modulo">
                                                        <div data-despliegue="articulo" class="compartir-redes-sociales redes">
                <ul><li network="facebook" class="compartir-li facebook ico-rs">
                    <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook" href="">
                        Facebook <span class="fbcount social-counter"></span>
                    </a>
                </li>
                <li network="twitter" class="compartir-li twitter ico-rs">
                    <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter" href="">
                        Twitter
                    </a>
                </li>
                <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
                    <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email" href="">
                        Enviar
                    </a>
                </li>
                <li network="guardar" class="compartir-li guardar ico-rs">
                    <a class="save-article" name="Guardar">
                        <span class="compartir-btn save-icon dtm_guardar-favorito">Guardar</span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </a>
                </li>
                <li network="comentar" class="compartir-li comentar ico-rs">
                    <a class="compartir-btn comment-icon dtm_comentar btn-dictum-comentar" name="Comentar" href="#btnVerComentarios">
                        Comentar
                    </a>
                </li>
                    </ul></div>


                 
                                                                                                                            <div class="publicidad pauta_160px">
                                                                        <!-- 160x600 -->
                                    <div class="ad-container">
                                        <div class="adunit-googleadmanager" data-ad-unit-name="160x600" id="fr-gpt-slot-160x600">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad 160x600");
        var config = GPTSlots.filter(function (item) { return item.name == "160x600"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for '160x600'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-160x600").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "160x600")
        }
        console.log("[GAM] WfCmsBaseBundle:Template:Article/default.html.twig");
        console.groupEnd();
      }
    });
  </script></div>
                                    </div>
                                    </div>
                                                                        </div>
                </div>

        
                                        
<div class="apertura-bk">
            <div class="apertura">
        
                





                
    <div class="recurso-imagen-apertura-bk" id="p151411-m953-952-954">
                        <div class="figure-apertura-bk">
                
                            <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m958-957-959" class="foto-apertura-articulo"><img alt="Guillermo Celis, volante de Junior." src="/files/article_main/uploads/2018/02/09/5a7dc5a4de960.jpeg" style=" display: inline;"><meta itemprop="width" content="950"><meta itemprop="height" content="475"><meta itemprop="url" content="https://www.futbolred.com/files/article_main/uploads/2018/02/09/5a7dc5a4de960.jpeg"></figure></div>
            <figcaption class="foto-info"></figcaption><p class="credito-apertura-strong-bk credito-image-bk credito">
                <span class="linea pre_credito">Foto:</span>
                
            <span id="m971-2-972" class="autor">Guillermo González/EL TIEMPO</span></p>
        </div></div>
     
                    <div class="tags-articulo">
        <h3>En esta noticia</h3>
        <ul><li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/liga-betplay" target="_blank">
                        <h3>Liga Betplay</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/equipos-futbol-colombiano/tolima" target="_blank">
                        <h3>tolima</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/guillermo-celis" target="_blank">
                        <h3>guillermo celis</h3>
                    </a>
                </li>
                    </ul></div>

         
</div>            
                                                 <div class="col-group-articulo">
                        <div class="col2">
                             
                                <div class="articulo-autor">
                <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <b>Por:</b>
            <div class="contenedor-nombre-autor"><span itemprop="name" class="nombre-autor" id="p151411-m979-978-980" style="width: auto;">Redacción Futbolred</span></div>
        </span>
    
    
                        <span class="fecha">
                14 de enero 2022 , 09:10 p. m.
            </span>
            <meta itemprop="datePublished" content=" 2022-01-14"><meta itemprop="dateModified" content=" 2022-01-14"></div>
                                <div class="articulo-contenido" itemprop="articleBody">
                                                <div class="cuerpo-articulo">
                <!-- first paragraph -->
        
                            <!--  article body_ads start -->
            
            <!--  article body_ads end -->
        
        <!-- new paragraph -->
                

                

                

                

                



                


                



                



                

                



                


                

                



                

                            
            <p class="texto intro" id="p151411-m991-990-992">Momentos muy difíciles está pasando el ex jugador del Junior de Barranquilla, quien después de su salida del equipo de Ibagué, vive una situación muy compleja, luego de que le diagnosticara con ansiedad y en sus últimos días ha tenido que estar con medicamentos para poder controlar los ataques.<br><br><i>En entrevista Juan Felipe Cadavid,</i> periodista de Caracol radio, el jugador expresó la situación que está viviendo actualmente después de su diagnóstico y expresó su situación con el Deportes Tolima.<br><br>“Todo ha sido muy difícil. Desde que tomé la decisión de salirme porque no me sentía bien mentalmente hablando de ayudar, de colaborar.-Era algo que yo si escuchaba de la depresión, pero en realidad cuando te pasa a ti no conoces en realidad las cosas”.<br><br></p><div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="p151411-m1003-1-1004">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m1008-1007-1009" data-collection="p151411-m1003-1-1004">
            
        <a id="m1013-1012-1014" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/colombianos-en-el-exterior/luis-sinisterra-lesion-feyenoord-tampoco-llegaria-a-convocatoria-para-eliminatoria-qatar-2022-151405">Luis Sinisterra ve lejos volver a la Selección: así avanza su lesión</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div><div id="m1021-1-1022" data-collection="p151411-m1003-1-1004">
            
        <a id="m1026-1025-1027" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/liga-argentina/colombianos-edwin-cardona-saluda-a-la-hinchada-de-racing-desde-su-aislamiento-151404">Edwin Cardona agradeció a los seguidores de Racing por su recibimiento</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div><div id="m1034-2-1035" data-collection="p151411-m1003-1-1004">
            
        <a id="m1039-1038-1040" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/seleccion-colombia/juan-fernando-quintero-y-miguel-borja-sociedad-en-colombia-vs-honduras-resultados-goles-151402">¡Viejos conocidos! Quintero-Borja, llave de gol en Selección Colombia</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div><div id="m1047-3-1048" data-collection="p151411-m1003-1-1004">
            
        <a id="m1052-1051-1053" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/futbol-colombiano/liga-betplay/america-de-cali-dos-extranjeros-llegaran-al-equipo-en-2022-segun-osorio-y-romero-151393">DT y presidente del América confirman la llegada de dos extranjeros</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div></div>
</div><div class="adunit-googleadmanager" data-ad-unit-name="inread" id="fr-gpt-slot-inread">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad inread");
        var config = GPTSlots.filter(function (item) { return item.name == "inread"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'inread'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-inread").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "inread")
        }
        console.log("[GAM] ArticleController::defaultBodyAdsAction");
        console.groupEnd();
      }
    });
  </script>
</div>
<p class="texto contenido-parrafo-articulo" id="p151411-m1067-3-1068">Luego que fuera diagnosticado, Celis contó que está tomando medicamentos todos los días, llevando el proceso con un  especialista que lleva su tratamiento desde su llegada a Ibagué.<br><br> "Ha sido muy difícil de tener que estar tomando pastillas todos los días, estar sintiendo cosas extrañas en tu cuerpo, sensaciones de salir corriendo, porque es simplemente eso; desesperación, ansiedad, que pasan los días y no le encuentras salidas a las cosas, es triste que algo que amo como el fútbol me lleve a esto.” Contó el volante<br><br>Además reveló las diferentes situaciones que sucedieron en el Deportes Tolima donde estuvo en el último año.<br><br>"Pasaron muchas cosas desde mi llegada al Tolima. En este último semestre que pasó yo me sentía pleno desde la pretemporada, creo que lo demostré cuando me tocó jugar, pero sentía que no era importante para el equipo y ellos tampoco me lo hacían sentir, ahí entró el desespero."<br><br>En estos momentos el jugador se encuentra en la ciudad de Sincelejo, recuperándose y buscando un club que le vuelva a dar la felicidad que perdió en los últimos días, jugar al fútbol.<br><br>Mire la entrevista completa.</p><div id="p151411-m1075-4-1076" class=""><iframe width="560" height="315" src="https://www.youtube.com/embed/6dgvIG0JleU" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
                                                <div class="container__btngoogle">
                            <a class="btn__googlelink" target="_blank" href="https://news.google.com/publications/CAAqKAgKIiJDQklTRXdnTWFnOEtEV1oxZEdKdmJISmxaQzVqYjIwb0FBUAE?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419">Reciba noticias de FutbolRed desde Google News</a> 
                        </div>
                        <div class="redes__articulo">
                            <span>SÍGUENOS EN NUESTRAS REDES</span>
                            <div class="redes__articulo__contenedor">
                                <a href="https://facebook.com/futbolred" class="icon facebook__articulo dtm_seguir-facebook" target="_blank"></a>
                                <a href="https://twitter.com/futbolred" class="icon twitter__articulo dtm_seguir-twitter" target="_blank"></a>
                                <a href="https://www.instagram.com/futbolredcom" class="icon instagram__articulo dtm_seguir-instagram" target="_blank"></a>
                            </div>
                        </div>
                                                             
                        <div class="modulo">
                <div class="barra_herramientas">
                    <div class="enlaces_barra_herramientas dtm_comentar btn-dictum-comentar">
                        COMENTAR 
                        <span class="comment-icon icon"></span>
                    </div>
                    <div class="enlaces_barra_herramientas guardar">
                        <span class="dtm_guardar-favorito save-article">GUARDAR</span>
                        <span class="save-icon icon"></span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </div>
                    <div class="enlaces_barra_herramientas dtm_reportar-error">
                        <a class="reporta open-report-error-popup">REPORTAR UN ERROR</a>
                        <span class="alert-icon icon"></span>
                    </div>           
                </div>
            </div>
                                                </div>
                                                                                    

    <div class="board-reconsumo3">
        <div class="reconsumo-fondo">
        </div>
        <div class="reconsumo-title">
            <h2>Recomendados</h2>
            <div class="reconsumo-title-menu">
                <ul class="reconsumo-menu" id="reConsumo3Menu"><li id="premier-league">PREMIER LEAGUE</li>
                                            <li id="bundesliga">BUNDESLIGA</li>
                                            <li id="serie-a">SERIE A</li>
                                            <li id="liga-de-espana">LIGA DE ESPAñA</li>
                                    </ul></div>

        </div>
        <div class="reconsumo-contenido">
                                                <ul id="premier-league"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/selecciones-nacionales/pierre-emerick-aubameyang-lesion-cardiaca-por-secuelas-del-covid-19-con-gabon-151408">
                                            <img src="/files/image_186_125/uploads/2021/12/01/61a7816fbbe18.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 2 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/selecciones-nacionales/pierre-emerick-aubameyang-lesion-cardiaca-por-secuelas-del-covid-19-con-gabon-151408">Alerta en la Premier: figura africana sufre una ‘lesión cardiaca’</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/cristiano-ronaldo-hoy-sobre-nivel-de-la-premier-league-151334">
                                            <img src="/files/image_186_125/uploads/2021/09/11/613ce5571e5e0.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 13 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/cristiano-ronaldo-hoy-sobre-nivel-de-la-premier-league-151334">Para Cristiano Ronaldo no hay discusión: 'la Premier es la mejor liga'</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league-cristiano-ronaldo-hablo-sobre-la-actual-situacion-de-manchester-united-151312">
                                            <img src="/files/image_186_125/uploads/2021/12/31/61cf4cf8a45f0.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 13 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league-cristiano-ronaldo-hablo-sobre-la-actual-situacion-de-manchester-united-151312">'No aceptó quedar fuera de los tres primeros': Cristiano Ronaldo</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/ver-gol-y-resumen-tottenham-vs-chelsea-efl-carabao-cup-davinson-sachez-en-cancha-151286">
                                            <img src="/files/image_186_125/uploads/2022/01/12/61df55c22084f.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 12 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/ver-gol-y-resumen-tottenham-vs-chelsea-efl-carabao-cup-davinson-sachez-en-cancha-151286">Dávinson poco pudo hacer: eliminado y Chelsea a final de la EFL Cup</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/yerry-mina-vuelve-a-entrenamientos-de-everton-tranquilidad-en-seleccion-colombia-151269">
                                            <img src="/files/image_186_125/uploads/2022/01/12/61df14e0329c6.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 12 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/yerry-mina-vuelve-a-entrenamientos-de-everton-tranquilidad-en-seleccion-colombia-151269">¡Volvió el relajo! Yerry Mina alivia a Everton y a Selección Colombia</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/manchester-city-genero-mas-ingresos-que-manchester-united-por-primera-vez-en-la-historia-151247">
                                            <img src="/files/image_186_125/uploads/2021/01/06/5ff6291922355.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 12 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/manchester-city-genero-mas-ingresos-que-manchester-united-por-primera-vez-en-la-historia-151247">Primera vez en la historia que el City vence al United: curioso logro</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/lucas-digne-nuevo-jugador-del-aston-villa-llega-desde-everton-fabrizio-romano-twitter-151241">
                                            <img src="/files/image_186_125/uploads/2021/10/17/616c3cb988cb9.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 12 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/lucas-digne-nuevo-jugador-del-aston-villa-llega-desde-everton-fabrizio-romano-twitter-151241">Abandonan el barco de Benítez: Mina pierde a otro ‘panita’ en Everton</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/mohamed-salah-confirmo-que-se-quiere-quedar-en-el-liverpool-151180">
                                            <img src="/files/image_186_125/uploads/2021/10/19/616f32aa44307.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 11 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/mohamed-salah-confirmo-que-se-quiere-quedar-en-el-liverpool-151180">Salah reiteró su intención de quedarse en el Liverpool</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="bundesliga" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/bundesliga/bayern-munich-hyunju-lee-fichaje-oficial-desde-corea-del-sur-para-categorias-menores-151403">
                                            <img src="/files/image_186_125/uploads/2019/12/07/5debecd70ea7e.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 3 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/bundesliga/bayern-munich-hyunju-lee-fichaje-oficial-desde-corea-del-sur-para-categorias-menores-151403">¿Llega el nuevo Son? La joya asiática que aseguró el Bayern Múnich</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/bundesliga/borussia-dortund-victoria-5-1-friburgo-video-goles-resumen-cronica-bundesliga-2021-22-151400">
                                            <img src="/files/image_186_125/uploads/2022/01/14/61e214f463d56.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 3 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/bundesliga/borussia-dortund-victoria-5-1-friburgo-video-goles-resumen-cronica-bundesliga-2021-22-151400">Haaland brilló en goleada del Dortmund y alcanzó sensacional marca</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/bundesliga/bundesliga-hoy-alphonso-davies-sufre-miocarditis-obligado-a-dejar-de-entrenar-en-bayern-munich-151369">
                                            <img src="/files/image_186_125/uploads/2020/10/24/5f94738b2ff53.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 13 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/bundesliga/bundesliga-hoy-alphonso-davies-sufre-miocarditis-obligado-a-dejar-de-entrenar-en-bayern-munich-151369">¡Saltan las alarmas! Estrella del Bayern sufre problema cardiaco</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/pelea-entre-rafael-santos-borre-y-erling-haaland-bundesliga-explicacion-del-colombiano-151352">
                                            <img src="/files/image_186_125/uploads/2022/01/08/61d9fda3bb46f.png" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 23 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/pelea-entre-rafael-santos-borre-y-erling-haaland-bundesliga-explicacion-del-colombiano-151352">Así fue el fuerte cruce de Borré con Haaland: detalles de la discusión</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/rafael-santos-borre-y-erling-haaland-video-pelea-en-partido-de-bundesliga-151062">
                                            <img src="/files/image_186_125/uploads/2022/01/08/61d9fda3bb46f.png" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 08 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/rafael-santos-borre-y-erling-haaland-video-pelea-en-partido-de-bundesliga-151062">Casi se van a las manos: así fue el fuerte cruce entre Haaland y Borré</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/bundesliga/vea-los-goles-de-santos-borre-a-borussia-dortmund-partido-de-frankfurt-en-liga-de-alemania-151056">
                                            <img src="/files/image_186_125/uploads/2022/01/08/61d9d41368769.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 08 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/bundesliga/vea-los-goles-de-santos-borre-a-borussia-dortmund-partido-de-frankfurt-en-liga-de-alemania-151056">Santos Borré arrancó el año con todo: doblete a Borussia Dortmund</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/bundesliga/los-datos-que-dejo-la-derrota-del-bayern-a-manos-del-borussia-moenchengladbach-151036">
                                            <img src="/files/image_186_125/uploads/2021/09/18/61462223255fb.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 07 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/bundesliga/los-datos-que-dejo-la-derrota-del-bayern-a-manos-del-borussia-moenchengladbach-151036">Los datos que dejó la derrota del Bayern en el inicio del 2022</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/bundesliga-bayern-inicio-el-ano-con-derrota-frente-al-moenchengladbach-goles-y-resumen-151019">
                                            <img src="/files/image_186_125/uploads/2022/01/07/61d8b9c978d3c.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 07 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/bundesliga-bayern-inicio-el-ano-con-derrota-frente-al-moenchengladbach-goles-y-resumen-151019">Un Bayern plagado de bajas abre el año con derrota en la Bundeliga</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="serie-a" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/incapacidad-david-ospina-podria-dejarlo-fuera-de-seleccion-colombia-en-eliminatoria-lesion-napoli-151377">
                                            <img src="/files/image_186_125/uploads/2022/01/14/61e1ae084460d.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 8 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/incapacidad-david-ospina-podria-dejarlo-fuera-de-seleccion-colombia-en-eliminatoria-lesion-napoli-151377">¿David Ospina se pierde la Eliminatoria? Versión sobre su lesión</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/napoli-vs-fiorentina-resultado-resumen-del-partido-copa-italia-ospina-titular-151328">
                                            <img src="/files/image_186_125/uploads/2022/01/13/61e077c72817f.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 13 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/napoli-vs-fiorentina-resultado-resumen-del-partido-copa-italia-ospina-titular-151328">A Ospina solo le hicieron uno: con goleada eliminan a Napoli de Copa</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/inter-vs-juventus-supercopa-italia-resultado-resumen-del-partido-alexis-figura-151284">
                                            <img src="/files/image_186_125/uploads/2022/01/12/61df5755c37d6.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 12 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/inter-vs-juventus-supercopa-italia-resultado-resumen-del-partido-alexis-figura-151284">Mediocre espectáculo en Supercopa de Italia: agónica victoria de Inter</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/inter-de-milan-vs-juventus-supercopa-italia-2022-en-vivo-alineaciones-gratis-online-151275">
                                            <img src="/files/image_186_125/uploads/2020/03/08/5e658d493c5fd.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 12 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/inter-de-milan-vs-juventus-supercopa-italia-2022-en-vivo-alineaciones-gratis-online-151275">¡Por Supercopa de Italia! Vea Inter de Milán vs Juventus EN VIVO</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/roma-vs-juventus-3-4-cronica-goles-resumen-con-juan-guillermo-cuadrado-por-serie-a-151104">
                                            <img src="/files/image_186_125/uploads/2022/01/09/61db360c7315e.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 09 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/roma-vs-juventus-3-4-cronica-goles-resumen-con-juan-guillermo-cuadrado-por-serie-a-151104">¡Pasó de todo! Alocada e inolvidable remontada de la Juventus en Roma</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/udinese-vs-atalanta-resultado-resumen-del-partido-goles-doblete-de-muriel-serie-a-151101">
                                            <img src="/files/image_186_125/uploads/2022/01/09/61db1b9c0a3a2.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 09 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/udinese-vs-atalanta-resultado-resumen-del-partido-goles-doblete-de-muriel-serie-a-151101">¡La noche redonda de Muriel! Doblete y lujo en goleada de Atalanta</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/roma-vs-juventus-en-vivo-cuadrado-titular-ver-partido-gratis-y-en-directo-online-serie-a-151100">
                                            <img src="/files/image_186_125/uploads/2021/12/18/61be310154134.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 09 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/roma-vs-juventus-en-vivo-cuadrado-titular-ver-partido-gratis-y-en-directo-online-serie-a-151100">Roma vs Juventus ¡EN VIVO! Cuadrado quiere amargar a Mourinho</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/napoli-vs-sampdoria-video-gol-andrea-petagna-resumen-en-serie-a-2021-22-151098">
                                            <img src="/files/image_186_125/uploads/2022/01/09/61db0c0627767.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 09 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/napoli-vs-sampdoria-video-gol-andrea-petagna-resumen-en-serie-a-2021-22-151098">El año empezó con golazos: el Napoli de Ospina ganó con esta joya</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="liga-de-espana" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/colombianos-daniel-munoz-en-la-carpeta-del-atletico-de-madrid-para-la-proxima-temporada-151389">
                                            <img src="/files/image_186_125/uploads/2021/06/04/60b9c2b95b933.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 5 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/colombianos-daniel-munoz-en-la-carpeta-del-atletico-de-madrid-para-la-proxima-temporada-151389">¿Rumbo a España? Desde Bélgica confirman el interés por el colombiano</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/supercopa-de-espana-ver-goles-atletico-de-madrid-vs-athletic-bilbao-hoy-gratis-151344">
                                            <img src="/files/image_186_125/uploads/2022/01/13/61e098f084fc8.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 23 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/supercopa-de-espana-ver-goles-atletico-de-madrid-vs-athletic-bilbao-hoy-gratis-151344">Real Madrid ya tiene rival, Athletic a la final ¡No habrá derbi!</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/real-madrid-se-quedo-con-el-clasico-y-elimino-al-barcelona-resumen-goles-del-primer-clasico-2022-151281">
                                            <img src="/files/image_186_125/uploads/2022/01/12/61df4bd9b1723.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 12 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/real-madrid-se-quedo-con-el-clasico-y-elimino-al-barcelona-resumen-goles-del-primer-clasico-2022-151281">Real Madrid se quedó con el clásico y eliminó al Barcelona de Xavi</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/ver-en-vivo-partido-barcelona-vs-real-madrid-gratis-online-sin-anuncios-supercopa-de-espana-151273">
                                            <img src="/files/image_186_125/uploads/2021/04/10/607206671f334.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 12 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/ver-en-vivo-partido-barcelona-vs-real-madrid-gratis-online-sin-anuncios-supercopa-de-espana-151273">Barcelona vs Real Madrid ¡EN VIVO! Primer clásico del 2022</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/clasico-numeros-de-xavi-hernandez-como-jugador-enfrentando-al-real-madrid-151207">
                                            <img src="/files/image_186_125/uploads/2018/02/09/5a7dcc6eef153.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 12 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/clasico-numeros-de-xavi-hernandez-como-jugador-enfrentando-al-real-madrid-151207">Xavi y sus números antes de enfrentar el Real Madrid como entrenador</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/atletico-de-madrid-supercopa-de-espana-llegada-a-riad-151214">
                                            <img src="/files/image_186_125/uploads/2021/11/28/61a3e6dc5dd98.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 11 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/atletico-de-madrid-supercopa-de-espana-llegada-a-riad-151214">Atlético de Madrid va con bajas a afrontar la Supercopa de España</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/real-madrid-hoy-carlo-ancelotti-sobre-renovacion-de-luka-modric-151203">
                                            <img src="/files/image_186_125/uploads/2020/10/24/5f94511ae9b1a.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 11 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/real-madrid-hoy-carlo-ancelotti-sobre-renovacion-de-luka-modric-151203">¿Será otro caso Sergio Ramos? A la espera de la renovación de Modric</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/laliga-isco-muy-cerca-de-ser-nuevo-jugador-del-barcelona-a-menos-de-48-horas-del-primer-clasico-151191">
                                            <img src="/files/image_186_125/uploads/2019/05/14/5cdaa470ed40a.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 11 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/laliga-isco-muy-cerca-de-ser-nuevo-jugador-del-barcelona-a-menos-de-48-horas-del-primer-clasico-151191">¡Se calienta el clásico! Figura del Madrid en la mira del Barcelona</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul></div>
        <div class="reconsumo-pager">
            <div class="pager-1 active"></div>
            <div class="pager-2"></div>
        </div>
        <div class="reconsumo-btn">
            <div class="btn-prev"></div>
            <div class="btn-next active"></div>
        </div>
        <div class="reconsumo-ver-mas">
            <a href="" id="reconsumoVermas">
                <h3>
                    Ver más
                </h3>
            </a>
        </div>
    </div>

                                                        <div class="module">
    	
    <div id="p49044-m85-84-86" class=""><div class="article-taboola"><div id="taboola-below-article-thumbnails"></div></div><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-c', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); </script></div></div></div>
                        <div class="col3">
                                                                                    <!-- primer_robapagina -->
                            <div class="ad-container">
                                <div class="adunit-googleadmanager" data-ad-unit-name="primer_robapagina" id="fr-gpt-slot-primer_robapagina">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad primer_robapagina");
        var config = GPTSlots.filter(function (item) { return item.name == "primer_robapagina"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'primer_robapagina'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-primer_robapagina").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "primer_robapagina")
        }
        console.log("[GAM] WfCmsBaseBundle:Template:Article/default.html.twig");
        console.groupEnd();
      }
    });
  </script></div>
                            </div>
                            <div class="fr_modulo_modulo_mas_leido_articulo"> </div>
                                                                                                                            <div class="modulo mod-otros-portales">
    <div class="caja2 otros-portales dtm_linkbuilding">
        <div class="boxTitle">
            <h2 class="mod-titulo">Otros Portales</h2>
            <hr><div class="mod-secundario">
                        <h3 class="mod-subtitulo motor">
                            Motor
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.motor.com.co/actualidad/industria/colombianos-comprando-motos/37771">
                                ¿Por qué más colombianos están comprando motos?
                            </a>
                        </p>
                    </div>
                                                                <div class="mod-secundario">
                        <h3 class="mod-subtitulo portafolio">
                            Portafolio
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.portafolio.co/economia/finanzas/las-ciudades-con-mas-accidentes-de-transito-560556">
                                Las ciudades del país con más accidentes de tránsito
                            </a>
                        </p>
                    </div>
                                    </div>
    </div>
</div>
                                                                                                                    <!-- segundo_robapagina -->
                            <div class="ad-container">
                                <div class="adunit-googleadmanager" data-ad-unit-name="segundo_robapagina" id="fr-gpt-slot-segundo_robapagina">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad segundo_robapagina");
        var config = GPTSlots.filter(function (item) { return item.name == "segundo_robapagina"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'segundo_robapagina'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-segundo_robapagina").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "segundo_robapagina")
        }
        console.log("[GAM] WfCmsBaseBundle:Template:Article/default.html.twig");
        console.groupEnd();
      }
    });
  </script></div>
                            </div>
                            <!-- banner_300x600 --><div class="ad-container">
                                <div class="adunit-googleadmanager" data-ad-unit-name="banner_300x600" id="fr-gpt-slot-banner_300x600">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad banner_300x600");
        var config = GPTSlots.filter(function (item) { return item.name == "banner_300x600"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'banner_300x600'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-banner_300x600").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "banner_300x600")
        }
        console.log("[GAM] WfCmsBaseBundle:Template:Article/default.html.twig");
        console.groupEnd();
      }
    });
  </script></div>
                            </div>
                        </div>
                    </div>
                                                        </section></article><span id="scroll-load-path-0" class="scroll-load-path" data-item="0" data-title="Cali quiere fortalecer la nómina: rumores con este jugador de Nacional" data-href="/page/futbol-colombiano/liga-betplay/deportivo-cali-liga-betplay-rumores-sobre-llegada-de-baldomero-perlaza-151278.html" data-pageid="151278">
        </span><span id="scroll-load-path-1" class="scroll-load-path" data-item="1" data-title="América no quiere dejar todo para lo último: busca dos atacantes" data-href="/page/futbol-colombiano/liga-betplay/america-de-cali-hoy-liga-betplay-declaraciones-tulio-gomez-sobre-refuerzos-151292.html" data-pageid="151292">
        </span><span id="scroll-load-path-2" class="scroll-load-path" data-item="2" data-title="Medellín, con más ‘garra charrúa’: presentó nuevo fichaje" data-href="/page/futbol-colombiano/liga-betplay/independiente-medellin-liga-betplay-oscar-mendez-nuevo-jugador-del-dim-para-el-2022-151293.html" data-pageid="151293">
        </span><span id="scroll-load-path-3" class="scroll-load-path" data-item="3" data-title="Millonarios sería invitado a la noche catalogada 'explosión azul'" data-href="/page/futbol-colombiano/liga-betplay/liga-betplay-millonarios-jugaria-amistoso-frente-a-emelec-en-la-noche-explosion-azul-151315.html" data-pageid="151315">
        </span><span id="scroll-load-path-4" class="scroll-load-path" data-item="4" data-title="¡Alerta azul! Promesa de Millonarios iría a la MLS: ¿y el reemplazo?" data-href="/page/futbol-colombiano/liga-betplay/emerson-rival-rodriguez-saldria-de-millonarios-iria-a-inter-miami-de-la-mls-preocupa-reemplazo-151323.html" data-pageid="151323">
        </span>

            <img class="img-tracking" src="/track/pageviews/article-151411" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                    <footer class="footer-desktop">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer" href="/"></a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m477-476-478" class=""><p> COPYRIGHT 2021, EL TIEMPO Casa Editorial NIT. 860.001.022-7. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y Fútbol Internacional. </span> </p></div></div>
        </div>
        <div class="redesFooter">
            <span>SÍGUENOS EN:</span>
            <a 
                href="https://facebook.com/futbolred"
                class="icon facebook-icon dtm_seguir-facebook" 
                target="_blank"
                >  
            </a>
            <a 
                href="https://twitter.com/futbolred"
                class="icon twitter-icon dtm_seguir-twitter" 
                target="_blank"
                >
            </a>
            <a 
                href="https://www.instagram.com/futbolredcom"
                class="icon instagram-icon dtm_seguir-instagram" 
                target="_blank"
                >
            </a>
        </div>
    </div>
</footer>    
            
                    <script defer src="/js/global_public_layout.js?1641929606" type="text/javascript"></script>
            
    
        <script type="text/javascript">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</script>
         
        <script src="/js/articleLoadMore.js?1641929606" type="text/javascript"></script> 
         

         
        <script src="/js/dictum_desktop.js?1641929606" type="text/javascript"></script> 
         

        
            <script type='text/javascript'>
            /** CONFIGURATION CHARTBEAT **/
            var _sf_async_config = {};
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'futbolred.com'; // DOMAIN
            _sf_async_config.useCanonical = true;
            _sf_async_config.flickerControl = false;
        </script>
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

        <!-- Chartbeat -->
        <script type="text/javascript">
            /** CONFIGURATION START **/
            _sf_async_config.sections = 'liga-betplay'; // SECTION
            _sf_async_config.authors = 'Santiago Andres Villarraga Gonzalez'; // AUTHOR IF EXISTS
            var _cbq = window._cbq = (window._cbq || []);
            if (getCmsCookie('logged') == 1) {
                if (getCmsCookie('suscriptor') == "true") {
                    _cbq.push(['_acct', 'paid']);
                } else
                    _cbq.push(['_acct', 'lgdin']);
            } else {
                _cbq.push(['_acct', 'anon']);
            }
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {

                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }
                loadChartbeat();

            })();
        </script>

                    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script type="text/javascript">
                var OneSignal = OneSignal || [];
                OneSignal.push(function() {
                    OneSignal.init({
                        appId: oneSignalAppId,
                    });
                });
            </script>
        
                        

            <div class="dictum-box" id="dictum-box"></div>
    <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=4&cb=1248789155"></script>
</body>

  
</html>


