<!DOCTYPE html>
<html lang="es">
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                    <script type="text/javascript">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</script>                        
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="distribution" content="global"/>


                        <meta name="robots" content="index"/>
    
    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="Messi rompió con todo: tiene las fotografías más famosas de Instagram"/>

                <meta property="twitter:description" content="El argentino publicó en la última semana dos fotografías que batieron récord con los &#039;me gusta&#039;."/>

                                                                        <meta name="twitter:image" content="https://www.futbolred.com/files/article_main/uploads/2021/08/11/6113b7c347671.jpeg"/>

                            
                        <link href="https://www.futbolred.com/files/article_main/uploads/2021/08/11/6113b7c347671.jpeg" rel="image_src" />
<link href="https://www.futbolred.com/curiosidades-de-futbol/lionel-messi-tiene-las-tres-fotografias-deportivas-con-mas-likes-en-instagram-142350" rel="canonical" />
    <link href="https://www.futbolred.com/amp/curiosidades-de-futbol/lionel-messi-tiene-las-tres-fotografias-deportivas-con-mas-likes-en-instagram-142350" rel="amphtml" />
                    <meta name="keywords" content="fotografías, Selección, Barcelona, Argentina, Instagram" />
    <meta name="description" content="Lionel Messi tiene las tres fotografías deportivas con más likes en Instagram. | Curiosidades de fútbol | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="Messi rompió con todo: tiene las fotografías más famosas de Instagram"/>

        <meta property="og:description" content="El argentino publicó en la última semana dos fotografías que batieron récord con los &#039;me gusta&#039;."/>

        <meta property="og:url" content="https://www.futbolred.com/curiosidades-de-futbol/lionel-messi-tiene-las-tres-fotografias-deportivas-con-mas-likes-en-instagram-142350"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_LA"/>

                                                                        <meta property="og:image" content="https://www.futbolred.com/files/og_thumbnail/uploads/2021/08/11/6113b7c347671.jpeg"/>

                            <meta property="og:image:width" content="420"/>

                            <meta property="og:image:height" content="280"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                          
            

            
                <meta property="article:tag" content="psg"/>

            
                <meta property="article:tag" content="lionel messi"/>

            
                <meta property="article:tag" content="seleccion argentina"/>

                <title>    Lionel Messi tiene las tres fotografías deportivas con más likes en Instagram | Curiosidades de fútbol | Futbolred
</title>
                    
            <script type="text/javascript" src="/ruxitagentjs_ICA2SVfqru_10203201027145855.js" data-dtconfig="rid=RID_-1143204321|rpid=1820601085|domain=futbolred.com|reportUrl=/rb_bf25565mof|app=ea7c4b59f27d43eb|featureHash=ICA2SVfqru|vcv=2|rdnt=1|uxrgce=1|bp=3|cuc=nxatgszu|dpvc=1|lastModification=1604103735503|dtVersion=10203201027145855|tp=500,50,0,1|uxdcw=1500|vs=2|agentUri=/ruxitagentjs_ICA2SVfqru_10203201027145855.js"></script><link rel="stylesheet" href="/css/frx-desktop.css?1628648199" />
    
                <link rel="preload" href="/assets/fonts/fr-icons.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Medium.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Regular.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Bold.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/Palanquin-Regular.woff2" as="font" type="font/woff2" crossorigin>
    
    <link rel="manifest" href="/manifest.json" />

                        
        

    
        
            <div class="module">
    	
    <div id="p49041-m131-130-132" class="wf-module"><style>
.cuerpo-articulo .fotografia .board-reconsumo, .cuerpo-articulo .module-poll .board-reconsumo {
    display: none;
}
</style></div></div>

                            <script src="/js/global_layout.js?1628648199" type="text/javascript"></script>
                     

        
        
             
               
                                                                
                                            
                                            
                                        
    <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '142350',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2021-08-13'
            }
        };
    </script>
           
            <script src="https://apis.google.com/js/platform.js" async defer>
                {
                    lang: 'es-419'
                }
            </script>

            <script type="text/javascript">
                var _sf_startpt=(new Date()).getTime(); // Charbeat
                var textChars = 'Por favor no ingrese más de {0} caracteres.';
                var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
                var textNumbers = 'No se permiten números.';
                var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":500};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
                var s_account = "futbolreddev";
                var wf_public_url = "https://www.futbolred.com";
                if (!("sas_pageId" in window)) {
                    sas_pageId = '';
                }
                if (!("sas_target" in window)) {
                    sas_target = 'home';
                }

                                                                                                                var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'https://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';

                // Variable
                var oneSignalAppId = "153b0771-8f74-4c17-97c3-2384ebfe471c";
            </script>
        

    <!-- Tag Navegg -->
    <script type="text/javascript">
        (function(w) {
            try {
                w.NVG_qry = "";
                var name, col, persona = JSON.parse(window.localStorage.getItem("nvgpersona60896"));
                for (col in persona) {
                    name = "nvg_" + col;
                    if (typeof persona[col] == "object") {
                        for (x in persona[col]) {
                            w.NVG_qry += name + "=" + persona[col][x] + ";";
                        }
                    } else
                        w.NVG_qry += name + "=" + persona[col] + ";";
                }
            } catch (e) {
                console.error(e);
                w.NVG_qry = "";
            }
        })(window)
    </script>

    <!-- Prepare SmartAdServer Variables -->
    <script type="text/javascript">
        var sas_target = '';
        if (typeof(sas_target) == "undefined" || sas_target == "") {
            try {
                var sas_target = NVG_qry;
            } catch (e) {};
        } else {
            try {
                if (sas_target[sas_target.length - 1] != ";") {
                    sas_target += ";";
                }
                sas_target = sas_target + NVG_qry;
            } catch (e) {};
        }
    </script>
    
        <script src="https://ced.sascdn.com/tag/484/smart.js" type="text/javascript" async ></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
        sas.setup({
        networkid:484,
                domain: "//ads.eltiempo.co",
                async:true,
                renderMode: 2,
                inSequence:true,
        });
        }
        );
        var sas_siteId = 22237;
    </script>
                                                                <script src="/js/ad_prebid_library.js?1628648199" type="text/javascript" async></script>
                <script>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</script>
    
                                            <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
                    'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}
                </script>
                    
            <!-- Google  Analytic (gtm.js)  -->
                            <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-WS53GZQ');
                </script>
                    
    
        <script src="/js/publicArticleDesktop.js?1628648199" type="text/javascript"></script>
    
                    <link rel="shortcut icon" href="/favicon.ico?1628648199" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "https://www.futbolred.com",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "https://www.futbolred.com/curiosidades-de-futbol",
                    "name": "Curiosidades de fútbol"
                }
            }
             
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/curiosidades-de-futbol/lionel-messi-tiene-las-tres-fotografias-deportivas-con-mas-likes-en-instagram-142350",
                        "name": 'Messi rompió con todo: tiene las fotografías más famosas de Instagram'
                    }
                }
              
                ]
    }
    </script>
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxjhhqmyiwp3ia-f-bc4b8ce09-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"712609","ak.ai":parseInt("588629",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"3ae20003","ak.r":42316,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":48474,"ak.gh":"23.62.155.134","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1628864208","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==PRe59nxWMc1SgQgfIweYSa7XpQKwdbusjeTx3xX0mF89hAI1bEHxgH464owom3eYJ668Efu9BrKqKoVZroSVMDshXUjXC0SO7svZMSBoSQAHyA8I7rxrF+cQsVhmk82fO+nBLvZQ4/qGU37sFQuS0KRoRt7pk4J0f4ZDi6w37YKjOh6TR4RwjKv/Kif0mi8GmtzdM4HObTpd0cVCZCbe2MlsUtBQJ2cMqrfLf5F7O8ZdwYtm0o89bsC2ECCCUVw3nOsba926ycqSLA9eG8yMHoDDr1zNKOVbQX/i8fob3S9/A5KW06P/ppcx6LifLYeDfldRXqe8tHxRm2LfId7R7KZ/GykpECBVMfD/EQxYQP6Jx9LiRCCEmDgNyCfjwSBonFeXQ7ivjg+ZWHsOpQpoH24nGEoQzYepvBDSTkSWnLo=","ak.pv":"22","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
    <body           class="article-page section-curiosidades-de-futbol dtm_article-default "
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS53GZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!-- Script Navegg -->
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <!-- End Script Navegg -->
            <script type="text/javascript" src="/advertisement/pages"></script>
        
        <script type="text/javascript">
        var articleId = "142350";
                        var sas_pageId = "174111";
        var sas_target = 'seccion=curiosidades-de-futbol;tipo=articulo;recurso=142350';
    </script>
            
                
    
            <aside class="pauta-bk pauta-push-down">
        <div class="pauta-module">
            <div class="module-ads">
                    <aside 
    id="sas_21675"
    class="pauta "
    data-width="960"
    data-height="90">
        <script type="text/javascript">
        if (window.page_counter == 1) {
            sas.cmd.push(function () {
                sas.call("std", {
                    siteId: sas_siteId,
                    pageId: sas_pageId,
                    formatId: parseInt('sas_21675'.replace('sas_', '')),
                    target: sas_target
                }, {
                    onNoad: function () {
                        var noad_prebid_tracking = true;
                        if (noad_prebid_tracking) { // If prebid tracking this ad
                            // called if Smart has no fill
                            var bid = pbjs.getHighestCpmBids('sas_21675')[0];
                            if (bid !== undefined) {
                                var iframenoad = document.createElement("iframe");
                                iframenoad.style.width = 960;
                                iframenoad.style.height = 90;
                                iframenoad.style.overflow = "hidden";
                                iframenoad.setAttribute('frameBorder', 0); //to remove the default iframe border
                                iframenoad.setAttribute('scrolling', 'no'); //to remove any scrollbars
                                document.getElementById('sas_21675').appendChild(iframenoad); /* replace "3" with the formatID of your ad unit */
                                pbjs.renderAd(iframenoad.contentWindow.document, bid.adId);
                                iframenoad.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                                iframenoad.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                            }
                        }
                    }
                });
            });
        }
    </script>
</aside>



            </div>
        </div>
        
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <div class="pauta-module">
            <div class="module-ads">
                    <aside 
    id="sas_8941"
    class="pauta "
    data-width="960"
    data-height="90">
        <script type="text/javascript">
        if (window.page_counter == 1) {
            sas.cmd.push(function () {
                sas.call("std", {
                    siteId: sas_siteId,
                    pageId: sas_pageId,
                    formatId: parseInt('sas_8941'.replace('sas_', '')),
                    target: sas_target
                }, {
                    onNoad: function () {
                        var noad_prebid_tracking = true;
                        if (noad_prebid_tracking) { // If prebid tracking this ad
                            // called if Smart has no fill
                            var bid = pbjs.getHighestCpmBids('sas_8941')[0];
                            if (bid !== undefined) {
                                var iframenoad = document.createElement("iframe");
                                iframenoad.style.width = 960;
                                iframenoad.style.height = 90;
                                iframenoad.style.overflow = "hidden";
                                iframenoad.setAttribute('frameBorder', 0); //to remove the default iframe border
                                iframenoad.setAttribute('scrolling', 'no'); //to remove any scrollbars
                                document.getElementById('sas_8941').appendChild(iframenoad); /* replace "3" with the formatID of your ad unit */
                                pbjs.renderAd(iframenoad.contentWindow.document, bid.adId);
                                iframenoad.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                                iframenoad.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                            }
                        }
                    }
                });
            });
        }
    </script>
</aside>



            </div>
        </div>
        
    </aside>

                        <div class="header-container ">
        <header class="header-desktop                                                                             header-articulo
">
            <div class="topContainer"> 
                <div class="topBar">
                                        <div class="logoContainer">
                        <a class="mainLogo dtm_fr-logo" href="/"></a>
                    </div>
                                        <div class="contenedor-nombre-articulo">
        <span class="nombre-articulo">
            Messi rompió con todo: tiene las fotografías más famosas de Instagram
        </span>
    </div>
                <div class="topMenuContainer">
                    <ul class="topBarMenu">
                                                                            <li class="buscador-header-container">
                                <a class="search-icon search-btn" id="search-btn"></a>
                                <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                                    <a class="search-icon buscar-submit dtm_buscar"></a>
                                    <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                                    <a class="cerrar-icon cerrar-buscador"></a>
                                </form>
                            </li>
                                                                        <li class="zona-usuario">
                            <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="https://www.futbolred.com/login"><span class="tooltip">Ingresar o registrarse</span></a>
                        </li>

                                                    <li class="user-bar cuenta" style="display: none;" data-src="">
                                <div class="top-header-icon logged">
                                    <span class="useravatar">
                                        <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                                    </span>
                                    
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
                <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>
                                </div>
                            </li>
                        

                        <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>

                    </ul>
                                            <div data-despliegue="articulo" class="compartir-redes-sociales redes">
        <ul class="topShareMenu">
            <li class="comment-li">
                <a class="icon comentar-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="correo">
                <a class="icon mail-icon dtm_compartir-correo compartir-li enviar enviar open-share-by-email-popup"></a>
            </li>
            <li network="guardar">
                <a class="save-article icon guardar-icon dtm_guardar-favorito"></a>
                <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>            </li>
            <li network="twitter">
                <a class="icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
                <nav class="menuPrincipal" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
                <ul class="menuP">
  <li class="dropdown first menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano" itemprop="url"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/liga-betplay" itemprop="url"><span itemprop="name">Liga BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/copa-betplay" itemprop="url"><span itemprop="name">Copa BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/torneo-betplay" itemprop="url"><span itemprop="name">Torneo BetPlay</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown menu_level_1">
<a href="#" itemprop=""><span >Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="link dropdown menu_level_1">
<a href="https://www.futbolred.com#" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="https://www.futbolred.com/partidos/liga-betplay" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
      <li class="link menu_level_2">
<a href="https://www.futbolred.com/tabla-de-posiciones/liga-betplay" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link last menu_level_2">
<a href="https://www.futbolred.com/goleadores/liga-betplay" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
    </ul>
  </li>
  <li class="item-destacado link external last menu_level_1">
<a href="/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
</ul>


        </nav>
            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
</header>
</div>
        
            
    
        
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
    
        
                        
    <article class="despliegue-articulo article default " data-history-state="0" data-scroll-url="/curiosidades-de-futbol/lionel-messi-tiene-las-tres-fotografias-deportivas-con-mas-likes-en-instagram-142350" data-title="Messi rompió con todo: tiene las fotografías más famosas de Instagram" data-tracking="/track/pageviews/article-142350" data-id="https://www.futbolred.com/curiosidades-de-futbol/lionel-messi-tiene-las-tres-fotografias-deportivas-con-mas-likes-en-instagram-142350" data-pageid="142350" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.futbolred.com/curiosidades-de-futbol/lionel-messi-tiene-las-tres-fotografias-deportivas-con-mas-likes-en-instagram-142350"><div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.futbolred.com/images/logo.png"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>

            <meta itemprop="name" content="FUTBOLRED"><meta itemprop="url" content="https://www.futbolred.com"></div>

                                                                <section class="container_col"><div class="publireportaje-titulo-bk">
                
            </div>                    

                                        <div class="nombre-seccion">
                    <a href="/curiosidades-de-futbol">
                        Curiosidades de fútbol
                    </a>
                </div>
                
                        <div class="container-titular">
                
                
            <h1 itemprop="headline" class="titular" id="p142350-m168-167-169">Messi rompió con todo: tiene las fotografías más famosas de Instagram</h1><p itemprop="description" class="lead" id="p142350-m218-1-219">El argentino publicó en la última semana dos fotografías que batieron récord con los 'me gusta'.</p></div>

        
                </section><section class="container_col"><div class="col1">
                    <!--Sabor redes-->
                    <div class="compartir modulo">
                                                        <div data-despliegue="articulo" class="compartir-redes-sociales redes">
                <ul><li network="facebook" class="compartir-li facebook ico-rs">
                    <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook" href="">
                        Facebook <span class="fbcount social-counter"></span>
                    </a>
                </li>
                <li network="twitter" class="compartir-li twitter ico-rs">
                    <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter" href="">
                        Twitter
                    </a>
                </li>
                <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
                    <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email" href="">
                        Enviar
                    </a>
                </li>
                <li network="guardar" class="compartir-li guardar ico-rs">
                    <a class="save-article" name="Guardar">
                        <span class="compartir-btn save-icon dtm_guardar-favorito">Guardar</span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </a>
                </li>
                <li network="comentar" class="compartir-li comentar ico-rs">
                    <a class="compartir-btn comment-icon dtm_comentar btn-dictum-comentar" name="Comentar" href="#btnVerComentarios">
                        Comentar
                    </a>
                </li>
                    </ul></div>


                 
                                                                                                                            <div class="publicidad pauta_160px">
                                                                        <div class="advertising-module">
                                            <aside id="sas_9608" class="pauta " data-width="160" data-height="600"><script type="text/javascript">
        if (window.page_counter == 1) {
            sas.cmd.push(function () {
                sas.call("std", {
                    siteId: sas_siteId,
                    pageId: sas_pageId,
                    formatId: parseInt('sas_9608'.replace('sas_', '')),
                    target: sas_target
                }, {
                    onNoad: function () {
                        var noad_prebid_tracking = true;
                        if (noad_prebid_tracking) { // If prebid tracking this ad
                            // called if Smart has no fill
                            var bid = pbjs.getHighestCpmBids('sas_9608')[0];
                            if (bid !== undefined) {
                                var iframenoad = document.createElement("iframe");
                                iframenoad.style.width = 160;
                                iframenoad.style.height = 600;
                                iframenoad.style.overflow = "hidden";
                                iframenoad.setAttribute('frameBorder', 0); //to remove the default iframe border
                                iframenoad.setAttribute('scrolling', 'no'); //to remove any scrollbars
                                document.getElementById('sas_9608').appendChild(iframenoad); /* replace "3" with the formatID of your ad unit */
                                pbjs.renderAd(iframenoad.contentWindow.document, bid.adId);
                                iframenoad.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                                iframenoad.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                            }
                        }
                    }
                });
            });
        }
    </script></aside></div>
                                    </div>
                                                                        </div>
                </div>

        
                                        
<div class="apertura-bk">
            <div class="apertura">
        
                





                
    <div class="recurso-imagen-apertura-bk" id="p142350-m174-173-175">
                        <div class="figure-apertura-bk">
                
                            <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m179-178-180" class="foto-apertura-articulo"><img alt="Lionel Messi" src="/files/article_main/files/crop/uploads/2021/08/11/6113b7c347671.r_1628858894905.105-185-1316-791.jpeg" style=" display: inline;"><meta itemprop="width" content="950"><meta itemprop="height" content="475"><meta itemprop="url" content="https://www.futbolred.com/files/article_main/files/crop/uploads/2021/08/11/6113b7c347671.r_1628858894905.105-185-1316-791.jpeg"></figure></div>
            <figcaption class="foto-info"><p id="m186-1-187" class="titulo pie-de-foto">Lionel Messi, jugador del PSG.</p></figcaption><p class="credito-apertura-strong-bk credito-image-bk credito">
                <span class="linea pre_credito">Foto:</span>
                
            <span id="m192-2-193" class="autor">Archivo particular</span></p>
        </div></div>
     
                    <div class="tags-articulo">
        <h3>En esta noticia</h3>
        <ul><li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/lionel-messi" target="_blank">
                        <h3>lionel messi</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/psg" target="_blank">
                        <h3>psg</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/seleccion-argentina" target="_blank">
                        <h3>seleccion argentina</h3>
                    </a>
                </li>
                    </ul></div>

         
</div>            
                                                 <div class="col-group-articulo">
                        <div class="col2">
                             
                                <div class="articulo-autor">
                <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <b>Por:</b>
            <div class="contenedor-nombre-autor"><span itemprop="name" class="nombre-autor" id="p142350-m200-199-201" style="width: auto;">Redacción Futbolred</span></div>
        </span>
    
    
                        <span class="fecha">
                13 de agosto 2021 , 07:48 a. m.
            </span>
            <meta itemprop="datePublished" content=" 2021-08-13"><meta itemprop="dateModified" content=" 2021-08-13"></div>
                                <div class="articulo-contenido" itemprop="articleBody">
                                                <div class="cuerpo-articulo">
                
                            
        
                

                
        
                

                
        
                



                


                



                



                

                



                


                

                



                

                            
            <p class="texto intro" id="p142350-m212-211-213">En lo que respecta al deporte, Lionel Messi ya se adueñó del podio que lideró hasta hace algunos meses Cristiano Ronaldo. Ahora, tres de sus más recientes fotografías son las que más 'likes' han recibido en la red social Instagram. ¿Cuáles son y por qué son tan famosas?</p><aside class="publicidad pauta_desktop"><div class="module-ads">
            
            
            
        <aside id="sas_9343" class="ad-unit-prebid" data-width="1" data-height="1"><script>
    if (window.page_counter == 1) {
        sas.cmd.push(function () {
            sas.call("std", {
                tagId: 'sas_9343',
                siteId: sas_siteId,
                pageId: sas_pageId,
                target: sas_target,
                formatId: 'sas_9343'.replace('sas_', '')
            }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_9343')[0];
                        if (bid !== undefined) {
                            var i = document.createElement("iframe");
                            i.style.width = 1;
                            i.style.height = 1;
                            i.style.overflow = "hidden";
                            i.setAttribute('frameBorder', 0); //to remove the default iframe border
                            i.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_9343').appendChild(i); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(i.contentWindow.document, bid.adId);
                            i.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            i.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
        });
    }
</script></aside></div>
    </aside><p class="texto contenido-parrafo-articulo" id="p142350-m230-2-231">Pues bien, lo primero que hay que saber es que tras coronarse campeón de Copa América, Messi superó una fotografía de Cristiano Ronaldo que tenía 19.8 millones de 'me gusta'. Se trata de un publicación en la que aparece con Maradona y en la que le rindió un homenaje tras su muerte en noviembre de 2020. En una semana, la foto del '10' argentino superó esa cifra. En la actualidad tiene 21.8 millones de 'likes'.<br><br>Después de eso, con su salida del Barcelona y su fichaje con el PSG, Messi publicó dos nuevas fotografías que también destronaron a CR7. La primera en la conferencia de prensa en la que se despidió del club español, y la segunda, donde se refiere a su nueva etapa con el club parisino. En ambos casos ya superó los 20 millones de 'me gusta'. <br><br>De esta manera, las tres fotografías que retratan los tres momentos más importantes en la carrera de Messi este 2021 (título de Copa América, salida de Barcelona y fichaje en PSG), se convirtieron en las fotografías más famosas de Instagram en lo que respecta al deporte. </p><div id="p142350-m236-3-237" class=""><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CRLJN-or7DE/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CRLJN-or7DE/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CRLJN-or7DE/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida de Leo Messi (@leomessi)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CSUY2lisL5K/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CSUY2lisL5K/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CSUY2lisL5K/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida de Leo Messi (@leomessi)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CScQpP_sNsF/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CScQpP_sNsF/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CScQpP_sNsF/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida de Leo Messi (@leomessi)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="p142350-m242-4-243">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m247-246-248" data-collection="p142350-m242-4-243">
            
        <div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div><a id="m252-251-253" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/otras-ligas-de-futbol/romelu-lukaku-lidera-lista-de-figuras-que-mas-dinero-movieron-en-fichajes-142339">Lukaku le gana a CR7 y Ney: cracks que más dinero movieron en fichajes</a></div><div id="m260-1-261" data-collection="p142350-m242-4-243">
            
        <div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div><a id="m265-264-266" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/liga-de-espana/once-ideal-con-los-jugadores-mas-valiosos-en-la-temporada-2021-22-142328">XI de los más valiosos sin Messi: ¿qué tal el lujo en Liga de España?</a></div><div id="m351-350-352" data-collection="p142350-m242-4-243">
            
        <a class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" id="m356-355-357" href="/curiosidades-de-futbol/messi-al-psg-antonela-rocuzzo-integra-selecto-grupo-con-bellas-parejas-de-jugadores-142164">Antonela se suma al selecto grupo de musas del PSG: ¡fichaje de lujo!</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div></div>
</div></div>
                                                <div class="redes__articulo"> 
                            <span>SÍGUENOS EN NUESTRAS REDES</span> 
                            <div class="redes__articulo__contenedor"> 
                                <a href="https://facebook.com/futbolred" class="icon facebook__articulo dtm_seguir-facebook" target="_blank"></a> 
                                <a href="https://twitter.com/futbolred" class="icon twitter__articulo dtm_seguir-twitter" target="_blank"></a> 
                                <a href="https://www.instagram.com/futbolredcom" class="icon instagram__articulo dtm_seguir-instagram" target="_blank"></a> 
                            </div> 
                        </div>
                                                             
                        <div class="modulo">
                <div class="barra_herramientas">
                    <div class="enlaces_barra_herramientas dtm_comentar btn-dictum-comentar">
                        COMENTAR 
                        <span class="comment-icon icon"></span>
                    </div>
                    <div class="enlaces_barra_herramientas guardar">
                        <span class="dtm_guardar-favorito save-article">GUARDAR</span>
                        <span class="save-icon icon"></span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </div>
                    <div class="enlaces_barra_herramientas dtm_reportar-error">
                        <a class="reporta open-report-error-popup">REPORTAR UN ERROR</a>
                        <span class="alert-icon icon"></span>
                    </div>           
                </div>
            </div>
                                                </div>
                                                                                    

    <div class="board-reconsumo3">
        <div class="reconsumo-fondo">
        </div>
        <div class="reconsumo-title">
            <h2>Recomendados</h2>
            <div class="reconsumo-title-menu">
                <ul class="reconsumo-menu" id="reConsumo3Menu"><li id="premier-league">PREMIER LEAGUE</li>
                                            <li id="liga-de-espana">LIGA DE ESPAñA</li>
                                            <li id="champions-league">CHAMPIONS LEAGUE</li>
                                            <li id="serie-a">SERIE A</li>
                                    </ul></div>

        </div>
        <div class="reconsumo-contenido">
                                                <ul id="premier-league"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/rafa-benitez-revelo-conversacion-con-james-no-esta-disponible-por-covid-19-everton-premier-league-142349">
                                            <img src="/files/image_186_125/uploads/2021/07/29/6102b568eaf26.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 2 minutos</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/rafa-benitez-revelo-conversacion-con-james-no-esta-disponible-por-covid-19-everton-premier-league-142349">¡Misterio resuelto! Rafa Benítez reveló que James se encuentra aislado</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/james-rodriguez-habla-de-su-futuro-everton-lo-dejara-ir-busca-equipo-fuera-de-premier-league-142334">
                                            <img src="/files/image_186_125/uploads/2021/08/01/6106c159a42a3.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 2 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/james-rodriguez-habla-de-su-futuro-everton-lo-dejara-ir-busca-equipo-fuera-de-premier-league-142334">Señales del adiós: James enfrenta la realidad de salir del Everton</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/marcelo-bielsa-renueva-su-contrato-con-leeds-united-142306">
                                            <img src="/files/image_186_125/uploads/2021/05/01/608e02831db10.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 16 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/marcelo-bielsa-renueva-su-contrato-con-leeds-united-142306">Hay Bielsa para rato: renovado y anunciado con un detalle particular</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/oficial-romelu-lukaku-es-jugador-del-chelsea-millonario-traspaso-desde-inter-milan-142301">
                                            <img src="/files/image_186_125/uploads/2021/06/21/60d0fb5f80bc3.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 17 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/oficial-romelu-lukaku-es-jugador-del-chelsea-millonario-traspaso-desde-inter-milan-142301">¡Lukaku está de vuelta! Millonario traspaso lo devuelve a la Premier</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/video-homenaje-de-everton-a-richarlison-por-oro-olimpico-no-aparece-james-dudas-142253">
                                            <img src="/files/image_186_125/uploads/2021/08/11/61144f704ae32.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ago. 12 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/video-homenaje-de-everton-a-richarlison-por-oro-olimpico-no-aparece-james-dudas-142253">¿Y dónde estaba James? Homenaje a Richarlison en Everton deja dudas</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/probaran-modificaciones-cambios-en-el-var-para-evitar-polemicas-en-premier-league-142178">
                                            <img src="/files/image_186_125/uploads/2021/05/15/60a0130fca389.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ago. 10 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/probaran-modificaciones-cambios-en-el-var-para-evitar-polemicas-en-premier-league-142178">¡En todas partes sufren por el VAR! Premier probará modificaciones</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/yerry-mina-le-pide-a-james-rodriguez-que-se-quede-en-everton-142160">
                                            <img src="/files/image_186_125/uploads/2021/08/05/610c48d684ef6.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ago. 10 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/yerry-mina-le-pide-a-james-rodriguez-que-se-quede-en-everton-142160">El pedido especial de Yerry Mina a James en Everton: ¿lo aceptará?</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/james-rodriguez-continuaria-en-everton-con-rafa-benitez-jorge-mendes-sigue-buscando-equipo-142085">
                                            <img src="/files/image_186_125/uploads/2021/07/25/60fe1468095e2.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ago. 09 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/james-rodriguez-continuaria-en-everton-con-rafa-benitez-jorge-mendes-sigue-buscando-equipo-142085">James Rodríguez y Everton: nueva alternativa ante las circunstancias</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="liga-de-espana" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/fc-barcelona-debe-a-lionel-messi-millonaria-suma-por-salarios-atrasados-en-pandemia-142347">
                                            <img src="/files/image_186_125/uploads/2021/05/16/60a16d322c5d0.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 52 minutos</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/fc-barcelona-debe-a-lionel-messi-millonaria-suma-por-salarios-atrasados-en-pandemia-142347">¿No superan a Messi? No, hasta que paguen: enorme deuda del Barcelona</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/real-madrid-hoy-prepara-oferta-de-120-millones-por-kylian-mbappe-142341">
                                            <img src="/files/image_186_125/uploads/2021/04/06/606cf3206cd48.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 2 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/real-madrid-hoy-prepara-oferta-de-120-millones-por-kylian-mbappe-142341">La última carta del verano: Real Madrid, con todo por Kylian Mbappé</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/sevilla-gonzalo-montiel-nuevo-fichaje-e-interes-por-jesus-tecatito-corona-142321">
                                            <img src="/files/image_186_125/uploads/2020/12/05/5fcbbf197a112.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 13 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/sevilla-gonzalo-montiel-nuevo-fichaje-e-interes-por-jesus-tecatito-corona-142321">Sevilla aseguró una estrella de River y va por compañero de Luis Díaz</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/real-madrid-hoy-carlo-ancelotti-se-estrena-el-sabado-vs-alaves-primeras-decisiones-en-nomina-142310">
                                            <img src="/files/image_186_125/uploads/2021/08/12/61158fca7595f.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 14 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/real-madrid-hoy-carlo-ancelotti-se-estrena-el-sabado-vs-alaves-primeras-decisiones-en-nomina-142310">Real Madrid se estrena el sábado: Ancelotti toma primeras decisiones</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/atletico-de-madrid-posible-once-contra-celta-de-vigo-en-el-inicio-de-laliga-2021-22-142305">
                                            <img src="/files/image_186_125/uploads/2021/07/31/6105917b2d6a3.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 16 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/atletico-de-madrid-posible-once-contra-celta-de-vigo-en-el-inicio-de-laliga-2021-22-142305">Adiós a la ilusión: la dura decisión que tomaría Simeone con Arias</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/presidente-de-liga-de-espana-habla-salida-de-messi-y-lanza-dardo-a-florentino-perez-del-real-madrid-142289">
                                            <img src="/files/image_186_125/uploads/2020/10/24/5f9457d3d26ed.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 20 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/presidente-de-liga-de-espana-habla-salida-de-messi-y-lanza-dardo-a-florentino-perez-del-real-madrid-142289">Tebas habló de la 'traumática' salida de Messi y lanzó dardo al Madrid</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/quien-reemplazara-a-lionel-messi-en-fc-barcelona-laliga-espana-142239">
                                            <img src="/files/image_186_125/uploads/2021/08/11/611437463c497.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ago. 12 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/quien-reemplazara-a-lionel-messi-en-fc-barcelona-laliga-espana-142239">El rompecabezas de Koeman en Barcelona: ¿cómo reemplazar a Messi?</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/hristo-stoichkov-lloro-la-partida-de-lionel-messi-del-barcelona-y-critico-a-la-directiva-142245">
                                            <img src="/files/image_186_125/uploads/2021/04/15/60783377a671b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ago. 12 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/hristo-stoichkov-lloro-la-partida-de-lionel-messi-del-barcelona-y-critico-a-la-directiva-142245">Leyenda del Barcelona lloró por Messi y explotó contra la directiva</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="champions-league" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/chelsea-vs-villarreal-final-supercopa-europa-resultado-goles-detalles-campeon-142247">
                                            <img src="/files/image_186_125/uploads/2021/08/11/61143233e7177.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ago. 12 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/chelsea-vs-villarreal-final-supercopa-europa-resultado-goles-detalles-campeon-142247">¡Chelsea es el rey de Europa! Ganó Supercopa en penaltis a Villarreal</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/supercopa-de-europa-2021-hakim-ziyech-video-lesion-en-chelsea-vs-villarreal-142240">
                                            <img src="/files/image_186_125/uploads/2021/08/11/61143681b7036.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ago. 11 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/supercopa-de-europa-2021-hakim-ziyech-video-lesion-en-chelsea-vs-villarreal-142240">De marcar el gol que ilusionó a lesionarse duramente: temor en Chelsea</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/supercopa-europa-chelsea-vs-villarreal-en-vivo-minuto-a-minuto-vealo-gratis-online-142236">
                                            <img src="/files/image_186_125/uploads/2021/08/11/611432399ff9e.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ago. 11 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/supercopa-europa-chelsea-vs-villarreal-en-vivo-minuto-a-minuto-vealo-gratis-online-142236">¡Se decide el trono de Europa! Chelsea vs Villarreal, sígalo EN VIVO</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/otras-ligas-de-futbol/supercopa-chelsea-vs-villarreal-alineaciones-confirmadas-142233">
                                            <img src="/files/image_186_125/uploads/2021/08/11/61141439a491c.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ago. 11 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/otras-ligas-de-futbol/supercopa-chelsea-vs-villarreal-alineaciones-confirmadas-142233">¡Por la Supercopa! Alineaciones confirmadas Chelsea vs Villarreal</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/chelsea-vs-villarreal-supercopa-de-europa-alineaciones-probables-hora-y-donde-ver-142190">
                                            <img src="/files/image_186_125/uploads/2021/08/10/61132ac1e863e.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ago. 11 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/chelsea-vs-villarreal-supercopa-de-europa-alineaciones-probables-hora-y-donde-ver-142190">¡Por la gloria europea! Chelsea y Villarreal buscan la Supercopa</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/video-gol-danilo-arboleda-en-la-victoria-de-sheriff-en-champions-league-142180">
                                            <img src="/files/image_186_125/uploads/2021/08/10/61130aa62cf13.png" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ago. 10 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/video-gol-danilo-arboleda-en-la-victoria-de-sheriff-en-champions-league-142180">Danilo Arboleda sueña con la Champions: gol en la victoria del Sheriff</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/video-alfredo-morelos-gol-con-rangers-vs-malmoe-tercera-ronda-champions-league-142176">
                                            <img src="/files/image_186_125/uploads/2021/08/10/611303e3d3337.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ago. 10 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/video-alfredo-morelos-gol-con-rangers-vs-malmoe-tercera-ronda-champions-league-142176">No fue suficiente: Morelos anotó en derrota del Rangers en Champions</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/alfredo-morelos-ausente-en-malmo-vs-rangers-clasificatoria-a-champions-league-duras-criticas-141658">
                                            <img src="/files/image_186_125/uploads/2021/08/03/6109a293aa1b3.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ago. 03 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/alfredo-morelos-ausente-en-malmo-vs-rangers-clasificatoria-a-champions-league-duras-criticas-141658">¿Dónde estabas, Morelos, cuando te necesitaron? Malmo venció a Rangers</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="serie-a" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-francesa/psg-salida-de-mauro-icardi-as-roma-interesado-en-fichaje-llegada-de-messi-aceleraria-operacion-142077">
                                            <img src="/files/image_186_125/uploads/2021/08/09/6111276cf0ba1.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ago. 09 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-francesa/psg-salida-de-mauro-icardi-as-roma-interesado-en-fichaje-llegada-de-messi-aceleraria-operacion-142077">¿Icardi y Messi juntos? Si no fue en Argentina, en PSG tampoco</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/inter-de-milan-edin-dzeko-reemplazo-de-lukaku-en-la-delantera-y-opcion-de-duvan-zapata-142061">
                                            <img src="/files/image_186_125/uploads/2021/05/15/609fe2a8f1671.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ago. 09 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/inter-de-milan-edin-dzeko-reemplazo-de-lukaku-en-la-delantera-y-opcion-de-duvan-zapata-142061">¿Duván, con los crespos hechos? Delantero top que ficharía el Inter</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/tottenham-hace-oferta-oficial-por-lautaro-martinez-inter-de-milan-lo-dejaria-salir-142020">
                                            <img src="/files/image_186_125/uploads/2021/06/05/60bc370c63793.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ago. 08 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/tottenham-hace-oferta-oficial-por-lautaro-martinez-inter-de-milan-lo-dejaria-salir-142020">Tottenham, sin rodeos: ¡va por goleador argentino que todos quieren!</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/cristian-romero-fue-anunciado-como-nuevo-jugador-del-tottenham-141894">
                                            <img src="/files/image_186_125/uploads/2021/08/06/610d9a10d6b5d.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ago. 06 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/cristian-romero-fue-anunciado-como-nuevo-jugador-del-tottenham-141894">De Zapata y Muriel a Dávinson Sánchez: Tottenham rompe el mercado</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/atalanta-merih-demiral-nuevo-jugador-fichaje-oficial-proveniente-de-la-juventus-141877">
                                            <img src="/files/image_186_125/uploads/2021/02/23/6035c2de987e1.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ago. 06 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/atalanta-merih-demiral-nuevo-jugador-fichaje-oficial-proveniente-de-la-juventus-141877">El nuevo colega de Duván y Muriel firmaría la sentencia de Dávinson</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/juan-guillermo-cuadrado-juventus-entre-los-indispensables-adelantan-su-renovacion-141846">
                                            <img src="/files/image_186_125/uploads/2021/04/21/6080c612ccb49.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ago. 05 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/juan-guillermo-cuadrado-juventus-entre-los-indispensables-adelantan-su-renovacion-141846">Prioridad de la Juventus: Cuadrado, en lista de espera para renovar</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/atalanta-fichaje-de-tammy-abraham-por-40-millones-de-euros-si-se-va-duvan-zapata-141800">
                                            <img src="/files/image_186_125/uploads/2021/01/23/600c90942abb7.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ago. 05 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/atalanta-fichaje-de-tammy-abraham-por-40-millones-de-euros-si-se-va-duvan-zapata-141800">¿Están seguros? Millonario y polémico reemplazo de Duván en Atalanta</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/duvan-zapata-al-inter-de-milan-tras-llegada-de-romelu-lukaku-al-chelsea-fc-141733">
                                            <img src="/files/image_186_125/uploads/2021/05/24/60abfbfd83d5f.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ago. 04 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/duvan-zapata-al-inter-de-milan-tras-llegada-de-romelu-lukaku-al-chelsea-fc-141733">¡Efecto mariposa! Millonario traspaso llevaría a Duván a club campeón</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul></div>
        <div class="reconsumo-pager">
            <div class="pager-1 active"></div>
            <div class="pager-2"></div>
        </div>
        <div class="reconsumo-btn">
            <div class="btn-prev"></div>
            <div class="btn-next active"></div>
        </div>
        <div class="reconsumo-ver-mas">
            <a href="" id="reconsumoVermas">
                <h3>
                    Ver más
                </h3>
            </a>
        </div>
    </div>

                                                        <div class="module">
    	
    <div id="p49044-m85-84-86" class=""><div class="article-taboola"><div id="taboola-below-article-thumbnails"></div></div><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-c', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); </script></div></div></div>
                        <div class="col3">
                                                                                    <div class="advertising-module">
                                    <aside id="sas_9346" class="pauta " data-width="300" data-height="250"><script type="text/javascript">
        if (window.page_counter == 1) {
            sas.cmd.push(function () {
                sas.call("std", {
                    siteId: sas_siteId,
                    pageId: sas_pageId,
                    formatId: parseInt('sas_9346'.replace('sas_', '')),
                    target: sas_target
                }, {
                    onNoad: function () {
                        var noad_prebid_tracking = true;
                        if (noad_prebid_tracking) { // If prebid tracking this ad
                            // called if Smart has no fill
                            var bid = pbjs.getHighestCpmBids('sas_9346')[0];
                            if (bid !== undefined) {
                                var iframenoad = document.createElement("iframe");
                                iframenoad.style.width = 300;
                                iframenoad.style.height = 250;
                                iframenoad.style.overflow = "hidden";
                                iframenoad.setAttribute('frameBorder', 0); //to remove the default iframe border
                                iframenoad.setAttribute('scrolling', 'no'); //to remove any scrollbars
                                document.getElementById('sas_9346').appendChild(iframenoad); /* replace "3" with the formatID of your ad unit */
                                pbjs.renderAd(iframenoad.contentWindow.document, bid.adId);
                                iframenoad.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                                iframenoad.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                            }
                        }
                    }
                });
            });
        }
    </script></aside></div>
                            <div class="fr_modulo_modulo_mas_leido_articulo"> </div>
                                                                                                                            <div class="modulo mod-otros-portales">
    <div class="caja2 otros-portales dtm_linkbuilding">
        <div class="boxTitle">
            <h2 class="mod-titulo">Otros Portales</h2>
            <hr><div class="mod-secundario">
                        <h3 class="mod-subtitulo motor">
                            Motor
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.motor.com.co/actualidad/industria/toyota-supra-gr-lego-deportivo-480-mil-ladrillos/36913">
                                Lego se 'inventa' otro juguete: Toyota Supra GR
                            </a>
                        </p>
                    </div>
                                                                <div class="mod-secundario">
                        <h3 class="mod-subtitulo portafolio">
                            Portafolio
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.portafolio.co/innovacion/whatsapp-celulares-android-y-ios-en-los-que-no-funcionara-desde-noviembre-de-2021-555030">
                                No se quede sin WhatsApp: celulares en los que dejará de funcionar
                            </a>
                        </p>
                    </div>
                                    </div>
    </div>
</div>
                                                                                                                    <div class="advertising-module">
                                    <aside id="sas_32365" class="pauta " data-width="300" data-height="250"><script type="text/javascript">
        if (window.page_counter == 1) {
            sas.cmd.push(function () {
                sas.call("std", {
                    siteId: sas_siteId,
                    pageId: sas_pageId,
                    formatId: parseInt('sas_32365'.replace('sas_', '')),
                    target: sas_target
                }, {
                    onNoad: function () {
                        var noad_prebid_tracking = true;
                        if (noad_prebid_tracking) { // If prebid tracking this ad
                            // called if Smart has no fill
                            var bid = pbjs.getHighestCpmBids('sas_32365')[0];
                            if (bid !== undefined) {
                                var iframenoad = document.createElement("iframe");
                                iframenoad.style.width = 300;
                                iframenoad.style.height = 250;
                                iframenoad.style.overflow = "hidden";
                                iframenoad.setAttribute('frameBorder', 0); //to remove the default iframe border
                                iframenoad.setAttribute('scrolling', 'no'); //to remove any scrollbars
                                document.getElementById('sas_32365').appendChild(iframenoad); /* replace "3" with the formatID of your ad unit */
                                pbjs.renderAd(iframenoad.contentWindow.document, bid.adId);
                                iframenoad.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                                iframenoad.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                            }
                        }
                    }
                });
            });
        }
    </script></aside></div>                            
                            </div>
                    </div>
                                                        </section></article><span id="scroll-load-path-0" class="scroll-load-path" data-item="0" data-title="Messi y Ramos, nuevos mejores amigos: ¡lo que hizo el dinero del PSG!" data-href="/page/otras-ligas-de-futbol/video-duros-enfrentamientos-entre-messi-y-sergio-ramos-ahora-companeros-en-psg-142182.html" data-pageid="142182">
        </span><span id="scroll-load-path-1" class="scroll-load-path" data-item="1" data-title="¿Lo recuerda? Así era el PSG antes de los petrodólares: pocas figuras" data-href="/page/liga-francesa/psg-asi-era-el-equipo-antes-de-los-petrodolares-temporada-2010-2011-lionel-messi-psg-142183.html" data-pageid="142183">
        </span><span id="scroll-load-path-2" class="scroll-load-path" data-item="2" data-title="Messi revela las razones de su llegada al PSG: así fue su presentación" data-href="/page/otras-ligas-de-futbol/lionel-messi-declaraciones-como-nuevo-jugador-del-psg-142212.html" data-pageid="142212">
        </span><span id="scroll-load-path-3" class="scroll-load-path" data-item="3" data-title="Presidente del PSG advierte a Mbappé durante la presentación de Messi" data-href="/page/otras-ligas-de-futbol/presidente-del-psg-nasser-al-khelaifi-envia-mensaje-a-mbappe-durante-la-presentacion-de-messi-142214.html" data-pageid="142214">
        </span><span id="scroll-load-path-4" class="scroll-load-path" data-item="4" data-title="¿Movió sus fichas Real Madrid para que Messi saliera de Barcelona?" data-href="/page/liga-de-espana/florentino-perez-presidente-de-real-madrid-niega-influencia-en-salida-de-messi-del-barcelona-142226.html" data-pageid="142226">
        </span>

            <img class="img-tracking" src="/track/pageviews/article-142350" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                    <footer class="footer-desktop">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer" href="/"></a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m477-476-478" class=""><p> COPYRIGHT 2021, EL TIEMPO Casa Editorial NIT. 860.001.022-7. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y Fútbol Internacional. </span> </p></div></div>
        </div>
        <div class="redesFooter">
            <span>SÍGUENOS EN:</span>
            <a 
                href="https://facebook.com/futbolred"
                class="icon facebook-icon dtm_seguir-facebook" 
                target="_blank"
                >  
            </a>
            <a 
                href="https://twitter.com/futbolred"
                class="icon twitter-icon dtm_seguir-twitter" 
                target="_blank"
                >
            </a>
            <a 
                href="https://www.instagram.com/futbolredcom"
                class="icon instagram-icon dtm_seguir-instagram" 
                target="_blank"
                >
            </a>
        </div>
    </div>
</footer>    
            
                    <script defer src="/js/global_public_layout.js?1628648199" type="text/javascript"></script>
            
    
        <script type="text/javascript">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</script>
         
        <script src="/js/articleLoadMore.js?1628648199" type="text/javascript"></script> 
         

         
        <script src="/js/dictum_desktop.js?1628648199" type="text/javascript"></script> 
         

        
            <script type='text/javascript'>
            /** CONFIGURATION CHARTBEAT **/
            var _sf_async_config = {};
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'futbolred.com'; // DOMAIN
            _sf_async_config.useCanonical = true;
            _sf_async_config.flickerControl = false;
        </script>    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
        
        <!-- Chartbeat -->
        <script type="text/javascript">
            /** CONFIGURATION START **/     
            _sf_async_config.sections = 'curiosidades-de-futbol'; // SECTION
            _sf_async_config.authors = 'Vanessa Diaz Piedrahita'; // AUTHOR IF EXISTS
            var _cbq = window._cbq = (window._cbq || []);
            if (getCmsCookie('logged') == 1) {
                if (getCmsCookie('suscriptor') == "true") {
                    _cbq.push(['_acct', 'paid']);
                } else
                    _cbq.push(['_acct', 'lgdin']);
            } else {
                _cbq.push(['_acct', 'anon']);
            }
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {  

                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }                            
                loadChartbeat();
                
            })();
        </script>    

                            <!-- Hotjar Tracking Code -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1145357,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>        
                    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script type="text/javascript">
                var OneSignal = OneSignal || [];
                OneSignal.push(function() {
                    OneSignal.init({
                        appId: oneSignalAppId,
                    });
                });
            </script>
        
                        

            <div class="dictum-box" id="dictum-box"></div>
    </body>

  
</html>


