<!DOCTYPE html>
<html>
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>


                <meta name="robots" content="index"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="9 años después Colombia volvió a caer frente a una selección africana"/>

                <meta property="twitter:description" content="Este martes el equipo dirigido por Carlos Queiroz cayó 3-0 frente al combinado de Argelia."/>

                                                                        <meta name="twitter:image" content="https://www.futbolred.com/files/article_main/uploads/2019/10/15/5da633185470d.jpeg"/>

                            
                                <link href="https://m.futbolred.com/seleccion-colombia/asi-fueron-las-cuatro-derrotas-frente-a-selecciones-africanas-108161" media=" only screen and (max-width: 640px)" rel="alternate" />
<link href="https://www.futbolred.com/files/article_main/uploads/2019/10/15/5da633185470d.jpeg" rel="image_src" />
<link href="https://www.futbolred.com/seleccion-colombia/asi-fueron-las-cuatro-derrotas-frente-a-selecciones-africanas-108161" rel="canonical" />
    <link href="https://m.futbolred.com/amp/seleccion-colombia/asi-fueron-las-cuatro-derrotas-frente-a-selecciones-africanas-108161" rel="amphtml" />
                    <meta name="keywords" content="seleccion, africana, colombia, despues, frente" />
    <meta name="description" content="Este martes, la Selección Colombia dirigida por Carlos Queiroz cayó 3-0 frente al combinado de Argelia | Análisis de las derrotas de Colombia | Selección Colombia | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="9 años después Colombia volvió a caer frente a una selección africana"/>

        <meta property="og:description" content="Este martes el equipo dirigido por Carlos Queiroz cayó 3-0 frente al combinado de Argelia."/>

        <meta property="og:url" content="https://www.futbolred.com/seleccion-colombia/asi-fueron-las-cuatro-derrotas-frente-a-selecciones-africanas-108161"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

            
                                            <meta property="og:image" content="https://www.futbolred.com/files/og_thumbnail/uploads/2019/10/15/5da633185470d.jpeg"/>

                            <meta property="og:image:width" content="420"/>

                            <meta property="og:image:height" content="280"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                          
            

                    <meta property="article:tag" content="Noticias fútbol"/>

                    <meta property="article:tag" content="seleccion colombia"/>

            <title>    Selección Colombia | Así fueron las cuatro derrotas frente a selecciones africanas | Selección Colombia | Futbolred
</title>
                    
            <link rel="stylesheet" href="/css/67e54c6.css?1570475303" />
    
    <link rel="manifest" href="/manifest.json" />

                        


            


        
                        <script src="/js/global.js?1570475303" type="text/javascript"></script>
            
                
                            <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-43532b308f9f03d8f0a819415349cd3a7ebc6606.js"></script>
                
            <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '108161',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2019-10-15'
            }
        };
    </script>
        
        <script src="https://apis.google.com/js/platform.js" async defer>
            {
                lang: 'es-419'
            }
        </script>

        <script type="text/javascript">
            var _sf_startpt=(new Date()).getTime(); // Charbeat
            var textChars = 'Por favor no ingrese más de {0} caracteres.';
            var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
            var textNumbers = 'No se permiten números.';
            var textEmail = 'Este no es un correo electrónico válido.';
                    var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                    var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                    var messageRules = {"required":true,"minlength":10,"maxlength":500};
                    var messageRules2 = {"required":false,"maxlength":150};
                    var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                    var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                    var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                    var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
            var nc = '4563da6f176be58ebd5c29ac27bdefe6';
            var s_account = "eltiempoeltiempofutbolred, eltiempoglobal";
            var wf_public_url = "https://www.futbolred.com";
            if (!("sas_pageId" in window)) {
                sas_pageId = '';
            }
            if (!("sas_target" in window)) {
                sas_target = 'home';
            }

                                                                                        var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'https://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';

            // Variable
            var oneSignalAppId = "153b0771-8f74-4c17-97c3-2384ebfe471c";
        </script>
    
        <script src="https://ced.sascdn.com/tag/484/smart.js" type="text/javascript" async ></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
        sas.setup({
        networkid:484,
                domain: "//ads.eltiempo.co",
                async:true,
                inSequence:true,
        });
        }
        );
        var sas_siteId = 22237;
    </script>

        <script src="/js/global_public_desktop.js?1570475303" type="text/javascript"></script>
    
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u, i) {
            if (!document.getElementById(i)){
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
            }
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
          'tb_loader_script');
          if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
    </script>
    
    <!-- Google  Analytic (gtm.js)  -->
            <script>
            (function(w,d,s,l,i){
                w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WS53GZQ');
        </script>
    
                <!-- Hotjar Tracking Code -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1145357,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>    
    <!-- Quantcast Choice. Consent Manager Tag -->
    <script type="text/javascript" async=true>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</script>
    <script type='text/javascript'>
        /** CONFIGURATION CHARTBEAT **/
        var _sf_async_config = {};
        _sf_async_config.uid = 50648; //CHANGE THIS
        _sf_async_config.domain = 'futbolred.com'; // DOMAIN
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
    </script>    
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

        <script src="/js/publicArticleDesktop.js?1570475303" type="text/javascript"></script>
    
                    <link rel="shortcut icon" href="/favicon.ico?1570475303" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "https://www.futbolred.com/",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "https://www.futbolred.com/seleccion-colombia",
                    "name": "Selección Colombia"
                }
            }
             
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/seleccion-colombia/asi-fueron-las-cuatro-derrotas-frente-a-selecciones-africanas-108161",
                        "name": "9 años después Colombia volvió a caer frente a una selección africana"
                    }
                }
              
                ]
    }
    </script>
    </head>
    <body           class="article-page section-seleccion-colombia dtm_article-default "
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS53GZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
        var articleId = "108161";
                        var sas_pageId = "174111";
        var sas_target = 'seccion=seleccion-colombia;tipo=articulo;recurso=108161';
    </script>
            
                
    
            <aside class="pauta-bk pauta-push-down">
        <aside class="pauta-module"><div class="module-ads">
            
            
        <aside id="sas_21675" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></aside><div id="p49149-m205-1-206" class=""><style>
.pauta-barra-fija.pauta-activa {
margin: 0px;
}
</style></div>
</div>
    </aside>
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <aside class="pauta-module"><div class="module-ads">
            
            
        <aside id="sas_8941" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></aside>
</div>
    </aside>
    </aside>

                        <div class="header-container ">
        <header class="header-desktop                                                                             header-articulo
">
            <div class="topContainer"> 
                <div class="topBar">
                                        <div class="logoContainer">
                        <a class="mainLogo dtm_fr-logo" href="/"></a>
                    </div>
                                        <div class="contenedor-nombre-articulo">
        <span class="nombre-articulo">
            9 años después Colombia volvió a caer frente a una selección africana
        </span>
    </div>
                <div class="topMenuContainer">
                    <ul class="topBarMenu">
                                                                            <li class="buscador-header-container">
                                <a class="search-icon search-btn" id="search-btn"></a>
                                <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                                    <a class="search-icon buscar-submit dtm_buscar"></a>
                                    <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                                    <a class="cerrar-icon cerrar-buscador"></a>
                                </form>
                            </li>
                                                                        <li class="zona-usuario">
                            <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="https://www.futbolred.com/login"><span class="tooltip">Ingresar o registrarse</span></a>
                        </li>

                                                    <li class="user-bar cuenta" style="display: none;" data-src="">
                                <div class="top-header-icon logged">
                                    <span class="useravatar">
                                        <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                                    </span>
                                    
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
                <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>
                                </div>
                            </li>
                        

                        <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>

                    </ul>
                                            <div data-despliegue="articulo" class="compartir-redes-sociales redes">
        <ul class="topShareMenu">
            <li class="comment-li">
                <a class="icon comentar-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="correo">
                <a class="icon mail-icon dtm_compartir-correo compartir-li enviar enviar open-share-by-email-popup"></a>
            </li>
            <li network="guardar">
                <a class="save-article icon guardar-icon dtm_guardar-favorito"></a>
                <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>            </li>
            <li network="twitter">
                <a class="icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
                <nav class="menuPrincipal" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
                <ul class="menuP">
  <li class="first menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano/liga-aguila" itemprop="url"><span itemprop="name">Liga Águila</span></a>  </li>
  <li class="dropdown menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano" itemprop="url"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/copa-aguila" itemprop="url"><span itemprop="name">Copa Águila</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/torneo-aguila" itemprop="url"><span itemprop="name">Torneo Águila</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown menu_level_1">
<a href="#" itemprop=""><span >Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="link dropdown menu_level_1">
<a href="https://www.futbolred.com#" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="https://www.futbolred.com/partidos/liga-aguila" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
      <li class="link menu_level_2">
<a href="https://www.futbolred.com/tabla-de-posiciones/liga-aguila" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link last menu_level_2">
<a href="https://www.futbolred.com/goleadores/liga-aguila" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
    </ul>
  </li>
  <li class="item-destacado link external last menu_level_1">
<a href="/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
</ul>


        </nav>
            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
</header>
</div>
        
            
    
        
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
    
        
                        
    <article class="despliegue-articulo article default" data-history-state="0" data-scroll-url="/seleccion-colombia/asi-fueron-las-cuatro-derrotas-frente-a-selecciones-africanas-108161" data-title="9 años después Colombia volvió a caer frente a una selección africana" data-tracking="/track/pageviews/article-108161" data-id="https://www.futbolred.com/seleccion-colombia/asi-fueron-las-cuatro-derrotas-frente-a-selecciones-africanas-108161" data-pageid="108161" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.futbolred.com/seleccion-colombia/asi-fueron-las-cuatro-derrotas-frente-a-selecciones-africanas-108161">
<div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.futbolred.com/images/logo.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>

            <meta itemprop="name" content="FUTBOLRED">
<meta itemprop="url" content="https://www.futbolred.com">
</div>

                                                                <div class="html-libre html-libre-superior">
        
    <div id="p100970-m375-374-376" class=""><style>
.menu_contextual{
   display: none;
}
</style></div>
</div><section class="container_col"><div class="publireportaje-titulo-bk">
                
            </div>

                                        <div class="nombre-seccion">
                    <a href="/seleccion-colombia">
                        Selección Colombia
                    </a>
                </div>
            
                        <div class="container-titular">
                
                
            <h1 itemprop="headline" class="titular" id="p108161-m343-342-344">9 años después Colombia volvió a caer frente a una selección africana</h1>
<p itemprop="description" class="lead" id="p108161-m380-1-381">Este martes el equipo dirigido por Carlos Queiroz cayó 3-0 frente al combinado de Argelia.</p>
</div>

        
                </section><section class="container_col"><div class="col1">
                    <!--Sabor redes-->
                    <div class="compartir modulo">
                                                        <div data-despliegue="articulo" class="compartir-redes-sociales redes">
                <ul>
<li network="facebook" class="compartir-li facebook ico-rs">
                    <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook" href="">
                        Facebook <span class="fbcount social-counter"></span>
                    </a>
                </li>
                <li network="twitter" class="compartir-li twitter ico-rs">
                    <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter" href="">
                        Twitter
                    </a>
                </li>
                <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
                    <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email" href="">
                        Enviar
                    </a>
                </li>
                <li network="guardar" class="compartir-li guardar ico-rs">
                    <a class="save-article" name="Guardar">
                        <span class="compartir-btn save-icon dtm_guardar-favorito">Guardar</span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </a>
                </li>
                <li network="comentar" class="compartir-li comentar ico-rs">
                    <a class="compartir-btn comment-icon dtm_comentar btn-dictum-comentar" name="Comentar" href="#btnVerComentarios">
                        Comentar
                    </a>
                </li>
                    </ul>
</div>


                 
                                                                                                                            <div class="publicidad pauta_160px">
                                                                        <div class="advertising-module">
        
    <aside id="sas_9608" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9608, target: sas_target });});</script></aside>
</div>
</div>
                                                                        </div>
                </div>

        
                                        <div class="apertura">
            
            
                        





                        
        
<div class="recurso-imagen-apertura-bk" id="p108161-m348-347-349">
                            <div class="figure-apertura-bk">
                    
                                    <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m352-351-353" class="foto-apertura-articulo"><img alt="Argelia vs. Colombia" src="/files/article_main/uploads/2019/10/15/5da633185470d.jpeg" style=" display: inline;"><meta itemprop="width" content="950">
<meta itemprop="height" content="475">
<meta itemprop="url" content="https://www.futbolred.com/files/article_main/uploads/2019/10/15/5da633185470d.jpeg"></figure>
</div>
                <figcaption class="foto-info"><p id="m358-1-359" class="titulo pie-de-foto">Argelia venció 3-0 a Colombia en juego amistoso.</p></figcaption><p class="credito-apertura-strong-bk credito-image-bk credito">
                            <span class="linea pre_credito">Foto:</span>
                            
                        <span id="m363-2-364" class="autor">TOMADA DE @FCFSELECCIONCOL</span></p>
        
            </div>
</div>            
                                                 <div class="col-group-articulo">
                        <div class="col2">
                             
                                <div class="articulo-autor">
                <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <b>Por:</b>
            <div class="contenedor-nombre-autor"><span itemprop="name" class="nombre-autor" id="p108161-m370-369-371">Redacción Futbolred</span></div>
        </span>
    
                        <span class="fecha">
                15 de octubre 2019 , 04:32 p.m.
            </span>
            <meta itemprop="datePublished" content=" 2019-10-15">
<meta itemprop="dateModified" content=" 2019-10-15">
</div>
                                <div class="articulo-contenido" itemprop="articleBody">
                                                <div class="cuerpo-articulo">
                

                            
        
                

                
        
                

                
        
                



                


                



                



                

                



                


                

                



                

                            
            <p class="texto intro" id="p108161-m375-374-376">La contundente derrota de Colombia frente a Argelia dejó varios datos interesantes: además de que fue la segunda derrota del año y por tanto la segunda en la era de Carlos Queiroz, fue la número 13 de la historia por 3-0 y la primera con este marcador desde el 15 de noviembre del 2016, cuando Argentina le ganó en San Juan. Además, es la cuarta derrota con una selección africana y la primera frente al combinado de un país del norte de ese continente.​</p>
<aside class="publicidad pauta_desktop"><div class="module-ads">
            
            
        <aside id="sas_9343" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></aside>
</div>
    </aside><div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="p108161-m390-2-391">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m394-393-395" data-collection="p108161-m390-2-391">
            
        <a id="m398-397-399" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/seleccion-colombia/colombia-perdio-0-3-con-argelia-cronica-del-partido-amistoso-resultado-argelia-vs-colombia-108159">Golpe a la era Queiroz: Selección Colombia fue goleada 3-0 por Argelia</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
<div id="m405-1-406" data-collection="p108161-m390-2-391">
            
        <a id="m409-408-410" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/seleccion-colombia/hoy-analisis-de-goleada-y-de-nuevos-futbolistas-en-el-equipo-108160">Partido para el olvido: los 'nuevos' de Queiroz y un nefasto resultado</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
<div id="m416-2-417" data-collection="p108161-m390-2-391">
            
        <a id="m420-419-421" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/curiosidades-de-futbol/carlos-queiroz-pekerman-y-los-mejores-memes-de-colombia-vs-argelia-108158">Pékerman, Queiroz y más: los memes de la goleada que sufrió Colombia</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
</div>
</div>
<p class="texto contenido-parrafo-articulo" id="p108161-m428-3-429">El 15 de octubre del 2019 quedará marcada en el calendario como la fecha en la que Colombia perdió por cuarta vez frente a una selección del continente africano. <br><br>Las dos primeras fueron contra Camerún: el sábado 23 de junio de 1990 Colombia cayó 2-1 frente al equipo del temible delantero Roger Milla, en los octavos de final del Mundial de Italia. Milla anotó los dos goles en el tiempo extra (106' y 109') para Camerún, mientras que Bernardo Redín descontó para el equipo de Francisco Maturana en el minuto 116.<br>​<br>Colombia, también dirigido por Maturana, volvió a enfrentar a Camerún el 26 de junio del 2003 en Lyon, Francia en las semifinales de la Copa Confederaciones, donde el equipo africano se impuso por 1-0 con anotación de Pius N'Diefi, a los 9 minutos del partido. <br><br>La tercera derrota de Colombia frente a un equipo africano fue contra Sudáfrica, bajo la conducción de Hernán Darío Gómez, el 27 de mayo del 2010 en un amistoso disputado en Johannesburgo, previo al Mundial que organizó ese país. Teko Modise anotó el 1-0 de penalti a los 16 minutos; Giovanny Moreno empató con otro penalti a los 19 minutos. La victoria sudrafricana se dio con un gol de Katlego Mphela, otro penalti en el minuto 58.<br><br>Este martes, con el 3-0 frente a Argelia, Colombia registró su cuarta caída frente a un combinado de la Confederación Africana. Un gol de Baghdad Boudnejah (15') y dos del Riyad Mahrez (20' y 65') le dieron la victoria al equipo árabe.<br><br><b>Los 5 enfrentamientos más recientes de Colombia contra selecciones africanas:<br></b><br>Senegal 0 - Colombia 1 / 28 de junio del 2018 / Mundial de Rusia 2018 (gol de Yerry Mina)<br>Colombia 0 - Egipto 0 / amistoso 1 de junio del 2018 <br>Camerún 0 - Colombia 4 / amistoso 13 de junio del 2017 (goles de James Rodríguez, Yerry Mina (2) y José Izquierdo)<br>Colombia 2 - Costa de Marfil 1 / 19 de junio del 2014, Mundial de Brasil (goles de James Rodríguez y Juan F. Quintero)<br>Colombia 2 - Senegal 2 / amistoso 1 de junio del 2014  (goles de Teófilo Gutiérrez y Carlos Bacca; Moussa Konate y Cheikh Ndoye)<br><br><br>​</p>
<div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="p108161-m433-4-434">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m437-436-438" data-collection="p108161-m433-4-434">
            
        <a id="m441-440-442" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/seleccion-colombia/video-segundo-gol-de-argelia-de-riyan-mahrez-vs-colombia-seleccion-colombia-hoy-108155">Vea el bombazo de Mahrez con el que Argelia aumentó la ventaja</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
<div id="m448-1-449" data-collection="p108161-m433-4-434">
            
        <a id="m452-451-453" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/seleccion-colombia/video-primer-gol-de-argelia-de-bounedjah-vs-colombia-seleccion-colombia-hoy-108154">¡Qué golazo! Así sorprendió Bounedjah a Ospina para el 1-0</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
<div id="m459-2-460" data-collection="p108161-m433-4-434">
            
        <a id="m463-462-464" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/seleccion-colombia/david-ospina-igualo-a-mario-yepes-con-su-partido-102-con-seleccion-colombia-108153">102: la cifra que hoy unió a Ospina y a Yepes en la Selección</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
<div id="m470-3-471" data-collection="p108161-m433-4-434">
            
        <a id="m474-473-475" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/seleccion-colombia/colombia-vs-argelia-en-vivo-on-line-minuto-a-minuto-108152">Reviva el minuto a minuto de la goleada de Argelia sobre Colombia</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
</div>
</div>
</div>
                                                             
                        <div class="modulo">
                <div class="barra_herramientas">
                    <div class="enlaces_barra_herramientas dtm_comentar btn-dictum-comentar">
                        COMENTAR 
                        <span class="comment-icon icon"></span>
                    </div>
                    <div class="enlaces_barra_herramientas guardar">
                        <span class="dtm_guardar-favorito save-article">GUARDAR</span>
                        <span class="save-icon icon"></span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </div>
                    <div class="enlaces_barra_herramientas dtm_reportar-error">
                        <a class="reporta open-report-error-popup">REPORTAR UN ERROR</a>
                        <span class="alert-icon icon"></span>
                    </div>           
                </div>
            </div>
                    
                                    </div>

                                                    </div>
                        <div class="col3">
                                                        <div class="advertising-module">
        
    <aside id="sas_9346" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></aside>
</div><div class="dtm_lo-mas-leido mod-lo-mas-leido modulo">
        
        <div class="listing contentNews-listing mostRead-listing  view-list">
        <div class="caja1">
                    <div class="boxTitle lo-mas-leido">
                <h2 class="titulo-lo-mas-leido dest-title">
                                        Lo más leído
                                    </h2>
            </div>
                            <div class="los-mas">
                                
                
    
    <div class="listing-item first  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        1
    </span>

                                    <div class="listing-category">    Serie A
</div>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="https://www.futbolred.com/serie-a/debate-en-la-serie-a-de-italia-juan-guillermo-cuadrado-y-la-lesion-de-alexis-sanchez-108121"
            class="descripcion-lo-mas-leido dest-content"
            >
                ¡Cuadrado en el ojo del huracán! Protagonista de fuerte debate

        </a>
    </h3>

                                
            </div>

                
    
    
    <div class="listing-item  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        2
    </span>

                                    <div class="listing-category">    Liga Argentina
</div>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="https://www.futbolred.com/liga-argentina/daniele-de-rossi-podria-dejar-boca-juniors-en-diciembre-y-se-perderia-la-copa-libertadores-108111"
            class="descripcion-lo-mas-leido dest-content"
            >
                ¿Se acabó el amor? De Rossi y un extraño movimiento de Boca Juniors

        </a>
    </h3>

                                
            </div>

                
    
    
    <div class="listing-item  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        3
    </span>

                                    <div class="listing-category">    Selección Colombia
</div>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="https://www.futbolred.com/seleccion-colombia/colombia-vs-argelia-en-vivo-on-line-minuto-a-minuto-108152"
            class="descripcion-lo-mas-leido dest-content"
            >
                Reviva el minuto a minuto de la goleada de Argelia sobre Colombia

        </a>
    </h3>

                                
            </div>

                
    
    
    <div class="listing-item  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        4
    </span>

                                    <div class="listing-category">    Selección Colombia
</div>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="https://www.futbolred.com/seleccion-colombia/hoy-alineacion-confirmada-para-partido-con-argelia-108151"
            class="descripcion-lo-mas-leido dest-content"
            >
                Confirmada: la formación de la Selección Colombia contra Argelia

        </a>
    </h3>

                                
            </div>

                
    
    
    <div class="listing-item  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        5
    </span>

                                    <div class="listing-category">    Selecciones Nacionales
</div>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="https://www.futbolred.com/selecciones-nacionales/la-opinion-de-cesar-luis-menotti-sobre-lionel-messi-y-cristiano-ronaldo-108145"
            class="descripcion-lo-mas-leido dest-content"
            >
                Las sabias palabras de César Luis Menotti sobre Messi y Cristiano

        </a>
    </h3>

                                
            </div>

    
            </div>
                                                                        </div>
    </div>

</div><div class="modulo mod-otros-portales">
    <div class="caja2 otros-portales dtm_linkbuilding">
        <div class="boxTitle">
            <h2 class="mod-titulo">Otros Portales</h2>
            <hr>
<div class="mod-secundario">
                        <h3 class="mod-subtitulo motor">
                            Motor
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.motor.com.co/actualidad/lanzamientos/bmw-serie-2-gran-coupe-debuto-detalles/33065">
                                BMW SERIE 2 Gran Coupé: debut antes de tiempo
                            </a>
                        </p>
                    </div>
                                                                <div class="mod-secundario">
                        <h3 class="mod-subtitulo portafolio">
                            Portafolio
                        </h3>
                        <p class="mod-lead">
                            <a href="http://www.portafolio.co/tendencias/el-pixel-4-y-las-otras-novedades-que-presento-google-este-martes-534586">
                                El Pixel 4 y las otras novedades que presentó Google este martes
                            </a>
                        </p>
                    </div>
                                    </div>
    </div>
</div>
                                                                                                                    <div class="advertising-module">
        
    <aside id="sas_32365" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></aside>
</div>
</div>
                    </div>
                                                        </section><section class="container_col"><div class="modulo">
        <div class="relacionados">
            <h2 class="temas-rel">
                TEMAS RELACIONADOS<span class="dividir-icon">/</span>
            </h2>
                            <a class="link tema-link" href="/noticias-de-futbol/noticias-futbol">
                    <h3 class="tema">Noticias fútbol</h3>
                </a>
                            <a class="link tema-link" href="/noticias-de-futbol/seleccion-colombia">
                    <h3 class="tema">seleccion colombia</h3>
                </a>
                    </div>
    </div>

                                        <div class="contenedor-modulo-favoritos dtm_noticias-favoritos"></div>
                                        <div class="advertising-module">
        
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-c', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); </script>
</div></section></article><span id="scroll-load-path-0" class="scroll-load-path" data-item="0" data-title="Carlos Queiroz resalta el lado positivo en la derrota de la Selección" data-href="/page/seleccion-colombia/declaraciones-de-carlos-queiroz-entrenador-de-la-seleccion-colombia-108166.html" data-pageid="108166">
        </span><span id="scroll-load-path-1" class="scroll-load-path" data-item="1" data-title="Partido para el olvido: los 'nuevos' de Queiroz y un nefasto resultado" data-href="/page/seleccion-colombia/seleccion-colombia-hoy-analisis-sirvieron-los-convocados-por-queiroz-108160.html" data-pageid="108160">
        </span><span id="scroll-load-path-2" class="scroll-load-path" data-item="2" data-title="La dura crítica para Carlos Queiroz de un exjugador mundialista" data-href="/page/seleccion-colombia/la-dura-critica-de-un-exjugador-de-la-seleccion-colombia-por-la-derrota-contra-argelia-108162.html" data-pageid="108162">
        </span><span id="scroll-load-path-3" class="scroll-load-path" data-item="3" data-title="Golpe a la era Queiroz: Selección Colombia fue goleada 3-0 por Argelia" data-href="/page/seleccion-colombia/colombia-perdio-0-3-con-argelia-cronica-del-partido-amistoso-resultado-argelia-vs-colombia-108159.html" data-pageid="108159">
        </span><span id="scroll-load-path-4" class="scroll-load-path" data-item="4" data-title="Reviva el minuto a minuto de la goleada de Argelia sobre Colombia" data-href="/page/seleccion-colombia/colombia-vs-argelia-en-vivo-on-line-minuto-a-minuto-108152.html" data-pageid="108152">
        </span>

            <img class="img-tracking" src="/track/pageviews/article-108161" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                    <footer class="footer-desktop">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer" href="/"></a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m146-145-147" class=""><p> COPYRIGHT 2019, EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y todos los campeones de Fútbol. </span> </p></div>
</div>
        </div>
        <div class="redesFooter">
            <span>SÍGUENOS EN:</span>
            <a 
                href="https://facebook.com/futbolred"
                class="icon facebook-icon dtm_seguir-facebook" 
                target="_blank"
                >  
            </a>
            <a 
                href="https://twitter.com/futbolred"
                class="icon twitter-icon dtm_seguir-twitter" 
                target="_blank"
                >
            </a>
            <a 
                href="https://www.instagram.com/futbolredcom"
                class="icon instagram-icon dtm_seguir-instagram" 
                target="_blank"
                >
            </a>
        </div>
    </div>
</footer>    
                            <script src="/js/global_public.js?1570475303" type="text/javascript"></script>
            
    
        <script type="text/javascript">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</script>
         
        <script src="/js/articleLoadMore.js?1570475303" type="text/javascript"></script> 
         

         
        <script src="/js/dictum_desktop.js?1570475303" type="text/javascript"></script> 
         

            
    <!-- Chartbeat -->
    <script type="text/javascript">
        /** CONFIGURATION START **/     
        _sf_async_config.sections = 'seleccion-colombia'; // SECTION
        _sf_async_config.authors = 'Alfredo Yacelga'; // AUTHOR IF EXISTS
        var _cbq = window._cbq = (window._cbq || []);
        if (getCmsCookie('logged') == 1) {
            if (getCmsCookie('suscriptor') == "true") {
                _cbq.push(['_acct', 'paid']);
            } else
                _cbq.push(['_acct', 'lgdin']);
        } else {
            _cbq.push(['_acct', 'anon']);
        }
        /** CONFIGURATION END **/
        (function() {
            function loadChartbeat() {  

                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
            }                            
            loadChartbeat();
            
        })();
    </script>

            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
        <script type="text/javascript">
            var OneSignal = OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: oneSignalAppId,
                });
            });
        </script>
    
    <script type="text/javascript">_satellite.pageBottom();</script>
                    

            <div class="dictum-box" id="dictum-box"></div>
    </body>

  
</html>


