<!DOCTYPE html>
<html lang="es">
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                    <script type="text/javascript">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</script>                        
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="distribution" content="global"/>


                        <meta name="robots" content="index"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="A falta de una jornada, ¿cómo iba Colombia en pasadas eliminatorias?"/>

                <meta property="twitter:description" content="La Selección volvió a ganar tras siete partidos y asoma una luz de esperanza por la clasificación."/>

                                                                        <meta name="twitter:image" content="https://www.futbolred.com/files/article_main/uploads/2022/03/24/623d3f0d2efd9.jpeg"/>

                            
                        <link href="https://www.futbolred.com/files/article_main/uploads/2022/03/24/623d3f0d2efd9.jpeg" rel="image_src" />
<link href="https://www.futbolred.com/seleccion-colombia/puntaje-y-posicion-en-pasadas-eliminatorias-155339" rel="canonical" />
    <link href="https://www.futbolred.com/amp/seleccion-colombia/puntaje-y-posicion-en-pasadas-eliminatorias-155339" rel="amphtml" />
                    <meta name="keywords" content="eliminatorias, posicion, colombia, puntaje, fecha" />
    <meta name="description" content="La Selección volvió a ganar tras siete partidos y asoma una luz de esperanza por la clasificación. | Selección Colombia | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="A falta de una jornada, ¿cómo iba Colombia en pasadas eliminatorias?"/>

        <meta property="og:description" content="La Selección volvió a ganar tras siete partidos y asoma una luz de esperanza por la clasificación."/>

        <meta property="og:url" content="https://www.futbolred.com/seleccion-colombia/puntaje-y-posicion-en-pasadas-eliminatorias-155339"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_LA"/>

                                                                    <meta property="og:image" content="https://www.futbolred.com/uploads/2022/03/24/623d3f0d2efd9.jpeg"/>

                    <meta property="og:image:type" content="image/jpeg"/>

                        <meta property="og:image:width" content="320"/>

                <meta property="og:image:height" content="214"/>

    

            
                <meta property="article:tag" content="seleccion colombia"/>

            
                <meta property="article:tag" content="reinaldo rueda"/>

            
                <meta property="article:tag" content="eliminatorias"/>

            
                <meta property="article:tag" content="Mundial Qatar"/>

                <title>    Selección Colombia: puntaje y posición en pasadas Eliminatorias | Selección Colombia | Futbolred
</title>
                    
            <link rel="stylesheet" href="/css/frx-desktop.css?1647360992" />
    
                <link rel="preload" href="/assets/fonts/fr-icons.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Medium.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Regular.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Bold.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/Palanquin-Regular.woff2" as="font" type="font/woff2" crossorigin>
    
    <link rel="manifest" href="/manifest.json" />

                        
        

    
        
            <div class="module">
    	
    <div id="p49041-m174-173-175" class=""><style>
.cuerpo-articulo .fotografia .board-reconsumo, .cuerpo-articulo .module-poll .board-reconsumo {
    display: none;
}

.mod-tabla-lista-partidos .marcador-partidos img {
    width: 20px;
}

.tabla-lista-partidos .partido img {
    max-width: 20px
}
</style></div></div>

                            <script src="/js/global_layout.js?1647360992" type="text/javascript"></script>
            
        
        
             
                                                    
                                            
                                            
                                            
                                        
    <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '155339',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Galeria',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2022-03-24'
            }
        };
    </script>

            <script src="https://apis.google.com/js/platform.js" async defer>
                {
                    lang: 'es-419'
                }
            </script>

            <script type="text/javascript">
                var _sf_startpt=(new Date()).getTime(); // Charbeat
                var textChars = 'Por favor no ingrese más de {0} caracteres.';
                var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
                var textNumbers = 'No se permiten números.';
                var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":500};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
                var s_account = "futbolreddev";
                var wf_public_url = "https://www.futbolred.com";
                if (!("sas_pageId" in window)) {
                    sas_pageId = '';
                }
                if (!("sas_target" in window)) {
                    sas_target = 'home';
                }

                                                                                                                var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'https://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';

                // Variable
                var oneSignalAppId = "153b0771-8f74-4c17-97c3-2384ebfe471c";
            </script>

            <!-- Tag Navegg -->
            <script type="text/javascript">
                (function(w) {
                    try {
                        w.NVG_qry = "";
                        var name, col, persona = JSON.parse(window.localStorage.getItem("nvgpersona60896"));
                        for (col in persona) {
                            name = "nvg_" + col;
                            if (typeof persona[col] == "object") {
                                for (x in persona[col]) {
                                    w.NVG_qry += name + "=" + persona[col][x] + ";";
                                }
                            } else
                                w.NVG_qry += name + "=" + persona[col] + ";";
                        }
                    } catch (e) {
                        console.error(e);
                        w.NVG_qry = "";
                    }
                })(window)
            </script>

                                                                                                                    
                <script type="text/javascript">
                    var GPT_CLIENT_ID = '/49787872/futbolred/';
                    if (window.document.location.pathname != '/') {
                        window.pageTemplateAdManager = 'seleccion-colombia/gallery'
                        window.categorieTemplateAdManager = ''
                        window.pageIdAdManager = 155339;
                        window.adManagerFilterUnitsByDeploy = pageTemplateAdManager || categorieTemplateAdManager;

                        if (!adManagerFilterUnitsByDeploy) {
                                /*
                                    /multimedia is a section 'special'
                                    /multimedia has not access either to page.* or category.*
                                */
                            switch (window.document.location.pathname) {
                                case '/multimedia': {
                                    adManagerFilterUnitsByDeploy = 'multimedia';
                                    break;
                                }
                                case '/parrilla-de-futbol': {
                                    adManagerFilterUnitsByDeploy = 'parrilla-tv';
                                    break;
                                }
                                case '/partidos/liga-betplay': {
                                    adManagerFilterUnitsByDeploy = 'matches'; // partidos
                                    break;
                                }
                                case '/tabla-de-posiciones/liga-betplay': {
                                    adManagerFilterUnitsByDeploy = 'standings'; // posiciones
                                    break;
                                }
                                case '/goleadores/liga-betplay': {
                                    adManagerFilterUnitsByDeploy = 'scorers'; // goleadores
                                    break;
                                }
                                default: {
                                    adManagerFilterUnitsByDeploy = 'NO_MATCH_DEPLOY'; // no matching
                                    break;
                                }
                            }
                        }
                    } else {
                        // is home
                        adManagerFilterUnitsByDeploy = 'homepage';
                    }

                </script>

                                    <script type="text/javascript">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</script>
                            
                                            <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
                    'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}
                </script>
            
            <!-- Google  Analytic (gtm.js)  -->
                            <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-WS53GZQ');
                </script>
                    
    
        <script src="/js/publicArticleDesktop.js?1647360992" type="text/javascript"></script>
    
                    <link rel="shortcut icon" href="/favicon.ico?1647360992" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "https://www.futbolred.com",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "https://www.futbolred.com/seleccion-colombia",
                    "name": "Selección Colombia"
                }
            }
             
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/seleccion-colombia/puntaje-y-posicion-en-pasadas-eliminatorias-155339",
                        "name": "A falta de una jornada, ¿cómo iba Colombia en pasadas eliminatorias?"
                    }
                }
              
                ]
    }
    </script>
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65cqxjhhqmyr5lmeq-f-9807e195c-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"712609","ak.ai":parseInt("588629",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"7dd2fd3d","ak.r":42316,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":48482,"ak.gh":"23.62.155.134","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1648188169","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==L/+DTUQ8YQ10bbYYSVGFj0bh86q4oH85nJopOyKPfg4eQ8YuZ4g8Si74hiINx6vHZ9zGLFDSWcfy2PJxhpC4Hap8CJboHIeexOveGYdsaem84Vahs+0t8QSUVXGUCM/E0GMU5Vvl843cMGLlxXw31Og4YGSxImRi0cQEZSAxQmBOkM6NMjVq0ATKBWxs97qmQNMNVUXkbmOuVCWXy+CSmVMd9JDaqjVX4ZP/J71/JjQ/QHuXUcNeqYPF+HQm2SrYz271oaiV7l0Pc6slQp8/bnAlZRXOtkcE+N32Ouo6NnEk3gkf/b8PuVVoDg4Ux2mzoifxVJRwG9sA6AgO2Omj1+p60mcZdO0pSKiGGGUhtSVu61VPn31xW2zAqV0qWp+SMHQa4/jQixBV6pPCtEJFqm0aLqQPC0Do+uJoyTvEYCk=","ak.pv":"22","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
    <body                     class="article-page section-seleccion-colombia dtm_article-gallery despliegue-galeria"
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS53GZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
        var articleId = "155339";
                        var sas_pageId = "533771";
        var sas_target = 'seccion=seleccion-colombia;tipo=articulo;recurso=155339';
    </script>
            
                
    
            <aside class="pauta-bk pauta-push-down">
        <div class="pauta-module">
            <div class="module-ads">
                <div class="adunit-googleadmanager" data-ad-unit-name="billboard" id="fr-gpt-slot-billboard">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad billboard");
        var config = GPTSlots.filter(function (item) { return item.name == "billboard"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'billboard'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-billboard").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "billboard")
        }
        console.log("[GAM] WfCmsBaseBundle:Article:show.html.twig");
        console.groupEnd();
      }
    });
  </script>
</div>
                <div class="gpt-slot-satelite-container oculto">
    <div class="gpt-slot-satelite">
        <div class="gpt-slot-close-btn oculto" id="gpt-slot-satelite-close-btn">
                            <img alt="close" class="gpt-slot-close-btn-img" src="/images/f04f5b0.png?1647360992">
                    </div>
        <div class="adunit-googleadmanager" id="fr-gpt-slot-satelite">
            <script>
                googletag.cmd.push(function() {
                    if (window.googletag && googletag.apiReady) {
                        console.group("[GAM] Ad satelite");
                        var config = GPTSlots.filter(function (item) { return item.name == "satelite"})[0];
                        if (typeof config === "undefined") {
                            console.warn("Trying rendering an ad that config was not found for 'satelite'. Please add the configuration in the respective deploy");
                        } else {
                            $("#fr-gpt-slot-satelite").append($('<div/>').attr('id', config.tagId));
                            googletag.display(config.tagId);
                            console.info("[GAM] Display slot '%s' ", "satelite")
                        }
                        console.log("[GAM] WfCmsBaseBundle:Article:show.html.twig");
                        console.groupEnd();
                    }
                });
            </script>
        </div>
    </div>
</div>
 
            </div>
        </div>
        
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <div class="pauta-module">
            <div class="module-ads">
                <div class="gpt-slot-barra-flotante-inferior oculto" id="fr-gpt-slot-barra_flotante_inferior">
  <div class="gpt-slot-close-btn oculto" id="gpt-slot-barra-flotante-inferior-close-btn">
                <img alt="close" class="gpt-slot-close-btn-img" src="/images/f04f5b0.png?1647360992">
        </div>
  <div class="adunit-googleadmanager">
    <script>
      googletag.cmd.push(function() {
        if (window.googletag && googletag.apiReady) {
          console.group("[GAM] Ad barra_flotante_inferior");
          var config = GPTSlots.filter(function (item) { return item.name == "barra_flotante_inferior"})[0];
          if (typeof config === "undefined") {
            console.warn("Trying rendering an ad that config was not found for 'barra_flotante_inferior'. Please add the configuration in the respective deploy");
          } else {
            $("#fr-gpt-slot-barra_flotante_inferior").append($('<div/>').attr('id', config.tagId));
            googletag.display(config.tagId);
            console.info("[GAM] Display slot '%s' ", "barra_flotante_inferior")
          }
          console.log("[GAM] WfCmsBaseBundle:Article:show.html.twig");
          console.groupEnd();
        }
      });
    </script>
  </div>
</div>
            </div>
        </div>
        
    </aside>

                        <div class="header-container ">
        <header class="header-desktop                                                                             header-galeria
">
            <div class="topContainer"> 
                <div class="topBar">
                                        <div class="logoContainer">
                        <a class="mainLogo dtm_fr-logo" href="/"></a>
                    </div>
                                        <div class="contenedor-nombre-articulo">
        <span class="nombre-articulo">
            A falta de una jornada, ¿cómo iba Colombia en pasadas eliminatorias?
        </span>
    </div>
                <div class="topMenuContainer header__btns">
                <a href="/apuestas-futbol" class="btnApuestas">
                    Apuestas Futbolred <span></span>
                </a>
                    <ul class="topBarMenu">
                                                                            <li class="buscador-header-container">
                                <a class="search-icon search-btn" id="search-btn"></a>
                                <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                                    <a class="search-icon buscar-submit dtm_buscar"></a>
                                    <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                                    <a class="cerrar-icon cerrar-buscador"></a>
                                </form>
                            </li>
                                                                        <li class="zona-usuario">
                            <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="https://www.futbolred.com/login"><span class="tooltip">Ingresar o registrarse</span></a>
                        </li>

                                                    <li class="user-bar cuenta" style="display: none;" data-src="">
                                <div class="top-header-icon logged">
                                    <span class="useravatar">
                                        <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                                    </span>
                                    
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
                <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>
                                </div>
                            </li>
                        

                        <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>

                    </ul>
                                            <div data-despliegue="articulo" class="compartir-redes-sociales redes">
        <ul class="topShareMenu">
            <li class="comment-li">
                <a class="icon comentar-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="correo">
                <a class="icon mail-icon dtm_compartir-correo compartir-li enviar enviar open-share-by-email-popup"></a>
            </li>
            <li network="guardar">
                <a class="save-article icon guardar-icon dtm_guardar-favorito"></a>
                <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>            </li>
            <li network="twitter">
                <a class="icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
                <nav class="menuPrincipal" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
                <ul class="menuP">
  <li class="dropdown first menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano" itemprop="url"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/liga-betplay" itemprop="url"><span itemprop="name">Liga BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/copa-betplay" itemprop="url"><span itemprop="name">Copa BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/torneo-betplay" itemprop="url"><span itemprop="name">Torneo BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/liga-antioquia-de-futbol" itemprop="url"><span itemprop="name">Liga Antioqueña</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown menu_level_1">
<a href="#" itemprop=""><span >Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="link dropdown menu_level_1">
<a href="https://www.futbolred.com#" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="https://www.futbolred.com/partidos/liga-betplay" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
      <li class="link menu_level_2">
<a href="https://www.futbolred.com/tabla-de-posiciones/liga-betplay" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link last menu_level_2">
<a href="https://www.futbolred.com/goleadores/liga-betplay" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
    </ul>
  </li>
  <li class="item-destacado link external last menu_level_1">
<a href="/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
</ul>


        </nav>
            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
</header>
</div>
        
            
    
        
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
        
                        
    <div class="html-libre html-libre-superior">
        
    <div id="p100970-m672-671-673" class=""><link rel="stylesheet" href="https://www.eltiempo.com/maquetacion/maquillajes_xalok/futbolred/2021/copa-america-2021/maquillaje-sel-colombia/seleccion-colombia.css?007"><link rel="stylesheet" href="https://www.eltiempo.com/maquetacion/maquillajes_xalok/futbolred/2021/copa-america-2021/maquillaje-sel-colombia/varios-sel-colombia-desktop.css?007"><script src="https://www.eltiempo.com/maquetacion/maquillajes_xalok/futbolred/2021/copa-america-2021/funcion-menu-movil.js?007"></script></div></div><div class="despliegues-multimedia despliegue-galeria">
        <section class="container_col" data-history-state="0" data-title="A falta de una jornada, ¿cómo iba Colombia en pasadas eliminatorias?" itemscope itemtype="https://schema.org/ImageGallery"><div class="barra-volver-especial">
                                                    
                            </div>
                            <span class="nombre-seccion">Galerías</span>
            
            <div class="col5">
                <!--galeria-->
                <div class="galeria sliders-container">
                      
                                            <div class="mas-galerias overlay" style="display:none">
                            <a class="boton-cerrar cerrar-icon" href="javascript:void(0)"></a>
                            <div class="titular">Más Galerías</div>
                            <div class="mas-notas">
                                    <article class="nota" itemscope itemtype="https://schema.org/NewsArticle">
        <a href="/seleccion-colombia/jugadores-de-seleccion-colombia-con-mas-minutos-jugados-en-eliminatoria-sudamericana-155162" class="figura-foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <figure class="foto-desktop-destacados video-multimedia-recomendados">
                                                        <img alt="Quintero y James" src="/files/otras_galerias/uploads/2018/06/19/5b29214b49321.jpeg" title="Quintero y James" />
                    <meta itemprop="url" content="https://www.futbolred.com/files/otras_galerias/uploads/2018/06/19/5b29214b49321.jpeg">
                                <meta itemprop="width" content="320" />
                <meta itemprop="height" content="214" />
            </figure>
        </a>
                                                
<meta itemprop="datePublished" content="2022-03-21" />
<meta itemprop="dateModified" content="2022-03-22" />
<meta
    itemscope
    itemprop="mainEntityOfPage"
    itemType="https://schema.org/WebPage"
    itemid="https://www.futbolred.com/seleccion-colombia/jugadores-de-seleccion-colombia-con-mas-minutos-jugados-en-eliminatoria-sudamericana-155162"
    />
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Christian Felipe Amezquita Ortiz</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1647360992" />
        <meta itemprop="url" content="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1647360992">
        <meta itemprop="width" content="600" />
        <meta itemprop="height" content="60" />
    </div>
    <meta itemprop="name" content="Futbolred" />
    <meta itemprop="url" content="https://www.futbolred.com" />
</div>                <div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/seleccion-colombia" class="seccion btn_Texto3 default">Selección Colombia</a>
                    <span class="fecha">
                                                    Mar.. 22 de 2022
                                            </span>
                </div>
                        <span class="titulo title-container" itemprop="headline">
                <a href="/seleccion-colombia/jugadores-de-seleccion-colombia-con-mas-minutos-jugados-en-eliminatoria-sudamericana-155162" class="boton title page-link">
                    Sin James ni Quintero: así formaría Colombia según minutos jugados
                </a>
            </span>
        </div>
    </article>
    <article class="nota" itemscope itemtype="https://schema.org/NewsArticle">
        <a href="/seleccion-colombia/colombia-vs-bolivia-eliminatorias-sudamericanas-los-mas-valiosos-de-las-selecciones-hoy-155151" class="figura-foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <figure class="foto-desktop-destacados video-multimedia-recomendados">
                                                        <img alt="Bolivia vs Colombia" src="/files/otras_galerias/uploads/2021/09/02/61313eed40a36.jpeg" title="Bolivia vs Colombia" />
                    <meta itemprop="url" content="https://www.futbolred.com/files/otras_galerias/uploads/2021/09/02/61313eed40a36.jpeg">
                                <meta itemprop="width" content="320" />
                <meta itemprop="height" content="214" />
            </figure>
        </a>
                                                
<meta itemprop="datePublished" content="2022-03-21" />
<meta itemprop="dateModified" content="2022-03-22" />
<meta
    itemscope
    itemprop="mainEntityOfPage"
    itemType="https://schema.org/WebPage"
    itemid="https://www.futbolred.com/seleccion-colombia/colombia-vs-bolivia-eliminatorias-sudamericanas-los-mas-valiosos-de-las-selecciones-hoy-155151"
    />
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Vanessa Diaz Piedrahita</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1647360992" />
        <meta itemprop="url" content="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1647360992">
        <meta itemprop="width" content="600" />
        <meta itemprop="height" content="60" />
    </div>
    <meta itemprop="name" content="Futbolred" />
    <meta itemprop="url" content="https://www.futbolred.com" />
</div>                <div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/seleccion-colombia" class="seccion btn_Texto3 default">Selección Colombia</a>
                    <span class="fecha">
                                                    Mar.. 22 de 2022
                                            </span>
                </div>
                        <span class="titulo title-container" itemprop="headline">
                <a href="/seleccion-colombia/colombia-vs-bolivia-eliminatorias-sudamericanas-los-mas-valiosos-de-las-selecciones-hoy-155151" class="boton title page-link">
                    Joyas de Colombia vs Bolivia: a mostrar los kilates en Eliminatoria
                </a>
            </span>
        </div>
    </article>
</div>
                        </div>
                                   
                <div class="slider slider-with-arrows with-counter with-zoom" data-options='{"thumbnails": false}' id="p155339-m881-880-882" data-slider-options='{"forceControls":false}' style="overflow: hidden; visibility: visible;">
                        <div class="slider-pane" style="list-style: none; margin: 0px; width: 4506px; transition-duration: 300ms; transform: translate3d(0px, 0px, 0px);">
                            
                        <div class="slide" id="m886-885-887" data-collection="p155339-m881-880-882" style="width: 751px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div id="m891-890-892" class="foto-galeria-multimedia imagen-galeria" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img alt="Selección Colombia" src="/files/article_multimedia_gallery/uploads/2022/03/24/623d3f0d2efd9.jpeg" style=" display: inline;"><meta itemprop="width" content="770"><meta itemprop="height" content="512"><meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/uploads/2022/03/24/623d3f0d2efd9.jpeg"></div></div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div id="m898-1-899" class="autor">CEET - Vanexa Romero</div><p id="m904-2-905" class="titulo">Colombia goleó 3-0 a Bolivia en Barranquilla y a falta de una jornada para el fin de las Eliminatorias a Catar 2022 ocupa la sexta casilla con 20 puntos.</p></div>
                                </div>
                            </div><div class="slide" id="m912-1-913" data-collection="p155339-m881-880-882" style="width: 751px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div id="m917-916-918" class="foto-galeria-multimedia imagen-galeria" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img alt="Falcao" src="/files/article_multimedia_gallery/uploads/2022/03/24/623d3ff8dba90.jpeg" style=" display: inline;"><meta itemprop="width" content="770"><meta itemprop="height" content="512"><meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/uploads/2022/03/24/623d3ff8dba90.jpeg"></div></div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div id="m924-1-925" class="autor">EFE</div><p id="m930-2-931" class="titulo">En 2017, Colombia perdió 1-2 con Paraguay en Barranquilla y a falta de una jornada para el fin de las Eliminatorias a Rusia 2018 ocupaba la cuarta casilla con 26 puntos. Al final sí clasificó al Mundial.</p></div>
                                </div>
                            </div><div class="slide" id="m938-2-939" data-collection="p155339-m881-880-882" style="width: 751px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div id="m943-942-944" class="foto-galeria-multimedia imagen-galeria" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img alt="Falcao" src="/files/article_multimedia_gallery/uploads/2021/09/07/61382c64676fd.jpeg" style=" display: inline;"><meta itemprop="width" content="770"><meta itemprop="height" content="512"><meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/uploads/2021/09/07/61382c64676fd.jpeg"></div></div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div id="m950-1-951" class="autor">CEET - Óscar Berrocal</div><p id="m956-2-957" class="titulo">En 2013, Colombia empató 3-3 con Chile en Barranquilla y a falta de una jornada para el fin de las Eliminatorias a Brasil 2014 ocupaba la segunda casilla con 27 puntos. Al final sí clasificó al Mundial.</p></div>
                                </div>
                            </div><div class="slide" id="m964-3-965" data-collection="p155339-m881-880-882" style="width: 751px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div id="m969-968-970" class="foto-galeria-multimedia imagen-galeria" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img alt="Giovanni Moreno" src="/files/article_multimedia_gallery/uploads/2022/03/24/623d40f5468a5.jpeg" style=" display: inline;"><meta itemprop="width" content="770"><meta itemprop="height" content="512"><meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/uploads/2022/03/24/623d40f5468a5.jpeg"></div></div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div id="m976-1-977" class="autor">CEET - Javier Agudelo</div><p id="m982-2-983" class="titulo">En 2009, Colombia cayó 2-4 con Chile en Medellín y a falta de una jornada para el fin de las Eliminatorias a Sudáfrica 2010 ocupaba la octava casilla con 20 puntos. Al final no clasificó al Mundial.</p></div>
                                </div>
                            </div><div class="slide" id="m990-4-991" data-collection="p155339-m881-880-882" style="width: 751px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div id="m995-994-996" class="foto-galeria-multimedia imagen-galeria" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img alt="Mario Alberto Yepes" src="/files/article_multimedia_gallery/files/crop/uploads/2022/03/24/623d426f955bf.r_1648182522910.0-88-2200-1550.jpeg" style=" display: inline;"><meta itemprop="width" content="770"><meta itemprop="height" content="512"><meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/files/crop/uploads/2022/03/24/623d426f955bf.r_1648182522910.0-88-2200-1550.jpeg"></div></div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div id="m1002-1-1003" class="autor">Archivo CEET</div><p id="m1008-2-1009" class="titulo">En 2005, Colombia empató 1-1 con Chile en Barranquilla y a falta de una jornada para el fin de las Eliminatorias a Alemania 2006 ocupaba la sexta casilla con 21 puntos. Al final no clasificó al Mundial.</p></div>
                                </div>
                            </div><div class="slide" id="m1016-5-1017" data-collection="p155339-m881-880-882" style="width: 751px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div id="m1021-1020-1022" class="foto-galeria-multimedia imagen-galeria" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img alt="Juan Pablo Ángel" src="/files/article_multimedia_gallery/files/crop/uploads/2022/03/24/623d43c1d1f66.r_1648182411958.0-106-1692-1230.jpeg" style=" display: inline;"><meta itemprop="width" content="770"><meta itemprop="height" content="512"><meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/files/crop/uploads/2022/03/24/623d43c1d1f66.r_1648182411958.0-106-1692-1230.jpeg"></div></div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div id="m1028-1-1029" class="autor">Archivo CEET</div><p id="m1034-2-1035" class="titulo">En 2001, Colombia derrotó 3-1 a Chile en Bogotá y a falta de una jornada para el fin de las Eliminatorias a Corea-Japón 2002 ocupaba la sexta casilla con 24 puntos. Al final no clasificó al Mundial.</p></div>
                                </div>
                            </div></div>
                        <div class="slider-buttons"><a class="slider-button left-arrow "></a><a class="slider-button right-arrow"></a></div>
                    </div></div>    
            </div>
            <div class="col8">
                <div class="apertura">
                    <div class="seccion-fecha">
                                                    <a href="/seleccion-colombia" class="seccion btn_Texto3 default">
                                Selección Colombia
                            </a>
                            <span class="fecha">
                                                                    11:36 p. m. 
                                                            </span>
                                            </div>
                    <div class="titulo-galeria"> 
                        
                        
                    <h1 itemprop="headline" class="titulo" id="p155339-m1043-1042-1044">A falta de una jornada, ¿cómo iba Colombia en pasadas eliminatorias?</h1><div itemprop="description" class="lead" id="p155339-m1049-1-1050">La Selección volvió a ganar tras siete partidos y asoma una luz de esperanza por la clasificación.</div></div>  
                                            <div class="social-nav">
                                <div data-despliegue="articulo" class="compartir-redes-sociales texto_redes">
                <ul><li network="facebook" class="compartir-li facebook ico-rs">
        <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook">
            Facebook 
            <span class="fbcount social-counter"></span>
        </a>
    </li>
    <li network="twitter" class="compartir-li twitter ico-rs">
        <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter">
            Twitter
        </a>
    </li>
    <li network="guardar" class="compartir-li guardar ico-rs">
        <a class="compartir-btn" name="Guardar">
            <span class="save-icon dtm_guardar-favorito save-article">Guardar</span>
            <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>        </a>
    </li>
    <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
        <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email">
            Enviar
        </a>
    </li>
        </ul></div>


                 
                                        </div>
                                                             
                        <aside class="publicidad pauta_300x250"><div class="advertising-module">
                                <div class="adunit-googleadmanager" data-ad-unit-name="primer_robapagina" id="fr-gpt-slot-primer_robapagina">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad primer_robapagina");
        var config = GPTSlots.filter(function (item) { return item.name == "primer_robapagina"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'primer_robapagina'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-primer_robapagina").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "primer_robapagina")
        }
        console.log("[GAM] WfCmsBaseBundle:Template:Article/gallery.html.twig");
        console.groupEnd();
      }
    });
  </script></div>
                            </div>            
                            </aside></div>
            </div>

        </section><div class="slider-ads pauta-admin-bk">
                    <div class="ads-container">
                        <!--sas_12359 deprecated ??-->
                        </div>
                </div>
                <div class="slider-ads pauta-admin-bk">
                    <div class="ads-container">
                        <!--sas_30930 deprecated ??-->
                        </div>
                </div>
              
                <div class="container_col_100">
            <section class="container_col"><div class="modulo-otras-multimedia">
                        <h2 class="titular">Galerías Relacionadas</h2>
                        <div class="otras-multimedia">
                                                                                                    <article class="nota" itemscope itemtype="https://schema.org/NewsArticle">
        <figure class="foto-desktop-destacados video-multimedia-recomendados">
            <a href="/liga-de-espana/liga-espana-hoy-valores-en-el-mercado-actualizados-se-mueve-top-100-vea-colombianos-155299" class="figura-foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img alt="Luis Suárez" src="/files/otras_galerias/uploads/2022/03/19/6235f177b304d.png" title="Luis Suárez" />
                    <meta itemprop="url" content="https://www.futbolred.com/files/otras_galerias/uploads/2022/03/19/6235f177b304d.png"> 
                                <meta itemprop="width" content="320">
                <meta itemprop="height" content="214">
            </a>
        </figure>
                                                
<meta itemprop="datePublished" content="2022-03-24" />
<meta itemprop="dateModified" content="2022-03-24" />
<meta
    itemscope
    itemprop="mainEntityOfPage"
    itemType="https://schema.org/WebPage"
    itemid="https://www.futbolred.com/liga-de-espana/liga-espana-hoy-valores-en-el-mercado-actualizados-se-mueve-top-100-vea-colombianos-155299"
    />
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Vanessa Diaz Piedrahita</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1647360992" />
        <meta itemprop="url" content="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1647360992">
        <meta itemprop="width" content="600" />
        <meta itemprop="height" content="60" />
    </div>
    <meta itemprop="name" content="Futbolred" />
    <meta itemprop="url" content="https://www.futbolred.com" />
</div>                <div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/liga-de-espana" class="seccion btn_Texto3 default">Liga de España</a>
                    <span class="fecha">
                                                    09:40 p. m. 
                                            </span>
                </div>
                        <h3 class="titulo title-container" itemprop="headline">
                <a href="/liga-de-espana/liga-espana-hoy-valores-en-el-mercado-actualizados-se-mueve-top-100-vea-colombianos-155299" class="boton title page-link">Revolcón en Liga de España: jóvenes están al alza, ¿Y los colombianos?</a>
            </h3>
        </div>

            </article>
    <article class="nota" itemscope itemtype="https://schema.org/NewsArticle">
        <figure class="foto-desktop-destacados video-multimedia-recomendados">
            <a href="/selecciones-nacionales/once-ideal-de-estrellas-suramericanas-en-riesgo-de-eliminacion-del-mundial-de-qatar-2022-155232" class="figura-foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img alt="David Ospina" src="/files/otras_galerias/uploads/2021/10/10/6163733765d25.jpeg" title="David Ospina" />
                    <meta itemprop="url" content="https://www.futbolred.com/files/otras_galerias/uploads/2021/10/10/6163733765d25.jpeg"> 
                                <meta itemprop="width" content="320">
                <meta itemprop="height" content="214">
            </a>
        </figure>
                                                
<meta itemprop="datePublished" content="2022-03-23" />
<meta itemprop="dateModified" content="2022-03-24" />
<meta
    itemscope
    itemprop="mainEntityOfPage"
    itemType="https://schema.org/WebPage"
    itemid="https://www.futbolred.com/selecciones-nacionales/once-ideal-de-estrellas-suramericanas-en-riesgo-de-eliminacion-del-mundial-de-qatar-2022-155232"
    />
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Jenny Gámez</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1647360992" />
        <meta itemprop="url" content="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1647360992">
        <meta itemprop="width" content="600" />
        <meta itemprop="height" content="60" />
    </div>
    <meta itemprop="name" content="Futbolred" />
    <meta itemprop="url" content="https://www.futbolred.com" />
</div>                <div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/selecciones-nacionales" class="seccion btn_Texto3 default">Selecciones Nacionales</a>
                    <span class="fecha">
                                                    08:19 a. m. 
                                            </span>
                </div>
                        <h3 class="titulo title-container" itemprop="headline">
                <a href="/selecciones-nacionales/once-ideal-de-estrellas-suramericanas-en-riesgo-de-eliminacion-del-mundial-de-qatar-2022-155232" class="boton title page-link">¿Cuántos colombianos? Once ideal de figuras que no irían a Copa Mundo</a>
            </h3>
        </div>

            </article>
    <article class="nota" itemscope itemtype="https://schema.org/NewsArticle">
        <figure class="foto-desktop-destacados video-multimedia-recomendados">
            <a href="/mundial-2020-qatar/seleccion-bolivia-vale-menos-que-ocho-equipos-del-futbol-colombiano-curiosidades-155223" class="figura-foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img alt="Selección Bolivia" src="/files/otras_galerias/uploads/2021/11/16/619426735c37c.jpeg" title="Selección Bolivia" />
                    <meta itemprop="url" content="https://www.futbolred.com/files/otras_galerias/uploads/2021/11/16/619426735c37c.jpeg"> 
                                <meta itemprop="width" content="320">
                <meta itemprop="height" content="214">
            </a>
        </figure>
                                                
<meta itemprop="datePublished" content="2022-03-22" />
<meta itemprop="dateModified" content="2022-03-23" />
<meta
    itemscope
    itemprop="mainEntityOfPage"
    itemType="https://schema.org/WebPage"
    itemid="https://www.futbolred.com/mundial-2020-qatar/seleccion-bolivia-vale-menos-que-ocho-equipos-del-futbol-colombiano-curiosidades-155223"
    />
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Christian Felipe Amezquita Ortiz</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1647360992" />
        <meta itemprop="url" content="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1647360992">
        <meta itemprop="width" content="600" />
        <meta itemprop="height" content="60" />
    </div>
    <meta itemprop="name" content="Futbolred" />
    <meta itemprop="url" content="https://www.futbolred.com" />
</div>                <div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/mundial-2020-qatar" class="seccion btn_Texto3 default">Mundial Qatar</a>
                    <span class="fecha">
                                                    Mar.. 23 de 2022
                                            </span>
                </div>
                        <h3 class="titulo title-container" itemprop="headline">
                <a href="/mundial-2020-qatar/seleccion-bolivia-vale-menos-que-ocho-equipos-del-futbol-colombiano-curiosidades-155223" class="boton title page-link">Ocho clubes del FPC tienen un mayor valor en el mercado que Bolivia</a>
            </h3>
        </div>

            </article>
    <article class="nota" itemscope itemtype="https://schema.org/NewsArticle">
        <figure class="foto-desktop-destacados video-multimedia-recomendados">
            <a href="/curiosidades-de-futbol/colombia-vs-bolivia-conozca-esposas-de-luis-diaz-y-jaume-cuellar-eliminatorias-sudamericanas-155188" class="figura-foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img alt="Geraldine Ponce y Kataring Milena" src="/files/otras_galerias/uploads/2022/03/22/623a23ecc25ce.jpeg" title="Geraldine Ponce y Kataring Milena" />
                    <meta itemprop="url" content="https://www.futbolred.com/files/otras_galerias/uploads/2022/03/22/623a23ecc25ce.jpeg"> 
                                <meta itemprop="width" content="320">
                <meta itemprop="height" content="214">
            </a>
        </figure>
                                                
<meta itemprop="datePublished" content="2022-03-22" />
<meta itemprop="dateModified" content="2022-03-23" />
<meta
    itemscope
    itemprop="mainEntityOfPage"
    itemType="https://schema.org/WebPage"
    itemid="https://www.futbolred.com/curiosidades-de-futbol/colombia-vs-bolivia-conozca-esposas-de-luis-diaz-y-jaume-cuellar-eliminatorias-sudamericanas-155188"
    />
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Vanessa Diaz Piedrahita</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1647360992" />
        <meta itemprop="url" content="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1647360992">
        <meta itemprop="width" content="600" />
        <meta itemprop="height" content="60" />
    </div>
    <meta itemprop="name" content="Futbolred" />
    <meta itemprop="url" content="https://www.futbolred.com" />
</div>                <div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/curiosidades-de-futbol" class="seccion btn_Texto3 default">Curiosidades de fútbol</a>
                    <span class="fecha">
                                                    Mar.. 23 de 2022
                                            </span>
                </div>
                        <h3 class="titulo title-container" itemprop="headline">
                <a href="/curiosidades-de-futbol/colombia-vs-bolivia-conozca-esposas-de-luis-diaz-y-jaume-cuellar-eliminatorias-sudamericanas-155188" class="boton title page-link">Geraldine y Milena, las musas de Díaz y Jaume en Colombia vs Bolivia</a>
            </h3>
        </div>

            </article>
</div>
                    </div>
                  
            </section></div>
    </div>

            <img class="img-tracking" src="/track/pageviews/article-155339" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                            <footer class="footer-desktop">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer" href="/"></a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m477-476-478" class=""><p> COPYRIGHT 2021, EL TIEMPO Casa Editorial NIT. 860.001.022-7. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y Fútbol Internacional. </span> </p></div></div>
        </div>
        <div class="redesFooter">
            <span>
            SÍGUENOS EN:</span>
            <a 
                class="icon facebook-icon dtm_seguir-facebook" 
                target="_blank" 
                href="https://facebook.com/futbolred">
            </a>
            <a 
                class="icon twitter-icon dtm_seguir-twitter" 
                target="_blank" 
                href="https://twitter.com/futbolred">
            </a>
            <a 
                href="https://www.instagram.com/futbolredcom"
                class="icon instagram-icon dtm_seguir-instagram" 
                target="_blank"
                >
            </a>
        </div>
    </div>
</footer>
    
    
            
                    <script defer src="/js/global_public_layout.js?1647360992" type="text/javascript"></script>
            
        
            <script type='text/javascript'>
            /** CONFIGURATION CHARTBEAT **/
            var _sf_async_config = {};
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'futbolred.com'; // DOMAIN
            _sf_async_config.useCanonical = true;
            _sf_async_config.flickerControl = false;
        </script>
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

        <!-- Chartbeat -->
        <script type="text/javascript">
            /** CONFIGURATION START **/
            _sf_async_config.sections = 'seleccion-colombia'; // SECTION
            _sf_async_config.authors = 'Christian Felipe Amezquita Ortiz'; // AUTHOR IF EXISTS
            var _cbq = window._cbq = (window._cbq || []);
            if (getCmsCookie('logged') == 1) {
                if (getCmsCookie('suscriptor') == "true") {
                    _cbq.push(['_acct', 'paid']);
                } else
                    _cbq.push(['_acct', 'lgdin']);
            } else {
                _cbq.push(['_acct', 'anon']);
            }
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {

                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }
                loadChartbeat();

            })();
        </script>

                    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script type="text/javascript">
                var OneSignal = OneSignal || [];
                OneSignal.push(function() {
                    OneSignal.init({
                        appId: oneSignalAppId,
                    });
                });
            </script>
        
                        

            <div class="dictum-box" id="dictum-box"></div>
    <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=1012316033"></script>
</body>

  
</html>


