<!DOCTYPE html>
<html lang="es">
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                    <script type="text/javascript">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</script>                        
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="distribution" content="global"/>


                        <meta name="robots" content="index"/>

    
                                
                        <link href="https://www.futbolred.com/files/article_main/uploads/2021/09/27/61529f96be662.jpeg" rel="image_src" />
<link href="https://www.futbolred.com/liga-de-espana/falcao-garcia-sensacion-en-rayo-vallecano-video-de-el-dia-despues-de-movistar-hoy-falcaomania-145265" rel="canonical" />
    <link href="https://www.futbolred.com/amp/liga-de-espana/falcao-garcia-sensacion-en-rayo-vallecano-video-de-el-dia-despues-de-movistar-hoy-falcaomania-145265" rel="amphtml" />
                    <meta name="keywords" content="espectacular, falcaomania, vallecano, espana, video" />
    <meta name="description" content="Falcao García en Rayo Vallecano: video de su momento en España | El Día Después de Movistar+ hoy | Liga de España | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="Rayo Vallecano vive una ‘Falcaomanía’: espectacular video en España"/>

        <meta property="og:description" content="Falcao García es sensación e ídolo en cada partido de LaLiga. Gran producción de ‘El Día Después’."/>

        <meta property="og:url" content="https://www.futbolred.com/liga-de-espana/falcao-garcia-sensacion-en-rayo-vallecano-video-de-el-dia-despues-de-movistar-hoy-falcaomania-145265"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_LA"/>

                                                                        <meta property="og:image" content="https://www.futbolred.com/files/og_thumbnail/uploads/2021/09/27/61529f96be662.jpeg"/>

                            <meta property="og:image:width" content="420"/>

                            <meta property="og:image:height" content="280"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                          
            

            
                <meta property="article:tag" content="Noticias fútbol"/>

            
                <meta property="article:tag" content="futbolistas colombianos"/>

            
                <meta property="article:tag" content="falcao"/>

            
                <meta property="article:tag" content="liga de españa"/>

            
                <meta property="article:tag" content="rayo vallecano"/>

                <title>    Falcao García sensación en Rayo Vallecano | Video de El Día Después de Movistar+ hoy | Falcaomanía | Liga de España | Futbolred
</title>
                    
            <link rel="stylesheet" href="/css/frx-desktop.css?1632337583" />
    
                <link rel="preload" href="/assets/fonts/fr-icons.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Medium.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Regular.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Bold.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/Palanquin-Regular.woff2" as="font" type="font/woff2" crossorigin>
    
    <link rel="manifest" href="/manifest.json" />

                        
        

    
        
            <div class="module">
    	
    <div id="p49041-m131-130-132" class="wf-module"><style>
.cuerpo-articulo .fotografia .board-reconsumo, .cuerpo-articulo .module-poll .board-reconsumo {
    display: none;
}
</style></div></div>

                            <script src="/js/global_layout.js?1632337583" type="text/javascript"></script>
            
        
        
             
               
                                                                
                                            
                                            
                                            
                                            
                                        
    <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '145265',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Video',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2021-09-28'
            }
        };
    </script>

            <script src="https://apis.google.com/js/platform.js" async defer>
                {
                    lang: 'es-419'
                }
            </script>

            <script type="text/javascript">
                var _sf_startpt=(new Date()).getTime(); // Charbeat
                var textChars = 'Por favor no ingrese más de {0} caracteres.';
                var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
                var textNumbers = 'No se permiten números.';
                var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":500};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
                var s_account = "futbolreddev";
                var wf_public_url = "https://www.futbolred.com";
                if (!("sas_pageId" in window)) {
                    sas_pageId = '';
                }
                if (!("sas_target" in window)) {
                    sas_target = 'home';
                }

                                                                                                                var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'https://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';

                // Variable
                var oneSignalAppId = "153b0771-8f74-4c17-97c3-2384ebfe471c";
            </script>

            <!-- Tag Navegg -->
            <script type="text/javascript">
                (function(w) {
                    try {
                        w.NVG_qry = "";
                        var name, col, persona = JSON.parse(window.localStorage.getItem("nvgpersona60896"));
                        for (col in persona) {
                            name = "nvg_" + col;
                            if (typeof persona[col] == "object") {
                                for (x in persona[col]) {
                                    w.NVG_qry += name + "=" + persona[col][x] + ";";
                                }
                            } else
                                w.NVG_qry += name + "=" + persona[col] + ";";
                        }
                    } catch (e) {
                        console.error(e);
                        w.NVG_qry = "";
                    }
                })(window)
            </script>

                                                                                                                    
                <script type="text/javascript">
                    var GPT_CLIENT_ID = '/49787872/futbolred/';
                    if (window.document.location.pathname != '/') {
                        window.pageTemplateAdManager = 'liga-de-espana/video'
                        window.categorieTemplateAdManager = ''
                        window.pageIdAdManager = 145265;
                        window.adManagerFilterUnitsByDeploy = pageTemplateAdManager || categorieTemplateAdManager;

                        if (!adManagerFilterUnitsByDeploy) {
                                /*
                                    /multimedia is a section 'special'
                                    /multimedia has not access either to page.* or category.*
                                */
                            switch (window.document.location.pathname) {
                                case '/multimedia': {
                                    adManagerFilterUnitsByDeploy = 'multimedia';
                                    break;
                                }
                                case '/parrilla-de-futbol': {
                                    adManagerFilterUnitsByDeploy = 'parrilla-tv';
                                    break;
                                }
                                case '/partidos/liga-betplay': {
                                    adManagerFilterUnitsByDeploy = 'matches'; // partidos
                                    break;
                                }
                                case '/tabla-de-posiciones/liga-betplay': {
                                    adManagerFilterUnitsByDeploy = 'standings'; // posiciones
                                    break;
                                }
                                case '/goleadores/liga-betplay': {
                                    adManagerFilterUnitsByDeploy = 'scorers'; // goleadores
                                    break;
                                }
                                default: {
                                    adManagerFilterUnitsByDeploy = 'NO_MATCH_DEPLOY'; // no matching
                                    break;
                                }
                            }
                        }
                    } else {
                        // is home
                        adManagerFilterUnitsByDeploy = 'homepage';
                    }

                </script>

                                    <script type="text/javascript">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</script>
                            
                                            <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
                    'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}
                </script>
            
            <!-- Google  Analytic (gtm.js)  -->
                            <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-WS53GZQ');
                </script>
                    
    
        <script src="/js/publicArticleDesktop.js?1632337583" type="text/javascript"></script>
    
                    <link rel="shortcut icon" href="/favicon.ico?1632337583" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "https://www.futbolred.com",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "https://www.futbolred.com/liga-de-espana",
                    "name": "Liga de España"
                }
            }
             
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/liga-de-espana/falcao-garcia-sensacion-en-rayo-vallecano-video-de-el-dia-despues-de-movistar-hoy-falcaomania-145265",
                        "name": "Rayo Vallecano vive una ‘Falcaomanía’: espectacular video en España"
                    }
                }
              
                ]
    }
    </script>
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxbsiyiyks5pja-f-de7cd6cca-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"712609","ak.ai":parseInt("588629",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"1bafc7f7","ak.r":36638,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":52148,"ak.gh":"23.32.17.132","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1632824274","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==jAYVij0E84wA/QuowvbbsMZApLLJJ/8zPi1APbjX0ogRu2vVeMXYTJRTZsA9IORFwOI66ihSDQakLzKlNVS26d/SA60WWp2JBxwT7j7Owv8PvYI0Fx91fxA+XqIT9k2S3VElzD/ao7mQe3xOkd2cj4zzt7jJXAfZwf17vtQWwZLExqaueHFv0YTEzV3/y1HEQHlZupfw8bWHIpdsB+DgPlwMd3NNBbUhdBmEbYkN6coJsNUaDcTS6qbTbJzLt6Ge52oc7EaofSsbFOKn0C1m5Cm3hLjva+JX6xm1KaQEIz8P7Xoyu0zIR6QW7LIGNY6+b4Nu3GOfsewdlPKY/23U4FFlH63iJ2Q2+VJPBaNuyafcxepeYeO0fFqmTKCo7lOhh32asF5ENbyrz2p8aSnR5YHfORXx/r5q5DrSXztQOZ8=","ak.pv":"22","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
    <body           class="article-page section-liga-de-espana dtm_article-video "
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS53GZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
        var articleId = "145265";
                        var sas_pageId = "278354";
        var sas_target = 'seccion=liga-de-espana;tipo=articulo;recurso=145265';
    </script>
            
                
    
            <aside class="pauta-bk pauta-push-down">
        <div class="pauta-module">
            <div class="module-ads">
                <div class="adunit-googleadmanager" data-ad-unit-name="billboard" id="fr-gpt-slot-billboard">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad billboard");
        var config = GPTSlots.filter(function (item) { return item.name == "billboard"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'billboard'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-billboard").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "billboard")
        }
        console.log("[GAM] WfCmsBaseBundle:Article:show.html.twig");
        console.groupEnd();
      }
    });
  </script>
</div>
                <div class="gpt-slot-satelite-container oculto">
    <div class="gpt-slot-satelite">
        <div class="gpt-slot-close-btn oculto" id="gpt-slot-satelite-close-btn">
            <img class="gpt-slot-close-btn-img" src="https://ced-ns.sascdn.com/diff/templates/images/close-retina.png">
        </div>
        <div class="adunit-googleadmanager" id="fr-gpt-slot-satelite">
            <script>
                googletag.cmd.push(function() {
                    if (window.googletag && googletag.apiReady) {
                        console.group("[GAM] Ad satelite");
                        var config = GPTSlots.filter(function (item) { return item.name == "satelite"})[0];
                        if (typeof config === "undefined") {
                            console.warn("Trying rendering an ad that config was not found for 'satelite'. Please add the configuration in the respective deploy");
                        } else {
                            $("#fr-gpt-slot-satelite").append($('<div/>').attr('id', config.tagId));
                            googletag.display(config.tagId);
                            console.info("[GAM] Display slot '%s' ", "satelite")
                        }
                        console.log("[GAM] WfCmsBaseBundle:Article:show.html.twig");
                        console.groupEnd();
                    }
                });
            </script>
        </div>
    </div>
</div>
 
            </div>
        </div>
        
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <div class="pauta-module">
            <div class="module-ads">
                <div class="gpt-slot-barra-flotante-inferior oculto" id="fr-gpt-slot-barra_flotante_inferior">
  <div class="gpt-slot-close-btn oculto" id="gpt-slot-barra-flotante-inferior-close-btn">
      <img class="gpt-slot-close-btn-img" src="https://ced-ns.sascdn.com/diff/templates/images/close-retina.png">
  </div>
  <div class="adunit-googleadmanager">
    <script>
      googletag.cmd.push(function() {
        if (window.googletag && googletag.apiReady) {
          console.group("[GAM] Ad barra_flotante_inferior");
          var config = GPTSlots.filter(function (item) { return item.name == "barra_flotante_inferior"})[0];
          if (typeof config === "undefined") {
            console.warn("Trying rendering an ad that config was not found for 'barra_flotante_inferior'. Please add the configuration in the respective deploy");
          } else {
            $("#fr-gpt-slot-barra_flotante_inferior").append($('<div/>').attr('id', config.tagId));
            googletag.display(config.tagId);
            console.info("[GAM] Display slot '%s' ", "barra_flotante_inferior")
          }
          console.log("[GAM] WfCmsBaseBundle:Article:show.html.twig");
          console.groupEnd();
        }
      });
    </script>
  </div>
</div>            </div>
        </div>
        
    </aside>

                        <div class="header-container ">
        <header class="header-desktop                                                         header-video
">
            <div class="topContainer"> 
                <div class="topBar">
                                        <div class="logoContainer">
                        <a class="mainLogo dtm_fr-logo" href="/"></a>
                    </div>
                                        <div class="contenedor-nombre-articulo">
        <span class="nombre-articulo">
            Rayo Vallecano vive una ‘Falcaomanía’: espectacular video en España
        </span>
    </div>
                <div class="topMenuContainer">
                    <ul class="topBarMenu">
                                                                            <li class="buscador-header-container">
                                <a class="search-icon search-btn" id="search-btn"></a>
                                <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                                    <a class="search-icon buscar-submit dtm_buscar"></a>
                                    <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                                    <a class="cerrar-icon cerrar-buscador"></a>
                                </form>
                            </li>
                                                                        <li class="zona-usuario">
                            <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="https://www.futbolred.com/login"><span class="tooltip">Ingresar o registrarse</span></a>
                        </li>

                                                    <li class="user-bar cuenta" style="display: none;" data-src="">
                                <div class="top-header-icon logged">
                                    <span class="useravatar">
                                        <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                                    </span>
                                    
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
                <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>
                                </div>
                            </li>
                        

                        <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>

                    </ul>
                                            <div data-despliegue="articulo" class="compartir-redes-sociales redes">
        <ul class="topShareMenu">
            <li class="comment-li">
                <a class="icon comentar-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="correo">
                <a class="icon mail-icon dtm_compartir-correo compartir-li enviar enviar open-share-by-email-popup"></a>
            </li>
            <li network="guardar">
                <a class="save-article icon guardar-icon dtm_guardar-favorito"></a>
                <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>            </li>
            <li network="twitter">
                <a class="icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
                <nav class="menuPrincipal" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
                <ul class="menuP">
  <li class="dropdown first menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano" itemprop="url"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/liga-betplay" itemprop="url"><span itemprop="name">Liga BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/copa-betplay" itemprop="url"><span itemprop="name">Copa BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/torneo-betplay" itemprop="url"><span itemprop="name">Torneo BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/liga-antioquia-de-futbol" itemprop="url"><span itemprop="name">Liga Antioqueña</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown menu_level_1">
<a href="#" itemprop=""><span >Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="link dropdown menu_level_1">
<a href="https://www.futbolred.com#" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="https://www.futbolred.com/partidos/liga-betplay" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
      <li class="link menu_level_2">
<a href="https://www.futbolred.com/tabla-de-posiciones/liga-betplay" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link last menu_level_2">
<a href="https://www.futbolred.com/goleadores/liga-betplay" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
    </ul>
  </li>
  <li class="item-destacado link external last menu_level_1">
<a href="/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
</ul>


        </nav>
            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
</header>
</div>
        
            
    
        
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
        
                        
    <div class="despliegues-multimedia despliegue-video" data-history-state="0" data-scroll-url="/liga-de-espana/falcao-garcia-sensacion-en-rayo-vallecano-video-de-el-dia-despues-de-movistar-hoy-falcaomania-145265" data-title="Rayo Vallecano vive una ‘Falcaomanía’: espectacular video en España" id="article-145265">
        

                                                                                    <section class="container_col"><span class="nombre-seccion">VIDEOS</span>
                  
                <div class="col5">
                                        
                                        
                <div class="video-player free inline " id="p145265-m328-327-329">
    

<figure id="m333-332-334" class="foto-video-multimedia-htmlfree "><img alt="Falcao García" src="/files/despliegue_video/uploads/2021/09/27/61529f96be662.jpeg" style=" display: inline;"></figure><div id="m340-1-341" class="video-free-html-bk wf-module"><iframe width="560" height="315" src="https://www.youtube.com/embed/onVSXxvdEbw" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div></div></div>
                <div class="col8">
                    <div class="apertura">
                                                    <div class="seccion-fecha">
                                <a href="/liga-de-espana" class="seccion btn_Texto3 default">
                                    Liga de España
                                </a>
                                <span class="actualizacion">
                                                                            12:55 a. m. 
                                                                    </span>
                                <meta itemprop="datePublished" content="2021-09-27"><meta itemprop="dateModified" content="2021-09-28"></div>
                                                
                        
                    <h1 itemprop="headline" class="titulo " id="p145265-m347-346-348">Rayo Vallecano vive una ‘Falcaomanía’: espectacular video en España</h1><div itemprop="description" class="lead " id="p145265-m353-1-354">Falcao García es sensación e ídolo en cada partido de LaLiga. Gran producción de<i> ‘El Día Después’.</i></div></div>
                                                                        <div class="social-nav">
                                    <div data-despliegue="articulo" class="compartir-redes-sociales texto_redes">
                <ul><li network="facebook" class="compartir-li facebook ico-rs">
        <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook">
            Facebook 
            <span class="fbcount social-counter"></span>
        </a>
    </li>
    <li network="twitter" class="compartir-li twitter ico-rs">
        <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter">
            Twitter
        </a>
    </li>
    <li network="guardar" class="compartir-li guardar ico-rs">
        <a class="compartir-btn" name="Guardar">
            <span class="save-icon dtm_guardar-favorito save-article">Guardar</span>
            <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>        </a>
    </li>
    <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
        <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email">
            Enviar
        </a>
    </li>
        </ul></div>


                 
                                            </div>
                                                             <aside class="publicidad pauta_300x250"><div class="advertising-module">
                                        <div class="adunit-googleadmanager" data-ad-unit-name="primer_robapagina" id="fr-gpt-slot-primer_robapagina">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad primer_robapagina");
        var config = GPTSlots.filter(function (item) { return item.name == "primer_robapagina"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'primer_robapagina'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-primer_robapagina").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "primer_robapagina")
        }
        console.log("[GAM] WfCmsBaseBundle:Template:Article/video.html.twig");
        console.groupEnd();
      }
    });
  </script></div>
                                    </div>                                
                                    </aside></div>
            </section><div class="container_col_100">
                    <section class="container_col"><div class="modulo-otras-multimedia">
                            <h2 class="titular">
                                Otros videos
                            </h2>
                            <div class="otras-multimedia">
                                                                                                            <article class="nota" itemscope="" itemtype="https://schema.org/NewsArticle">
        <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/colombianos-en-el-exterior/gol-de-johan-mojica-con-elche-ante-villarreal-video-liga-de-espana-144921">
                    <span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                            Por
    <span itemprop="name">
        Andres Felipe Galindo Cortes    </span>
</span>
            <meta itemprop="datePublished" content="2021-09-22">
            <meta itemprop="dateModified" content="2021-09-23">
                <div class="nota-video">
            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="imagen-multimedia-recomendados">
                <a href="/colombianos-en-el-exterior/gol-de-johan-mojica-con-elche-ante-villarreal-video-liga-de-espana-144921"> 
                                                                    <img alt="Johan Mojica" src="/files/especiales_image/uploads/2021/09/22/614bae93e1343.jpeg" title="Johan Mojica" itemprop="thumbnailUrl" />
                        <meta itemprop="url" content="https://www.futbolred.com/files/especiales_image/uploads/2021/09/22/614bae93e1343.jpeg" />
                                    </a>
                <a class="play-icon3 tiempo" href="/colombianos-en-el-exterior/gol-de-johan-mojica-con-elche-ante-villarreal-video-liga-de-espana-144921"></a>
            </figure>
        </div> 
        <div class="informacion">
            <div class="seccion-fecha">
                <a class="seccion btn_Texto3 default" href="/colombianos-en-el-exterior">
                    Colombianos en el Exterior
                </a>
                <span class="fecha">
                                            Sept.. 23 de 2021
                                    </span>
            </div>
            <h3 class="titulo" itemprop="headline">
                <a class="boton" href="/colombianos-en-el-exterior/gol-de-johan-mojica-con-elche-ante-villarreal-video-liga-de-espana-144921">
                    ¡La clavó en el ángulo! Golazo de Mojica en la dura derrota del Elche
                </a>
            </h3>
            <span class="oculto" itemprop="description">
                El colombiano anotó el empate parcial de su equipo en la cáida por 4-1 ante Villarreal.
            </span>
            <div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.futbolred.com/images/d3e3db9.png?1632337583" />
                    <meta itemprop="width" content="600" />
                    <meta itemprop="height" content="60" />
                </div>
                                <meta itemprop="name" content="FUTBOLRED" />
            </div>
        </div>
    </article>
        <article class="nota" itemscope="" itemtype="https://schema.org/NewsArticle">
        <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/liga-de-espana/real-madrid-marco-asensio-gol-anulado-por-el-var-fuera-de-lugar-contra-eibar-en-laliga-2020-21-133572">
                    <span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                            Por
    <span itemprop="name">
        Christian Felipe Amezquita Ortiz    </span>
</span>
            <meta itemprop="datePublished" content="2021-04-03">
            <meta itemprop="dateModified" content="2021-04-03">
                <div class="nota-video">
            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="imagen-multimedia-recomendados">
                <a href="/liga-de-espana/real-madrid-marco-asensio-gol-anulado-por-el-var-fuera-de-lugar-contra-eibar-en-laliga-2020-21-133572"> 
                                                                    <img alt="Karim Benzema" src="/files/especiales_image/uploads/2021/04/03/6068858b01278.jpeg" title="Karim Benzema" itemprop="thumbnailUrl" />
                        <meta itemprop="url" content="https://www.futbolred.com/files/especiales_image/uploads/2021/04/03/6068858b01278.jpeg" />
                                    </a>
                <a class="play-icon3 tiempo" href="/liga-de-espana/real-madrid-marco-asensio-gol-anulado-por-el-var-fuera-de-lugar-contra-eibar-en-laliga-2020-21-133572"></a>
            </figure>
        </div> 
        <div class="informacion">
            <div class="seccion-fecha">
                <a class="seccion btn_Texto3 default" href="/liga-de-espana">
                    Liga de España
                </a>
                <span class="fecha">
                                            Abr.. 03 de 2021
                                    </span>
            </div>
            <h3 class="titulo" itemprop="headline">
                <a class="boton" href="/liga-de-espana/real-madrid-marco-asensio-gol-anulado-por-el-var-fuera-de-lugar-contra-eibar-en-laliga-2020-21-133572">
                    ¡No te lo puedo creer! Vea el GO-LA-ZO que le anularon al Real Madrid
                </a>
            </h3>
            <span class="oculto" itemprop="description">
                Marco Asensio había logrado vencer al arquero del Eibar, pero el VAR anuló todo por fuera de lugar.
            </span>
            <div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.futbolred.com/images/d3e3db9.png?1632337583" />
                    <meta itemprop="width" content="600" />
                    <meta itemprop="height" content="60" />
                </div>
                                <meta itemprop="name" content="FUTBOLRED" />
            </div>
        </div>
    </article>
        <article class="nota" itemscope="" itemtype="https://schema.org/NewsArticle">
        <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/liga-de-espana/video-gol-de-bono-arquero-de-sevilla-real-valladolid-1-1-sevilla-132844">
                    <span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                            Por
    <span itemprop="name">
        Andres Felipe Galindo Cortes    </span>
</span>
            <meta itemprop="datePublished" content="2021-03-20">
            <meta itemprop="dateModified" content="2021-03-20">
                <div class="nota-video">
            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="imagen-multimedia-recomendados">
                <a href="/liga-de-espana/video-gol-de-bono-arquero-de-sevilla-real-valladolid-1-1-sevilla-132844"> 
                                                                    <img alt="Bono" src="/files/especiales_image/uploads/2021/03/20/605676ac0cbee.jpeg" title="Bono" itemprop="thumbnailUrl" />
                        <meta itemprop="url" content="https://www.futbolred.com/files/especiales_image/uploads/2021/03/20/605676ac0cbee.jpeg" />
                                    </a>
                <a class="play-icon3 tiempo" href="/liga-de-espana/video-gol-de-bono-arquero-de-sevilla-real-valladolid-1-1-sevilla-132844"></a>
            </figure>
        </div> 
        <div class="informacion">
            <div class="seccion-fecha">
                <a class="seccion btn_Texto3 default" href="/liga-de-espana">
                    Liga de España
                </a>
                <span class="fecha">
                                            Mar.. 20 de 2021
                                    </span>
            </div>
            <h3 class="titulo" itemprop="headline">
                <a class="boton" href="/liga-de-espana/video-gol-de-bono-arquero-de-sevilla-real-valladolid-1-1-sevilla-132844">
                    Bono, héroe del Sevilla: vea acá el agónico gol del arquero en LaLiga
                </a>
            </h3>
            <span class="oculto" itemprop="description">
                En el último minuto, el guardameta anotó el tanto que igualó el juego frente a Valladolid (1-1).
            </span>
            <div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.futbolred.com/images/d3e3db9.png?1632337583" />
                    <meta itemprop="width" content="600" />
                    <meta itemprop="height" content="60" />
                </div>
                                <meta itemprop="name" content="FUTBOLRED" />
            </div>
        </div>
    </article>
        <article class="nota" itemscope="" itemtype="https://schema.org/NewsArticle">
        <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/liga-de-espana/real-madrid-vencio-1-3-a-celta-vea-los-goles-de-benzema-y-asensio-y-presentacion-de-jeison-murillo-132828">
                    <span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                            Por
    <span itemprop="name">
        Juan Pablo Arévalo    </span>
</span>
            <meta itemprop="datePublished" content="2021-03-20">
            <meta itemprop="dateModified" content="2021-03-20">
                <div class="nota-video">
            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="imagen-multimedia-recomendados">
                <a href="/liga-de-espana/real-madrid-vencio-1-3-a-celta-vea-los-goles-de-benzema-y-asensio-y-presentacion-de-jeison-murillo-132828"> 
                                                                    <img alt="Karim Benzema" src="/files/especiales_image/uploads/2021/03/20/605636ec32346.jpeg" title="Karim Benzema" itemprop="thumbnailUrl" />
                        <meta itemprop="url" content="https://www.futbolred.com/files/especiales_image/uploads/2021/03/20/605636ec32346.jpeg" />
                                    </a>
                <a class="play-icon3 tiempo" href="/liga-de-espana/real-madrid-vencio-1-3-a-celta-vea-los-goles-de-benzema-y-asensio-y-presentacion-de-jeison-murillo-132828"></a>
            </figure>
        </div> 
        <div class="informacion">
            <div class="seccion-fecha">
                <a class="seccion btn_Texto3 default" href="/liga-de-espana">
                    Liga de España
                </a>
                <span class="fecha">
                                            Mar.. 20 de 2021
                                    </span>
            </div>
            <h3 class="titulo" itemprop="headline">
                <a class="boton" href="/liga-de-espana/real-madrid-vencio-1-3-a-celta-vea-los-goles-de-benzema-y-asensio-y-presentacion-de-jeison-murillo-132828">
                    Benzema lo volvió a hacer: así venció Real Madrid 1-3 a Celta de Vigo
                </a>
            </h3>
            <span class="oculto" itemprop="description">
                Doblete del francés y sentencia de Asensio. Jeison Murillo jugó 84 minutos. Así va LaLiga.
            </span>
            <div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.futbolred.com/images/d3e3db9.png?1632337583" />
                    <meta itemprop="width" content="600" />
                    <meta itemprop="height" content="60" />
                </div>
                                <meta itemprop="name" content="FUTBOLRED" />
            </div>
        </div>
    </article>
</div>
                        </div>
                    </section></div>
             
                    </div>

            <img class="img-tracking" src="/track/pageviews/article-145265" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                            <footer class="footer-desktop">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer" href="/"></a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m477-476-478" class=""><p> COPYRIGHT 2021, EL TIEMPO Casa Editorial NIT. 860.001.022-7. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y Fútbol Internacional. </span> </p></div></div>
        </div>
        <div class="redesFooter">
            <span>
            SÍGUENOS EN:</span>
            <a 
                class="icon facebook-icon dtm_seguir-facebook" 
                target="_blank" 
                href="https://facebook.com/futbolred">
            </a>
            <a 
                class="icon twitter-icon dtm_seguir-twitter" 
                target="_blank" 
                href="https://twitter.com/futbolred">
            </a>
            <a 
                href="https://www.instagram.com/futbolredcom"
                class="icon instagram-icon dtm_seguir-instagram" 
                target="_blank"
                >
            </a>
        </div>
    </div>
</footer>
    
    
            
                    <script defer src="/js/global_public_layout.js?1632337583" type="text/javascript"></script>
            
        
            <script type='text/javascript'>
            /** CONFIGURATION CHARTBEAT **/
            var _sf_async_config = {};
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'futbolred.com'; // DOMAIN
            _sf_async_config.useCanonical = true;
            _sf_async_config.flickerControl = false;
        </script>
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

        <!-- Chartbeat -->
        <script type="text/javascript">
            /** CONFIGURATION START **/
            _sf_async_config.sections = 'liga-de-espana'; // SECTION
            _sf_async_config.authors = 'Juan Pablo Arévalo'; // AUTHOR IF EXISTS
            var _cbq = window._cbq = (window._cbq || []);
            if (getCmsCookie('logged') == 1) {
                if (getCmsCookie('suscriptor') == "true") {
                    _cbq.push(['_acct', 'paid']);
                } else
                    _cbq.push(['_acct', 'lgdin']);
            } else {
                _cbq.push(['_acct', 'anon']);
            }
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {

                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }
                loadChartbeat();

            })();
        </script>

                    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script type="text/javascript">
                var OneSignal = OneSignal || [];
                OneSignal.push(function() {
                    OneSignal.init({
                        appId: oneSignalAppId,
                    });
                });
            </script>
        
                        

            <div class="dictum-box" id="dictum-box"></div>
    </body>

  
</html>


