<!DOCTYPE html>
<html>
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                    <script type="text/javascript">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</script>                        
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>


                        <meta name="robots" content="index"/>
    
    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="Cardona sigue salvando a Boca: brilló en frio empate en La Bombonera"/>

                <meta property="twitter:description" content="Edwin asistió a un compañero para lograr el 1-1 con Sarmiento en la Copa de la Liga Profesional."/>

                                                                        <meta name="twitter:image" content="https://www.futbolred.com/files/article_main/uploads/2021/03/01/603c7e4d5a79d.jpeg"/>

                            
                        <link href="https://www.futbolred.com/files/article_main/uploads/2021/03/01/603c7e4d5a79d.jpeg" rel="image_src" />
<link href="https://www.futbolred.com/liga-argentina/edwin-cardona-destacado-en-boca-juniors-en-empate-con-sarmiento-asistencia-a-lisandro-lopez-131869" rel="canonical" />
    <link href="https://www.futbolred.com/amp/liga-argentina/edwin-cardona-destacado-en-boca-juniors-en-empate-con-sarmiento-asistencia-a-lisandro-lopez-131869" rel="amphtml" />
                    <meta name="keywords" content="bombonera, salvando, cardona, empate, brillo" />
    <meta name="description" content="Edwin asistió a un compañero para lograr el 1-1 con Sarmiento en la Copa de la Liga Profesional. | Liga Argentina | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="Cardona sigue salvando a Boca: brilló en frio empate en La Bombonera"/>

        <meta property="og:description" content="Edwin asistió a un compañero para lograr el 1-1 con Sarmiento en la Copa de la Liga Profesional."/>

        <meta property="og:url" content="https://www.futbolred.com/liga-argentina/edwin-cardona-destacado-en-boca-juniors-en-empate-con-sarmiento-asistencia-a-lisandro-lopez-131869"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

                                                                        <meta property="og:image" content="https://www.futbolred.com/files/og_thumbnail/uploads/2021/03/01/603c7e4d5a79d.jpeg"/>

                            <meta property="og:image:width" content="420"/>

                            <meta property="og:image:height" content="280"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                          
            

                    <meta property="article:tag" content="Noticias fútbol"/>

                    <meta property="article:tag" content="futbol internacional"/>

                    <meta property="article:tag" content="boca juniors"/>

                    <meta property="article:tag" content="edwin cardona"/>

                    <meta property="article:tag" content="miguel angel russo"/>

            <title>    Edwin Cardona destacado en Boca Juniors, en empate con Sarmiento | Asistencia a Lisandro López | Liga Argentina | Futbolred
</title>
                    
            <link rel="stylesheet" href="/css/67e54c6.css?1614004789" />
    
                <link rel="preload" href="/assets/fonts/fr-icons.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Medium.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Regular.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Bold.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/Palanquin-Regular.woff2" as="font" type="font/woff2" crossorigin>
    
    <link rel="manifest" href="/manifest.json" />

                        
        

    
        
            <div class="module">
    	
    <div id="p49041-m131-130-132" class="wf-module"><style>
.cuerpo-articulo .fotografia .board-reconsumo, .cuerpo-articulo .module-poll .board-reconsumo {
    display: none;
}
</style></div></div>

                            <script src="/js/global_layout.js?1614004789" type="text/javascript"></script>
            
        
        
                <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '131869',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2021-03-01'
            }
        };
    </script>
           
            <script src="https://apis.google.com/js/platform.js" async defer>
                {
                    lang: 'es-419'
                }
            </script>

            <script type="text/javascript">
                var _sf_startpt=(new Date()).getTime(); // Charbeat
                var textChars = 'Por favor no ingrese más de {0} caracteres.';
                var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
                var textNumbers = 'No se permiten números.';
                var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":500};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
                var s_account = "futbolreddev";
                var wf_public_url = "https://www.futbolred.com";
                if (!("sas_pageId" in window)) {
                    sas_pageId = '';
                }
                if (!("sas_target" in window)) {
                    sas_target = 'home';
                }

                                                                                                                var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'https://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';

                // Variable
                var oneSignalAppId = "153b0771-8f74-4c17-97c3-2384ebfe471c";
            </script>
        

    <!-- Tag Navegg -->
    <script type="text/javascript">
        (function(w) {
            try {
                w.NVG_qry = "";
                var name, col, persona = JSON.parse(window.localStorage.getItem("nvgpersona60896"));
                for (col in persona) {
                    name = "nvg_" + col;
                    if (typeof persona[col] == "object") {
                        for (x in persona[col]) {
                            w.NVG_qry += name + "=" + persona[col][x] + ";";
                        }
                    } else
                        w.NVG_qry += name + "=" + persona[col] + ";";
                }
            } catch (e) {
                console.error(e);
                w.NVG_qry = "";
            }
        })(window)
    </script>

    <!-- Prepare SmartAdServer Variables -->
    <script type="text/javascript">
        var sas_target = '';
        if (typeof(sas_target) == "undefined" || sas_target == "") {
            try {
                var sas_target = NVG_qry;
            } catch (e) {};
        } else {
            try {
                if (sas_target[sas_target.length - 1] != ";") {
                    sas_target += ";";
                }
                sas_target = sas_target + NVG_qry;
            } catch (e) {};
        }
    </script>
    
        <script src="https://ced.sascdn.com/tag/484/smart.js" type="text/javascript" async ></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
        sas.setup({
        networkid:484,
                domain: "//ads.eltiempo.co",
                async:true,
                renderMode: 2,
                inSequence:true,
        });
        }
        );
        var sas_siteId = 22237;
    </script>
                                                                <script src="/js/ad_prebid_library.js?1614004789" type="text/javascript" async></script>
                <script>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</script>
    
                                            <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
                    'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}
                </script>
                    
            <!-- Google  Analytic (gtm.js)  -->
                            <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-WS53GZQ');
                </script>
                    
    
        <script src="/js/publicArticleDesktop.js?1614004789" type="text/javascript"></script>
    
                    <link rel="shortcut icon" href="/favicon.ico?1614004789" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "https://www.futbolred.com",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "https://www.futbolred.com/liga-argentina",
                    "name": "Liga Argentina"
                }
            }
             
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/liga-argentina/edwin-cardona-destacado-en-boca-juniors-en-empate-con-sarmiento-asistencia-a-lisandro-lopez-131869",
                        "name": "Cardona sigue salvando a Boca: brilló en frio empate en La Bombonera"
                    }
                }
              
                ]
    }
    </script>
    
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxeztxgyb4yikq-f-e77d6b02c-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"712609","ak.ai":parseInt("588629",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"134533fe","ak.r":29583,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":33200,"ak.gh":"23.38.103.111","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1614594581","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==d39f0573rPZG3f9U6X887rYjBMT5TmztWJgPDDJe/LrRXBGqQk2p8P8p318zB3NTuQZpl5QnTT7fFBNuEK5Gt8kQIrLlAxZWSxwAF4qJbq++PPXHNbg1KoyGb6ezjXvicjy5nkwcfLfIrHhNmCGNk6l+XEOHEk7KTZeqf1iFLBJPe73jbutPnvdcixWFaTCRPE1/cuigLldVLKsxpecayZ8KTjIvt10O3uto20pK1bk7GE89GSz3dLoZt3+lNUVoPL1QzBWDfr79OUfPAG0xoQ1Z2JC1rV9Mvvzt/fOQapSfkwWMSqY4YigqG+ucNQfoK53ByjedeSs7RO1w6vqQcJi+wj0id7zHMc2ItNpe6zSUXjl8+oG59QKxRQLP7HaNgkPQlsLM/c7TioSvWl0qaCgm+WVFtVUoFn6nXjJAM5s=","ak.pv":"17","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
    <body           class="article-page section-liga-argentina dtm_article-default "
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS53GZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!-- Script Navegg -->
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <!-- End Script Navegg -->
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
        var articleId = "131869";
                        var sas_pageId = "174111";
        var sas_target = 'seccion=liga-argentina;tipo=articulo;recurso=131869';
    </script>
            
                
    
            <aside class="pauta-bk pauta-push-down">
        <div class="pauta-module">
            <div class="module-ads">
                <aside 
    id="sas_21675"
    class="pauta "
    data-width="960"
    data-height="90">
        <script type="text/javascript">
        if (window.page_counter == 1) {
            sas.cmd.push(function () {
                sas.call("std", {
                    siteId: sas_siteId,
                    pageId: sas_pageId,
                    formatId: parseInt('sas_21675'.replace('sas_', '')),
                    target: sas_target
                }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_21675')[0];
                        if (bid !== undefined) {
                            var iframenoad = document.createElement("iframe");
                            iframenoad.style.width = 960;
                            iframenoad.style.height = 90;
                            iframenoad.style.overflow = "hidden";
                            iframenoad.setAttribute('frameBorder', 0); //to remove the default iframe border
                            iframenoad.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_21675').appendChild(iframenoad); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(iframenoad.contentWindow.document, bid.adId);
                            iframenoad.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            iframenoad.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
            });
        }
    </script>
</aside>



            </div>
        </div>
        
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <div class="pauta-module">
            <div class="module-ads">
                <aside 
    id="sas_8941"
    class="pauta "
    data-width="960"
    data-height="90">
        <script type="text/javascript">
        if (window.page_counter == 1) {
            sas.cmd.push(function () {
                sas.call("std", {
                    siteId: sas_siteId,
                    pageId: sas_pageId,
                    formatId: parseInt('sas_8941'.replace('sas_', '')),
                    target: sas_target
                }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_8941')[0];
                        if (bid !== undefined) {
                            var iframenoad = document.createElement("iframe");
                            iframenoad.style.width = 960;
                            iframenoad.style.height = 90;
                            iframenoad.style.overflow = "hidden";
                            iframenoad.setAttribute('frameBorder', 0); //to remove the default iframe border
                            iframenoad.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_8941').appendChild(iframenoad); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(iframenoad.contentWindow.document, bid.adId);
                            iframenoad.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            iframenoad.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
            });
        }
    </script>
</aside>



            </div>
        </div>
        
    </aside>

                        <div class="header-container ">
        <header class="header-desktop                                                                             header-articulo
">
            <div class="topContainer"> 
                <div class="topBar">
                                        <div class="logoContainer">
                        <a class="mainLogo dtm_fr-logo" href="/"></a>
                    </div>
                                        <div class="contenedor-nombre-articulo">
        <span class="nombre-articulo">
            Cardona sigue salvando a Boca: brilló en frio empate en La Bombonera
        </span>
    </div>
                <div class="topMenuContainer">
                    <ul class="topBarMenu">
                                                                            <li class="buscador-header-container">
                                <a class="search-icon search-btn" id="search-btn"></a>
                                <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                                    <a class="search-icon buscar-submit dtm_buscar"></a>
                                    <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                                    <a class="cerrar-icon cerrar-buscador"></a>
                                </form>
                            </li>
                                                                        <li class="zona-usuario">
                            <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="https://www.futbolred.com/login"><span class="tooltip">Ingresar o registrarse</span></a>
                        </li>

                                                    <li class="user-bar cuenta" style="display: none;" data-src="">
                                <div class="top-header-icon logged">
                                    <span class="useravatar">
                                        <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                                    </span>
                                    
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
                <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>
                                </div>
                            </li>
                        

                        <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>

                    </ul>
                                            <div data-despliegue="articulo" class="compartir-redes-sociales redes">
        <ul class="topShareMenu">
            <li class="comment-li">
                <a class="icon comentar-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="correo">
                <a class="icon mail-icon dtm_compartir-correo compartir-li enviar enviar open-share-by-email-popup"></a>
            </li>
            <li network="guardar">
                <a class="save-article icon guardar-icon dtm_guardar-favorito"></a>
                <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>            </li>
            <li network="twitter">
                <a class="icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
                <nav class="menuPrincipal" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
                <ul class="menuP">
  <li class="first menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano/liga-betplay" itemprop="url"><span itemprop="name">Liga BetPlay</span></a>  </li>
  <li class="dropdown menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano" itemprop="url"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/copa-betplay" itemprop="url"><span itemprop="name">Copa BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/torneo-betplay" itemprop="url"><span itemprop="name">Torneo BetPlay</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown menu_level_1">
<a href="#" itemprop=""><span >Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="link dropdown menu_level_1">
<a href="https://www.futbolred.com#" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="https://www.futbolred.com/partidos/liga-betplay" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
      <li class="link menu_level_2">
<a href="https://www.futbolred.com/tabla-de-posiciones/liga-betplay" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link last menu_level_2">
<a href="https://www.futbolred.com/goleadores/liga-betplay" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
    </ul>
  </li>
  <li class="item-destacado link external last menu_level_1">
<a href="/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
</ul>


        </nav>
            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
</header>
</div>
        
            
    
        
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
    
        
                        
    <article class="despliegue-articulo article default" data-history-state="0" data-scroll-url="/liga-argentina/edwin-cardona-destacado-en-boca-juniors-en-empate-con-sarmiento-asistencia-a-lisandro-lopez-131869" data-title="Cardona sigue salvando a Boca: brilló en frio empate en La Bombonera" data-tracking="/track/pageviews/article-131869" data-id="https://www.futbolred.com/liga-argentina/edwin-cardona-destacado-en-boca-juniors-en-empate-con-sarmiento-asistencia-a-lisandro-lopez-131869" data-pageid="131869" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.futbolred.com/liga-argentina/edwin-cardona-destacado-en-boca-juniors-en-empate-con-sarmiento-asistencia-a-lisandro-lopez-131869"><div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.futbolred.com/images/logo.png"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>

            <meta itemprop="name" content="FUTBOLRED"><meta itemprop="url" content="https://www.futbolred.com"></div>

                                                                <section class="container_col"><div class="publireportaje-titulo-bk">
                
            </div>

                                        <div class="nombre-seccion">
                    <a href="/liga-argentina">
                        Liga Argentina
                    </a>
                </div>
            
                        <div class="container-titular">
                
                
            <h1 itemprop="headline" class="titular" id="pnull-m132-131-133">Cardona sigue salvando a Boca: brilló en frio empate en La Bombonera</h1><p itemprop="description" class="lead" id="pnull-m138-1-139">Edwin asistió a un compañero para lograr el 1-1 con Sarmiento en la Copa de la Liga Profesional.</p></div>

        
                </section><section class="container_col"><div class="col1">
                    <!--Sabor redes-->
                    <div class="compartir modulo">
                                                        <div data-despliegue="articulo" class="compartir-redes-sociales redes">
                <ul><li network="facebook" class="compartir-li facebook ico-rs">
                    <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook" href="">
                        Facebook <span class="fbcount social-counter"></span>
                    </a>
                </li>
                <li network="twitter" class="compartir-li twitter ico-rs">
                    <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter" href="">
                        Twitter
                    </a>
                </li>
                <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
                    <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email" href="">
                        Enviar
                    </a>
                </li>
                <li network="guardar" class="compartir-li guardar ico-rs">
                    <a class="save-article" name="Guardar">
                        <span class="compartir-btn save-icon dtm_guardar-favorito">Guardar</span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </a>
                </li>
                <li network="comentar" class="compartir-li comentar ico-rs">
                    <a class="compartir-btn comment-icon dtm_comentar btn-dictum-comentar" name="Comentar" href="#btnVerComentarios">
                        Comentar
                    </a>
                </li>
                    </ul></div>


                 
                                                                                                                            <div class="publicidad pauta_160px">
                                                                        <div class="advertising-module">
                                        <aside id="sas_9608" class="pauta " data-width="160" data-height="600"><script type="text/javascript">
        if (window.page_counter == 1) {
            sas.cmd.push(function () {
                sas.call("std", {
                    siteId: sas_siteId,
                    pageId: sas_pageId,
                    formatId: parseInt('sas_9608'.replace('sas_', '')),
                    target: sas_target
                }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_9608')[0];
                        if (bid !== undefined) {
                            var iframenoad = document.createElement("iframe");
                            iframenoad.style.width = 160;
                            iframenoad.style.height = 600;
                            iframenoad.style.overflow = "hidden";
                            iframenoad.setAttribute('frameBorder', 0); //to remove the default iframe border
                            iframenoad.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_9608').appendChild(iframenoad); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(iframenoad.contentWindow.document, bid.adId);
                            iframenoad.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            iframenoad.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
            });
        }
    </script></aside></div>
                                    </div>
                                                                        </div>
                </div>

        
                                        
<div class="apertura-bk">
            <div class="apertura">
        
                





                
    <div class="recurso-imagen-apertura-bk" id="pnull-m144-143-145">
                        <div class="figure-apertura-bk">
                
                            <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" class="foto-apertura-articulo" id="m149-148-150"><img src="/files/article_main/uploads/2021/03/01/603c7e4d5a79d.jpeg" style=" display: inline;" alt="Edwin Cardona"><meta itemprop="width" content="950"><meta itemprop="height" content="475"><meta itemprop="url" content="https://www.futbolred.com/files/article_main/uploads/2021/03/01/603c7e4d5a79d.jpeg"></figure></div>
            <figcaption class="foto-info"><p class="titulo pie-de-foto" id="m156-1-157">Edwin Cardona.</p></figcaption><p class="credito-apertura-strong-bk credito-image-bk credito">
                <span class="linea pre_credito">Foto:</span>
                
            </p>
        </div></div>
     
                    <div class="tags-articulo">
        <h3>En esta noticia</h3>
        <ul><li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/edwin-cardona" target="_blank">
                        <h3>edwin cardona</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/boca-juniors" target="_blank">
                        <h3>boca juniors</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/miguel-angel-russo" target="_blank">
                        <h3>miguel angel russo</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/futbol-internacional" target="_blank">
                        <h3>futbol internacional</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/noticias-futbol" target="_blank">
                        <h3>Noticias fútbol</h3>
                    </a>
                </li>
                    </ul></div>

         
</div>            
                                                 <div class="col-group-articulo">
                        <div class="col2">
                             
                                <div class="articulo-autor">
                <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <b>Por:</b>
            <div class="contenedor-nombre-autor"><span itemprop="name" class="nombre-autor" id="pnull-m170-169-171" style="width: auto;">Redacción Futbolred</span></div>
        </span>
    
    
                        <span class="fecha">
                01 de marzo 2021 , 12:45 a. m.
            </span>
            <meta itemprop="datePublished" content=" 2021-03-01"><meta itemprop="dateModified" content=" 2021-03-01"></div>
                                <div class="articulo-contenido" itemprop="articleBody">
                                                <div class="cuerpo-articulo">
                
                            
        
                

                
        
                

                
        
                



                


                



                



                

                



                


                

                



                

                            
            <p class="texto intro" id="pnull-m182-181-183">Boca Juniors sigue dejando grandes dudas y es criticado por su juego. Este domingo, el equipo xeneize apenas empató 1-1 con Sarmiento en la Bombonera, en su tercer partido en la Copa de la Liga Profesional de Argentina. Gabriel Alanís adelantó al visitante, pero Lisandro López igualó para el azul y oro, gracias a una asistencia de Edwin Cardona.<br><br>El colombiano sigue en las suyas: rindiendo con asistencias y goles. En este certamen, el ‘10’ de Boca tuvo que ver en cuatro goles de su equipo: tres asistencias y una anotación marcada. Y en Argentina se siguen preguntando ¿por qué Edwin no es titular habitual para Miguel Ángel Russo?<br></p><div id="pnull-m233-1-234" class=""><blockquote class="twitter-tweet"><p lang="es" dir="ltr">¡GOL DE BOCA! Lisandro López empata, ahora las cosas están iguales. Boca y Sarmiento están 1 a 1 en La Bombonera.<a href="https://twitter.com/hashtag/MiraloEnBocaTV?src=hash&amp;ref_src=twsrc%5Etfw">#MiraloEnBocaTV</a>. <a href="https://t.co/9zYW6JtYvn">pic.twitter.com/9zYW6JtYvn</a></p>— Boca TV Play (@BocaTVPlay) <a href="https://twitter.com/BocaTVPlay/status/1366206817727090693?ref_src=twsrc%5Etfw">March 1, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><aside class="publicidad pauta_desktop"><div class="module-ads">
            
            
            
        <aside id="sas_9343" class="ad-unit-prebid" data-width="1" data-height="1"><script>
    if (window.page_counter == 1) {
        sas.cmd.push(function () {
            sas.call("std", {
                tagId: 'sas_9343',
                siteId: sas_siteId,
                pageId: sas_pageId,
                target: sas_target,
                formatId: 'sas_9343'.replace('sas_', '')
            }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_9343')[0];
                        if (bid !== undefined) {
                            var i = document.createElement("iframe");
                            i.style.width = 1;
                            i.style.height = 1;
                            i.style.overflow = "hidden";
                            i.setAttribute('frameBorder', 0); //to remove the default iframe border
                            i.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_9343').appendChild(i); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(i.contentWindow.document, bid.adId);
                            i.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            i.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
        });
    }
</script></aside></div>
    </aside><p class="texto contenido-parrafo-articulo" id="pnull-m194-2-195">El rendimiento de Cardona no tiene discusión. Su importancia en un Boca pálido, se refleja en las cifras. Sin embargo, el equipo xeneize sigue siendo criticado por su nivel y falta de jerarquía. Mientras tanto, Cardona trabaja en silencio bajo la dirección de Russo.</p><div id="pnull-m242-4-243" class=""><blockquote class="twitter-tweet"><p lang="es" dir="ltr">🆚Gimnasia<br>⚽️Gol de Izquierdoz, centro de Cardona<br>⚽️Gol de Cardona<br>🆚Newell's<br>⚽️Gol de Izquierdoz, centro de Cardona<br>🆚Sarmiento<br>⚽️Gol de Licha López, centro de Cardona <a href="https://t.co/EGcWDTkQ62">pic.twitter.com/EGcWDTkQ62</a></p>— VarskySports (@VarskySports) <a href="https://twitter.com/VarskySports/status/1366206965567864832?ref_src=twsrc%5Etfw">March 1, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div>
                        <div class="redes__articulo"> 
                            <span>SÍGUENOS EN NUESTRAS REDES</span> 
                            <div class="redes__articulo__contenedor"> 
                                <a href="https://facebook.com/futbolred" class="icon facebook__articulo dtm_seguir-facebook" target="_blank"></a> 
                                <a href="https://twitter.com/futbolred" class="icon twitter__articulo dtm_seguir-twitter" target="_blank"></a> 
                                <a href="https://www.instagram.com/futbolredcom" class="icon instagram__articulo dtm_seguir-instagram" target="_blank"></a> 
                            </div> 
                        </div>
                                                             
                        <div class="modulo">
                <div class="barra_herramientas">
                    <div class="enlaces_barra_herramientas dtm_comentar btn-dictum-comentar">
                        COMENTAR 
                        <span class="comment-icon icon"></span>
                    </div>
                    <div class="enlaces_barra_herramientas guardar">
                        <span class="dtm_guardar-favorito save-article">GUARDAR</span>
                        <span class="save-icon icon"></span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </div>
                    <div class="enlaces_barra_herramientas dtm_reportar-error">
                        <a class="reporta open-report-error-popup">REPORTAR UN ERROR</a>
                        <span class="alert-icon icon"></span>
                    </div>           
                </div>
            </div>
                                                </div>
                                                                                    

    <div class="board-reconsumo3">
        <div class="reconsumo-fondo">
        </div>
        <div class="reconsumo-title">
            <h2>Recomendados</h2>
            <div class="reconsumo-title-menu">
                <ul class="reconsumo-menu" id="reConsumo3Menu"><li id="liga-argentina">LIGA ARGENTINA</li>
                                            <li id="otras-ligas-de-futbol">OTRAS LIGAS DE FúTBOL</li>
                                            <li id="copa-libertadores">COPA LIBERTADORES</li>
                                            <li id="liga-mx">LIGA MX</li>
                                    </ul></div>

        </div>
        <div class="reconsumo-contenido">
                                                <ul id="liga-argentina"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/santos-borre-se-lesiona-en-river-plate-vs-platense-preocupacion-por-final-con-rancing-131845">
                                            <img src="/files/image_186_125/uploads/2020/12/10/5fd2c974042c0.png" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 9 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/santos-borre-se-lesiona-en-river-plate-vs-platense-preocupacion-por-final-con-rancing-131845">Preocupación por Santos Borré: salió lesionado y River lo necesita</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/otras-ligas-de-futbol/pablo-cavallero-atropello-y-mato-a-un-hombre-en-argentina-manager-de-velez-sarsfield-131808">
                                            <img src="/files/image_186_125/uploads/2021/02/27/603a9934d16ee.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 18 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/otras-ligas-de-futbol/pablo-cavallero-atropello-y-mato-a-un-hombre-en-argentina-manager-de-velez-sarsfield-131808">Drama de un mundialista de Argentina: atropelló y mató a un hombre</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-argentina/oferta-de-palmeiras-a-santos-borre-fue-rechazada-por-delantero-de-river-plate-131747">
                                            <img src="/files/image_186_125/uploads/2021/01/12/5ffe60c960fa0.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 26 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-argentina/oferta-de-palmeiras-a-santos-borre-fue-rechazada-por-delantero-de-river-plate-131747">Todo por amor: Santos Borré le dijo no a tentadora oferta de Palmeiras</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-argentina/atlanta-gonzalo-coronel-penal-errado-contra-villa-san-carlos-en-copa-argetina-2021-131579">
                                            <img src="/files/image_186_125/uploads/2021/02/22/6033c8c8832fa.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 22 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-argentina/atlanta-gonzalo-coronel-penal-errado-contra-villa-san-carlos-en-copa-argetina-2021-131579">A Ray Vanegas le salió competencia en Argentina: insólito penal errado</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-argentina/boca-juniors-asistencia-edwin-cardona-gol-de-izquierdoz-victoria-1-0-contra-newells-131574">
                                            <img src="/files/image_186_125/uploads/2021/02/22/6033a530b6aac.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 22 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-argentina/boca-juniors-asistencia-edwin-cardona-gol-de-izquierdoz-victoria-1-0-contra-newells-131574">Apareció el de siempre: Edwin Cardona salvó nuevamente a Boca Juniors</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-argentina/river-plate-agustin-palavecino-debut-contra-rosario-central-buenos-comentarios-analisis-131544">
                                            <img src="/files/image_186_125/uploads/2021/02/21/6032cc49b1da6.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 21 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-argentina/river-plate-agustin-palavecino-debut-contra-rosario-central-buenos-comentarios-analisis-131544">¡Y jugó apenas 25 minutos! Hinchas de River enloquecen con Palavecino</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-betplay/andres-felipe-roman-y-su-miocardiopatia-hipertrofica-dura-critica-de-medico-de-boca-a-millonarios-131484">
                                            <img src="/files/image_186_125/uploads/2021/02/20/6031319a05b29.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 20 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-betplay/andres-felipe-roman-y-su-miocardiopatia-hipertrofica-dura-critica-de-medico-de-boca-a-millonarios-131484">Dura crítica del médico de Boca Juniors a Millonarios por Andrés Román</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/video-andres-felipe-roman-se-va-de-argentina-tras-pase-caido-con-boca-juniors-y-problema-cardiaco-131483">
                                            <img src="/files/image_186_125/uploads/2021/02/20/6031192f88fdc.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 20 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/video-andres-felipe-roman-se-va-de-argentina-tras-pase-caido-con-boca-juniors-y-problema-cardiaco-131483">Desoladora imagen: así se despidió Andrés Felipe Román de Argentina</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="otras-ligas-de-futbol" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/otras-ligas-de-futbol/porto-empate-0-0-con-sporting-de-lisboa-resumen-del-partido-liga-nos-2020-21-131827">
                                            <img src="/files/image_186_125/uploads/2021/02/27/603afe2330011.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 23 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/otras-ligas-de-futbol/porto-empate-0-0-con-sporting-de-lisboa-resumen-del-partido-liga-nos-2020-21-131827">Matheus y Díaz poco pudieron hacer: Porto empató y se aleja del líder</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/cristiano-ronaldo-estadisticas-en-juventus-tras-criticas-de-antonio-cassano-131825">
                                            <img src="/files/image_186_125/uploads/2021/02/27/603af89c48834.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 18 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/cristiano-ronaldo-estadisticas-en-juventus-tras-criticas-de-antonio-cassano-131825">Cassano lo tildó de ‘fracaso’, Cristiano responde con datos brutales</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/juventus-empate-contra-hellas-verona-1-1-cronica-del-partido-serie-a-2020-21-131820">
                                            <img src="/files/image_186_125/uploads/2021/02/27/603aea8347149.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 27 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/juventus-empate-contra-hellas-verona-1-1-cronica-del-partido-serie-a-2020-21-131820">El gol de Cristiano no bastó: amargo empate de Juventus contra Hellas</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/radamel-falcao-garcia-regreso-con-galatasaray-mensaje-redes-sociales-twitter-oficial-131816">
                                            <img src="/files/image_186_125/uploads/2021/02/27/603aba04e9826.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 23 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/radamel-falcao-garcia-regreso-con-galatasaray-mensaje-redes-sociales-twitter-oficial-131816">¡Y un día volvió! Emotivo mensaje de Falcao tras regreso a Galatasaray</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/otras-ligas-de-futbol/pablo-cavallero-atropello-y-mato-a-un-hombre-en-argentina-manager-de-velez-sarsfield-131808">
                                            <img src="/files/image_186_125/uploads/2021/02/27/603a9934d16ee.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 18 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/otras-ligas-de-futbol/pablo-cavallero-atropello-y-mato-a-un-hombre-en-argentina-manager-de-velez-sarsfield-131808">Drama de un mundialista de Argentina: atropelló y mató a un hombre</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/otras-ligas-de-futbol/federacion-ecuatoriana-de-futbol-investiga-nacionalidad-de-byron-castillo-creen-que-es-colombiano-131799">
                                            <img src="/files/image_186_125/uploads/2021/02/27/603a51558926a.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 27 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/otras-ligas-de-futbol/federacion-ecuatoriana-de-futbol-investiga-nacionalidad-de-byron-castillo-creen-que-es-colombiano-131799">Creen que juega con papeles falsos: investigan jugador de Barcelona SC</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/otras-ligas-de-futbol/lebron-james-responde-a-criticas-de-zlatan-ibrahimovic-sobre-uso-de-sus-redes-sociales-131795">
                                            <img src="/files/image_186_125/uploads/2021/01/26/6010898ac91d9.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 27 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/otras-ligas-de-futbol/lebron-james-responde-a-criticas-de-zlatan-ibrahimovic-sobre-uso-de-sus-redes-sociales-131795">Fuerte respuesta de LeBron James a críticas de Zlatan Ibrahimovic</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/otras-ligas-de-futbol/jorge-sampaoli-nuevo-entrenador-del-olympique-de-marsella-de-francia-131783">
                                            <img src="/files/image_186_125/uploads/2018/12/13/5c12922761fe2.png" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 26 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/otras-ligas-de-futbol/jorge-sampaoli-nuevo-entrenador-del-olympique-de-marsella-de-francia-131783">Tanto que lo critican y vea: Jorge Sampaoli regresa al fútbol europeo</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="copa-libertadores" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/copa-libertadores/jorge-carrascal-suspendido-para-debutar-con-river-plate-en-copa-libertadores-multa-economica-131711">
                                            <img src="/files/image_186_125/uploads/2020/12/12/5fd50c8b6a16e.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 25 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/copa-libertadores/jorge-carrascal-suspendido-para-debutar-con-river-plate-en-copa-libertadores-multa-economica-131711">El problema de Carrascal para estrenar la 10 de River en Libertadores</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/futbol-femenino/america-femenino-andres-usme-declaraciones-copa-libertadores-2021-131647">
                                            <img src="/files/image_186_125/uploads/2020/10/27/5f98c522703a9.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 23 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/futbol-femenino/america-femenino-andres-usme-declaraciones-copa-libertadores-2021-131647">‘Hemos trabajado para representar de la mejor manera a Colombia’</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/copa-libertadores/atletico-nacional-analiza-sus-posibles-rivales-en-la-copa-libertadores-130864">
                                            <img src="/files/image_186_125/uploads/2021/01/30/60162857b2c41.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 06 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/copa-libertadores/atletico-nacional-analiza-sus-posibles-rivales-en-la-copa-libertadores-130864">Atlético Nacional analiza sus posibles rivales en la Copa Libertadores</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/copa-libertadores/2021-definidas-llaves-para-junior-y-atletico-nacional-rivales-130841">
                                            <img src="/files/image_186_125/uploads/2020/10/22/5f9224f1a4f56.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 05 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/copa-libertadores/2021-definidas-llaves-para-junior-y-atletico-nacional-rivales-130841">¡Atentos Nacional y Junior! Así serán cruces para Copa Libertadores</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/copa-libertadores/y-sudamericana-sorteo-conmebol-con-equipos-colombianos-130782">
                                            <img src="/files/image_186_125/uploads/2019/12/17/5df99d451fbe2.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 04 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/copa-libertadores/y-sudamericana-sorteo-conmebol-con-equipos-colombianos-130782">Se avecina el sorteo de Libertadores y Sudamericana: esto debe saber</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/copa-libertadores/neymar-y-gabriel-jesus-apostaron-en-la-final-de-la-copa-libertadores-palmeiras-vs-santos-130596">
                                            <img src="/files/image_186_125/uploads/2021/01/30/6015f8fe71193.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 30 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/copa-libertadores/neymar-y-gabriel-jesus-apostaron-en-la-final-de-la-copa-libertadores-palmeiras-vs-santos-130596">La apuesta entre Neymar y Gabriel Jesús tras la final de Libertadores</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/copa-libertadores/palmeiras-vs-santos-final-copa-libertadores-memes-del-partido-130598">
                                            <img src="/files/image_186_125/uploads/2021/01/30/6015f81656536.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 31 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/copa-libertadores/palmeiras-vs-santos-final-copa-libertadores-memes-del-partido-130598">La final de Libertadores tampoco se salvó de las burlas: vea los memes</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/copa-libertadores/palmares-equipos-campeones-copa-libertadores-130594">
                                            <img src="/files/image_186_125/uploads/2021/01/30/6015ea74bcfbe.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 31 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/copa-libertadores/palmares-equipos-campeones-copa-libertadores-130594">Así quedo el palmarés de la Libertadores tras el título de Palmeiras</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="liga-mx" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-mx/santos-laguna-insultos-racistas-contra-felix-torres-abandono-de-la-cancha-131639">
                                            <img src="/files/image_186_125/uploads/2021/02/23/603590716e894.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 23 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-mx/santos-laguna-insultos-racistas-contra-felix-torres-abandono-de-la-cancha-131639">Santos avisó medidas certeras en caso de sufrir nuevos actos racistas</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/roger-martinez-anota-gol-con-america-de-mexico-liga-mx-video-gratis-hoy-130438">
                                            <img src="/files/image_186_125/uploads/2021/01/27/60110df42d273.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 27 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/roger-martinez-anota-gol-con-america-de-mexico-liga-mx-video-gratis-hoy-130438">Volvió a sonreír: así fue el gol de Roger Martínez con América</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/solari-en-america-de-mexico-salidas-de-roger-martinez-y-andres-ibargueen-nicolas-benedetti-sigue-para-2021-ultimas-noticias-hoy-129479">
                                            <img src="/files/image_186_125/uploads/2021/01/02/5ff12fc4bb672.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 03 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/solari-en-america-de-mexico-salidas-de-roger-martinez-y-andres-ibargueen-nicolas-benedetti-sigue-para-2021-ultimas-noticias-hoy-129479">América de México decide salida de dos colombianos ¿Quién se queda?</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-mx/pumas-juan-dinenno-declaraciones-previa-final-contra-leon-liga-mx-2020-128560">
                                            <img src="/files/image_186_125/uploads/2020/02/17/5e4b2476dc9dc.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Dic. 12 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-mx/pumas-juan-dinenno-declaraciones-previa-final-contra-leon-liga-mx-2020-128560">De ser goleador en el FPC a buscar el título en México: ex-Cali sueña</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-mx/robert-dante-siboldi-deja-de-ser-entrenador-de-cruz-azul-128536">
                                            <img src="/files/image_186_125/uploads/2020/12/11/5fd3ee25ddc6b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Dic. 11 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-mx/robert-dante-siboldi-deja-de-ser-entrenador-de-cruz-azul-128536">Hace uno días dijo que se quedaba, ahora renunció: Cruz Azul, sin DT</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-mx/brayan-angulo-nuevo-jugador-de-xolos-de-tijuana-liga-de-mexico-mercado-de-fichajes-128479">
                                            <img src="/files/image_186_125/uploads/2020/12/10/5fd2a778e5234.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Dic. 10 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-mx/brayan-angulo-nuevo-jugador-de-xolos-de-tijuana-liga-de-mexico-mercado-de-fichajes-128479">Una década en Europa, ahora brilla en México: Tijuana fichó ex-América</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-mx/monterrey-javier-aguirre-nuevo-entrenador-presentacion-oficial-128355">
                                            <img src="/files/image_186_125/uploads/2019/05/01/5cca6d58cf4de.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Dic. 08 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-mx/monterrey-javier-aguirre-nuevo-entrenador-presentacion-oficial-128355">Acabó la espera: Dorlan, Stefan y Avilés tienen nuevo DT en Monterrey</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-mx/nicolas-vikonis-se-va-de-puebla-mazatlan-ficharia-al-arquero-uruguayo-liga-mx-fichajes-hoy-128078">
                                            <img src="/files/image_186_125/uploads/2020/01/18/5e232e2d8fd60.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Dic. 01 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-mx/nicolas-vikonis-se-va-de-puebla-mazatlan-ficharia-al-arquero-uruguayo-liga-mx-fichajes-hoy-128078">Sorprende la noticia: Vikonis se va de Puebla ¿Con qué equipo fichará?</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul></div>
        <div class="reconsumo-pager">
            <div class="pager-1 active"></div>
            <div class="pager-2"></div>
        </div>
        <div class="reconsumo-btn">
            <div class="btn-prev"></div>
            <div class="btn-next active"></div>
        </div>
        <div class="reconsumo-ver-mas">
            <a href="" id="reconsumoVermas">
                <h3>
                    Ver más
                </h3>
            </a>
        </div>
    </div>

                                                        <div class="module">
    	
    <div id="p49044-m85-84-86" class=""><div class="article-taboola"><div id="taboola-below-article-thumbnails"></div></div><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-c', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); </script></div></div></div>
                        <div class="col3">
                                                                                    <div class="advertising-module">
                                <aside id="sas_9346" class="pauta " data-width="300" data-height="250"><script type="text/javascript">
        if (window.page_counter == 1) {
            sas.cmd.push(function () {
                sas.call("std", {
                    siteId: sas_siteId,
                    pageId: sas_pageId,
                    formatId: parseInt('sas_9346'.replace('sas_', '')),
                    target: sas_target
                }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_9346')[0];
                        if (bid !== undefined) {
                            var iframenoad = document.createElement("iframe");
                            iframenoad.style.width = 300;
                            iframenoad.style.height = 250;
                            iframenoad.style.overflow = "hidden";
                            iframenoad.setAttribute('frameBorder', 0); //to remove the default iframe border
                            iframenoad.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_9346').appendChild(iframenoad); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(iframenoad.contentWindow.document, bid.adId);
                            iframenoad.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            iframenoad.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
            });
        }
    </script></aside></div>
                            <div class="fr_modulo_modulo_mas_leido_articulo"> </div>
                                                                                                                            <div class="modulo mod-otros-portales">
    <div class="caja2 otros-portales dtm_linkbuilding">
        <div class="boxTitle">
            <h2 class="mod-titulo">Otros Portales</h2>
            <hr><div class="mod-secundario">
                        <h3 class="mod-subtitulo motor">
                            Motor
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.motor.com.co/video/tecnologia-salvado-millon-vidas/35859">
                                La tecnología que ha salvado más de un millón de vidas
                            </a>
                        </p>
                    </div>
                                                                <div class="mod-secundario">
                        <h3 class="mod-subtitulo portafolio">
                            Portafolio
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.portafolio.co/mas-contenido/compensar-y-el-idrd-jugadores-clave-en-la-reactivacion-del-deporte-549557">
                                Compensar y el IDRD jugadores clave en la reactivación del deporte
                            </a>
                        </p>
                    </div>
                                    </div>
    </div>
</div>
                                                                                                                    <div class="advertising-module">
                                <aside id="sas_32365" class="pauta " data-width="300" data-height="250"><script type="text/javascript">
        if (window.page_counter == 1) {
            sas.cmd.push(function () {
                sas.call("std", {
                    siteId: sas_siteId,
                    pageId: sas_pageId,
                    formatId: parseInt('sas_32365'.replace('sas_', '')),
                    target: sas_target
                }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_32365')[0];
                        if (bid !== undefined) {
                            var iframenoad = document.createElement("iframe");
                            iframenoad.style.width = 300;
                            iframenoad.style.height = 250;
                            iframenoad.style.overflow = "hidden";
                            iframenoad.setAttribute('frameBorder', 0); //to remove the default iframe border
                            iframenoad.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_32365').appendChild(iframenoad); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(iframenoad.contentWindow.document, bid.adId);
                            iframenoad.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            iframenoad.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
            });
        }
    </script></aside></div>                            
                            </div>
                    </div>
                                                        </section></article><span id="scroll-load-path-0" class="scroll-load-path" data-item="0" data-title="Apareció el de siempre: Edwin Cardona salvó nuevamente a Boca Juniors" data-href="/page/liga-argentina/boca-juniors-asistencia-edwin-cardona-gol-de-izquierdoz-victoria-1-0-contra-newells-131574.html" data-pageid="131574">
        </span><span id="scroll-load-path-1" class="scroll-load-path" data-item="1" data-title="¡Con presencia colombiana! La animada fiesta que critican en Boca" data-href="/page/otras-ligas-de-futbol/fiesta-en-boca-juniors-polemica-por-sebastian-villa-frank-fabra-y-cardona-en-cumpleanos-de-andrada-130965.html" data-pageid="130965">
        </span><span id="scroll-load-path-2" class="scroll-load-path" data-item="2" data-title="¡Ni él se lo cree! Cardona y el día después de maravillar a Argentina" data-href="/page/colombianos-en-el-exterior/edwin-cardona-hablo-de-su-golazo-en-copa-diego-maradona-y-defendio-a-russo-en-boca-juniors-130075.html" data-pageid="130075">
        </span><span id="scroll-load-path-3" class="scroll-load-path" data-item="3" data-title="¿Qué pasa con Cardona en Boca Juniors? La explicación de Óscar Córdoba" data-href="/page/colombianos-en-el-exterior/boca-juniors-que-pasa-con-edwin-cardona-y-por-que-no-es-titular-oscar-cordoba-habla-del-colombiano-noticias-hoy-130053.html" data-pageid="130053">
        </span><span id="scroll-load-path-4" class="scroll-load-path" data-item="4" data-title="¡Final de infarto! En los penales, Boca se quedó con la Copa Maradona" data-href="/page/otras-ligas-de-futbol/boca-juniors-campeon-de-la-copa-diego-maradona-derroto-a-banfield-en-los-penales-130059.html" data-pageid="130059">
        </span>

            <img class="img-tracking" src="/track/pageviews/article-131869" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                    <footer class="footer-desktop">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer" href="/"></a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m176-175-177" class=""><p> COPYRIGHT 2020, EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y todos los campeones de Fútbol. </span> </p></div></div>
        </div>
        <div class="redesFooter">
            <span>SÍGUENOS EN:</span>
            <a 
                href="https://facebook.com/futbolred"
                class="icon facebook-icon dtm_seguir-facebook" 
                target="_blank"
                >  
            </a>
            <a 
                href="https://twitter.com/futbolred"
                class="icon twitter-icon dtm_seguir-twitter" 
                target="_blank"
                >
            </a>
            <a 
                href="https://www.instagram.com/futbolredcom"
                class="icon instagram-icon dtm_seguir-instagram" 
                target="_blank"
                >
            </a>
        </div>
    </div>
</footer>    
            
                    <script defer src="/js/global_public_layout.js?1614004789" type="text/javascript"></script>
            
    
        <script type="text/javascript">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</script>
         
        <script src="/js/articleLoadMore.js?1614004789" type="text/javascript"></script> 
         

         
        <script src="/js/dictum_desktop.js?1614004789" type="text/javascript"></script> 
         

        
            <script type='text/javascript'>
            /** CONFIGURATION CHARTBEAT **/
            var _sf_async_config = {};
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'futbolred.com'; // DOMAIN
            _sf_async_config.useCanonical = true;
            _sf_async_config.flickerControl = false;
        </script>    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
        
        <!-- Chartbeat -->
        <script type="text/javascript">
            /** CONFIGURATION START **/     
            _sf_async_config.sections = 'liga-argentina'; // SECTION
            _sf_async_config.authors = 'Juan Pablo Arévalo'; // AUTHOR IF EXISTS
            var _cbq = window._cbq = (window._cbq || []);
            if (getCmsCookie('logged') == 1) {
                if (getCmsCookie('suscriptor') == "true") {
                    _cbq.push(['_acct', 'paid']);
                } else
                    _cbq.push(['_acct', 'lgdin']);
            } else {
                _cbq.push(['_acct', 'anon']);
            }
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {  

                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }                            
                loadChartbeat();
                
            })();
        </script>    

                            <!-- Hotjar Tracking Code -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1145357,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>        
                    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script type="text/javascript">
                var OneSignal = OneSignal || [];
                OneSignal.push(function() {
                    OneSignal.init({
                        appId: oneSignalAppId,
                    });
                });
            </script>
        
                        

            <div class="dictum-box" id="dictum-box"></div>
    <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=2099216441"></script>
</body>

  
</html>


