<!DOCTYPE html>
<html>
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                    <script type="text/javascript">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</script>                        
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>


                <meta name="robots" content="index"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="¿Está de acuerdo? El equipo ideal de la Liga BetPlay 2020 de Dimayor"/>

                <meta property="twitter:description" content="Con un esquema de 3-4-3, este es el once ideal del torneo que dejó a América de Cali como campeón."/>

                                                                        <meta name="twitter:image" content="https://www.futbolred.com/files/article_main/uploads/2020/12/29/5feb953843145.jpeg"/>

                            
                        <link href="https://www.futbolred.com/files/article_main/uploads/2020/12/29/5feb953843145.jpeg" rel="image_src" />
<link href="https://www.futbolred.com/futbol-colombiano/liga-betplay/once-ideal-de-la-liga-betplay-2020-dimayor-129365" rel="canonical" />
    <link href="https://www.futbolred.com/amp/futbol-colombiano/liga-betplay/once-ideal-de-la-liga-betplay-2020-dimayor-129365" rel="amphtml" />
                    <meta name="keywords" content="dimayor, ideal, 2020, liga, 11" />
    <meta name="description" content="Con un esquema de 3-4-3, este es el 11 ideal del torneo que dejó a América de Cali como campeón. | Liga Betplay | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="¿Está de acuerdo? El equipo ideal de la Liga BetPlay 2020 de Dimayor"/>

        <meta property="og:description" content="Con un esquema de 3-4-3, este es el once ideal del torneo que dejó a América de Cali como campeón."/>

        <meta property="og:url" content="https://www.futbolred.com/futbol-colombiano/liga-betplay/once-ideal-de-la-liga-betplay-2020-dimayor-129365"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

                                                                    <meta property="og:image" content="https://www.futbolred.com/uploads/2020/12/29/5feb953843145.jpeg"/>

                    <meta property="og:image:type" content="image/jpeg"/>

                        <meta property="og:image:width" content="320"/>

                <meta property="og:image:height" content="214"/>

    

                    <meta property="article:tag" content="Noticias fútbol"/>

                    <meta property="article:tag" content="fútbol colombiano"/>

                    <meta property="article:tag" content="dimayor"/>

                    <meta property="article:tag" content="Liga Betplay"/>

            <title>    once ideal de la liga  betplay 2020 Dimayor | Futbol Colombiano | Liga Betplay | Futbolred
</title>
                    
            <link rel="stylesheet" href="/css/67e54c6.css?1609253229" />
    
                <link rel="preload" href="/assets/fonts/fr-icons.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Medium.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Regular.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Bold.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/Palanquin-Regular.woff2" as="font" type="font/woff2" crossorigin>
    
    <link rel="manifest" href="/manifest.json" />

                        
        

    
        
            <div class="module">
    	
    <div id="p49041-m131-130-132" class="wf-module"><style>
.cuerpo-articulo .fotografia .board-reconsumo, .cuerpo-articulo .module-poll .board-reconsumo {
    display: none;
}
</style></div></div>

                            <script src="/js/global_layout.js?1609253229" type="text/javascript"></script>
            
        
        
                <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '129365',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Galeria',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2020-12-29'
            }
        };
    </script>
           
            <script src="https://apis.google.com/js/platform.js" async defer>
                {
                    lang: 'es-419'
                }
            </script>

            <script type="text/javascript">
                var _sf_startpt=(new Date()).getTime(); // Charbeat
                var textChars = 'Por favor no ingrese más de {0} caracteres.';
                var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
                var textNumbers = 'No se permiten números.';
                var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":500};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
                var s_account = "futbolreddev";
                var wf_public_url = "https://www.futbolred.com";
                if (!("sas_pageId" in window)) {
                    sas_pageId = '';
                }
                if (!("sas_target" in window)) {
                    sas_target = 'home';
                }

                                                                                                                var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'https://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';

                // Variable
                var oneSignalAppId = "153b0771-8f74-4c17-97c3-2384ebfe471c";
            </script>
        

    <!-- Tag Navegg -->
    <script type="text/javascript">
        (function(w) {
            try {
                w.NVG_qry = "";
                var name, col, persona = JSON.parse(window.localStorage.getItem("nvgpersona60896"));
                for (col in persona) {
                    name = "nvg_" + col;
                    if (typeof persona[col] == "object") {
                        for (x in persona[col]) {
                            w.NVG_qry += name + "=" + persona[col][x] + ";";
                        }
                    } else
                        w.NVG_qry += name + "=" + persona[col] + ";";
                }
            } catch (e) {
                console.error(e);
                w.NVG_qry = "";
            }
        })(window)
    </script>

    <!-- Prepare SmartAdServer Variables -->
    <script type="text/javascript">
        var sas_target = '';
        if (typeof(sas_target) == "undefined" || sas_target == "") {
            try {
                var sas_target = NVG_qry;
            } catch (e) {};
        } else {
            try {
                if (sas_target[sas_target.length - 1] != ";") {
                    sas_target += ";";
                }
                sas_target = sas_target + NVG_qry;
            } catch (e) {};
        }
    </script>
    
        <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
        sas.setup({
        networkid:484,
                domain: "//ads.eltiempo.co",
                async:true,
                renderMode: 2,
                inSequence:true,
        });
        }
        );
        var sas_siteId = 22237;
    </script>
                                                        <script src='https://ads.eltiempo.co/config.js?nwid=484' type="text/javascript" async></script>
                <script src="/js/ad_prebid_library.js?1609253229" type="text/javascript" async></script>
                <script>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</script>
    
                                            <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
                    'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}
                </script>
                    
            <!-- Google  Analytic (gtm.js)  -->
                            <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-WS53GZQ');
                </script>
                    
    
        <script src="/js/publicArticleDesktop.js?1609253229" type="text/javascript"></script>
    
                    <link rel="shortcut icon" href="/favicon.ico?1609253229" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "https://www.futbolred.com",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "https://www.futbolred.com/futbol-colombiano",
                    "name": "Futbol Colombiano"
                }
            }
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/futbol-colombiano/liga-betplay",
                        "name": "Liga Betplay"
                    }
                }
             
                            ,{
                    "@type": "ListItem",
                    "position": 4,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/futbol-colombiano/liga-betplay/once-ideal-de-la-liga-betplay-2020-dimayor-129365",
                        "name": "¿Está de acuerdo? El equipo ideal de la Liga BetPlay 2020 de Dimayor"
                    }
                }
              
                ]
    }
    </script>
    
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxzcprcx7l5uza-f-27db169af-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"712609","ak.ai":parseInt("588629",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"1f8c3867","ak.r":37115,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":45490,"ak.gh":"23.200.158.17","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1609297202","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==kNdBppCLG5NQjb/3qiLg2jw8F48WBVTypz9trgCrZXVKzss5zThOQplk5snpHeA6X4rnUq8ER9rXSYkWqwIR2IY6DvGbPjEvbl88ok/96UuStTtwiEKQL7LKTmywRmRoD5DUcyG+NHN4AW8NW+A5khntwhruX+WzQ5gqr9bFnPWW6GE4dPpcY/vR6i6VWTizQ/hqmdxyWqTRWcRFjlJQwas0Q4EoKsE02zRh3ob1vFMbs2ZNxze/KHlYK1JPZ0hWMr8jp4hem2PnLp0pOASg/nMvKibpgCa2xHBLsR8sKC+2UfEQ8ZytnB92alKfTgTmlu7aSJIzxliU6cFoc0/NjhSNSPEaISQLyAFJe8aUMjvA5T5U4GPORQ06pFoDY0b5ModxXfS7JbSC9xQQtJDTxHGTujWoiygiV0pHJ9l0uqE=","ak.pv":"17","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
    <body                     class="article-page section-futbol-colombiano-liga-betplay section-futbol-colombiano dtm_article-gallery despliegue-galeria"
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS53GZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!-- Script Navegg -->
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <!-- End Script Navegg -->
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
        var articleId = "129365";
                        var sas_pageId = "533771";
        var sas_target = 'seccion=futbol-colombiano/liga-betplay;tipo=articulo;recurso=129365';
    </script>
            
                
    
            <aside class="pauta-bk pauta-push-down">
        <div class="pauta-module">
            <div class="module-ads">
                <aside 
    id="sas_21675"
    class="ad-unit-prebid "
    data-width="960"
    data-height="90"
    >
</aside>

<script>
    if (window.page_counter == 1) {
        sas.cmd.push(function () {
            sas.call("std", {
                tagId: 'sas_21675',
                siteId: sas_siteId,
                pageId: sas_pageId,
                target: sas_target,
                formatId: 'sas_21675'.replace('sas_', '')
            }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_21675')[0];
                        if (bid !== undefined) {
                            var i = document.createElement("iframe");
                            i.style.width = 960;
                            i.style.height = 90;
                            i.style.overflow = "hidden";
                            i.setAttribute('frameBorder', 0); //to remove the default iframe border
                            i.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_21675').appendChild(i); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(i.contentWindow.document, bid.adId);
                            i.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            i.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
        });
    }
</script>


            </div>
        </div>
        
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <div class="pauta-module">
            <div class="module-ads">
                <aside 
    id="sas_8941"
    class="ad-unit-prebid "
    data-width="960"
    data-height="90"
    >
</aside>

<script>
    if (window.page_counter == 1) {
        sas.cmd.push(function () {
            sas.call("std", {
                tagId: 'sas_8941',
                siteId: sas_siteId,
                pageId: sas_pageId,
                target: sas_target,
                formatId: 'sas_8941'.replace('sas_', '')
            }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_8941')[0];
                        if (bid !== undefined) {
                            var i = document.createElement("iframe");
                            i.style.width = 960;
                            i.style.height = 90;
                            i.style.overflow = "hidden";
                            i.setAttribute('frameBorder', 0); //to remove the default iframe border
                            i.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_8941').appendChild(i); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(i.contentWindow.document, bid.adId);
                            i.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            i.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
        });
    }
</script>


            </div>
        </div>
        
    </aside>

                        <div class="header-container ">
        <header class="header-desktop                                                                             header-galeria
">
            <div class="topContainer"> 
                <div class="topBar">
                                        <div class="logoContainer">
                        <a class="mainLogo dtm_fr-logo" href="/"></a>
                    </div>
                                        <div class="contenedor-nombre-articulo">
        <span class="nombre-articulo">
            ¿Está de acuerdo? El equipo ideal de la Liga BetPlay 2020 de Dimayor
        </span>
    </div>
                <div class="topMenuContainer">
                    <ul class="topBarMenu">
                                                                            <li class="buscador-header-container">
                                <a class="search-icon search-btn" id="search-btn"></a>
                                <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                                    <a class="search-icon buscar-submit dtm_buscar"></a>
                                    <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                                    <a class="cerrar-icon cerrar-buscador"></a>
                                </form>
                            </li>
                                                                        <li class="zona-usuario">
                            <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="https://www.futbolred.com/login"><span class="tooltip">Ingresar o registrarse</span></a>
                        </li>

                                                    <li class="user-bar cuenta" style="display: none;" data-src="">
                                <div class="top-header-icon logged">
                                    <span class="useravatar">
                                        <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                                    </span>
                                    
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
                <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>
                                </div>
                            </li>
                        

                        <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>

                    </ul>
                                            <div data-despliegue="articulo" class="compartir-redes-sociales redes">
        <ul class="topShareMenu">
            <li class="comment-li">
                <a class="icon comentar-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="correo">
                <a class="icon mail-icon dtm_compartir-correo compartir-li enviar enviar open-share-by-email-popup"></a>
            </li>
            <li network="guardar">
                <a class="save-article icon guardar-icon dtm_guardar-favorito"></a>
                <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>            </li>
            <li network="twitter">
                <a class="icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
                <nav class="menuPrincipal" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
                <ul class="menuP">
  <li class="first menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano/liga-betplay" itemprop="url"><span itemprop="name">Liga BetPlay</span></a>  </li>
  <li class="dropdown menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano" itemprop="url"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/copa-betplay" itemprop="url"><span itemprop="name">Copa BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/torneo-betplay" itemprop="url"><span itemprop="name">Torneo BetPlay</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown menu_level_1">
<a href="#" itemprop=""><span >Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="link dropdown menu_level_1">
<a href="https://www.futbolred.com#" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="https://www.futbolred.com/partidos/liga-betplay" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
      <li class="link menu_level_2">
<a href="https://www.futbolred.com/tabla-de-posiciones/liga-betplay" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link last menu_level_2">
<a href="https://www.futbolred.com/goleadores/liga-betplay" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
    </ul>
  </li>
  <li class="item-destacado link external last menu_level_1">
<a href="/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
</ul>


        </nav>
            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
</header>
</div>
        
            
    
        
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
    
        
                        
    <div class="despliegues-multimedia despliegue-galeria">
        <section class="container_col" data-history-state="0" data-title="¿Está de acuerdo? El equipo ideal de la Liga BetPlay 2020 de Dimayor" itemscope itemtype="https://schema.org/ImageGallery"><div class="barra-volver-especial">
                                                    
                            </div>
                            <span class="nombre-seccion">Galerías</span>
            
            <div class="col5">
                <!--galeria-->
                <div class="galeria sliders-container">
                      
                                            <div class="mas-galerias overlay" style="display:none">
                            <a class="boton-cerrar cerrar-icon" href="javascript:void(0)"></a>
                            <div class="titular">Más Galerías</div>
                            <div class="mas-notas">
                                    <article class="nota" itemscope itemtype="https://schema.org/NewsArticle">
        <a href="/futbol-colombiano/liga-betplay/america-de-cali-los-jugadores-del-plantel-que-ya-han-levantado-titulo-de-liga-en-el-fpc-129223" class="figura-foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <figure class="foto-desktop-destacados video-multimedia-recomendados">
                                                        <img alt="Adrián Ramos" src="/files/otras_galerias/uploads/2020/11/28/5fc3246e28d77.jpeg" title="Adrián Ramos" />
                    <meta itemprop="url" content="https://www.futbolred.com/files/otras_galerias/uploads/2020/11/28/5fc3246e28d77.jpeg">
                                <meta itemprop="width" content="320" />
                <meta itemprop="height" content="214" />
            </figure>
        </a>
                                                
<meta itemprop="datePublished" content="2020-12-26" />
<meta itemprop="dateModified" content="2020-12-27" />
<meta
    itemscope
    itemprop="mainEntityOfPage"
    itemType="https://schema.org/WebPage"
    itemid="https://www.futbolred.com/futbol-colombiano/liga-betplay/america-de-cali-los-jugadores-del-plantel-que-ya-han-levantado-titulo-de-liga-en-el-fpc-129223"
    />
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Andres Felipe Galindo Cortes</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1609253229" />
        <meta itemprop="url" content="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1609253229">
        <meta itemprop="width" content="600" />
        <meta itemprop="height" content="60" />
    </div>
    <meta itemprop="name" content="Futbolred" />
    <meta itemprop="url" content="https://www.futbolred.com" />
</div>                <div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/futbol-colombiano/liga-betplay" class="seccion btn_Texto3 default">Liga Betplay</a>
                    <span class="fecha">
                                                    Dic.. 27 de 2020
                                            </span>
                </div>
                        <span class="titulo title-container" itemprop="headline">
                <a href="/futbol-colombiano/liga-betplay/america-de-cali-los-jugadores-del-plantel-que-ya-han-levantado-titulo-de-liga-en-el-fpc-129223" class="boton title page-link">
                    Los jugadores de América de Cali que buscan un nuevo título en el FPC
                </a>
            </span>
        </div>
    </article>
    <article class="nota" itemscope itemtype="https://schema.org/NewsArticle">
        <a href="/futbol-colombiano/liga-betplay/santa-fe-jugadores-de-la-plantilla-que-ya-han-salido-campeones-en-el-fpc-129222" class="figura-foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <figure class="foto-desktop-destacados video-multimedia-recomendados">
                                                        <img alt="Leandro Castellanos" src="/files/otras_galerias/uploads/2020/12/14/5fd7ee7d07bbf.jpeg" title="Leandro Castellanos" />
                    <meta itemprop="url" content="https://www.futbolred.com/files/otras_galerias/uploads/2020/12/14/5fd7ee7d07bbf.jpeg">
                                <meta itemprop="width" content="320" />
                <meta itemprop="height" content="214" />
            </figure>
        </a>
                                                
<meta itemprop="datePublished" content="2020-12-26" />
<meta itemprop="dateModified" content="2020-12-26" />
<meta
    itemscope
    itemprop="mainEntityOfPage"
    itemType="https://schema.org/WebPage"
    itemid="https://www.futbolred.com/futbol-colombiano/liga-betplay/santa-fe-jugadores-de-la-plantilla-que-ya-han-salido-campeones-en-el-fpc-129222"
    />
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Andres Felipe Galindo Cortes</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1609253229" />
        <meta itemprop="url" content="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1609253229">
        <meta itemprop="width" content="600" />
        <meta itemprop="height" content="60" />
    </div>
    <meta itemprop="name" content="Futbolred" />
    <meta itemprop="url" content="https://www.futbolred.com" />
</div>                <div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/futbol-colombiano/liga-betplay" class="seccion btn_Texto3 default">Liga Betplay</a>
                    <span class="fecha">
                                                    Dic.. 26 de 2020
                                            </span>
                </div>
                        <span class="titulo title-container" itemprop="headline">
                <a href="/futbol-colombiano/liga-betplay/santa-fe-jugadores-de-la-plantilla-que-ya-han-salido-campeones-en-el-fpc-129222" class="boton title page-link">
                    Experiencia en Santa Fe: campeones de Liga que estarán en la final
                </a>
            </span>
        </div>
    </article>
</div>
                        </div>
                                   
                <div class="slider slider-with-arrows with-counter with-zoom" data-options='{"thumbnails": false}' id="p129365-m838-837-839" data-slider-options='{"forceControls":false}' style="overflow: hidden; visibility: visible;">
                        <div class="slider-pane" style="list-style: none; margin: 0px; width: 8250px; transition-duration: 0ms; transform: translate3d(0px, 0px, 0px);">
                            
                        <div class="slide" id="m843-842-844" data-collection="p129365-m838-837-839" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div id="m848-847-849" class="foto-galeria-multimedia imagen-galeria" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img alt="Sebastián Viera" src="/files/article_multimedia_gallery/uploads/2020/12/29/5feb953843145.jpeg" style=" display: inline;"><meta itemprop="width" content="770"><meta itemprop="height" content="512"><meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/uploads/2020/12/29/5feb953843145.jpeg"></div></div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div id="m855-1-856" class="autor">Dimayor</div><p id="m861-2-862" class="titulo">Arquero: Sebastián Viera (Junior de Barranquilla).</p></div>
                                </div>
                            </div><div class="slide" id="m869-1-870" data-collection="p129365-m838-837-839" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div id="m874-873-875" class="foto-galeria-multimedia imagen-galeria" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img alt="Walmer Pacheco" src="/files/article_multimedia_gallery/files/crop/uploads/2020/12/29/5feb956214033.r_1609283558860.0-200-1878-1450.jpeg" style=" display: inline;"><meta itemprop="width" content="770"><meta itemprop="height" content="512"><meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/files/crop/uploads/2020/12/29/5feb956214033.r_1609283558860.0-200-1878-1450.jpeg"></div></div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div id="m881-1-882" class="autor">Dimayor</div><p id="m887-2-888" class="titulo">Defensor: Walmer Pacheco (La Equidad).</p></div>
                                </div>
                            </div><div class="slide" id="m895-2-896" data-collection="p129365-m838-837-839" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div id="m900-899-901" class="foto-galeria-multimedia imagen-galeria" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img alt="Santa Fe vs América de Cali" src="/files/article_multimedia_gallery/files/crop/uploads/2020/12/27/5fe925f67d99e.r_1609283558864.936-238-2398-1211.jpeg" style=" display: inline;"><meta itemprop="width" content="770"><meta itemprop="height" content="512"><meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/files/crop/uploads/2020/12/27/5fe925f67d99e.r_1609283558864.936-238-2398-1211.jpeg"></div></div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div id="m907-1-908" class="autor">Dimayor</div><p id="m913-2-914" class="titulo">Defensor: Jeisson Palacios (Santa Fe).</p></div>
                                </div>
                            </div><div class="slide" id="m921-3-922" data-collection="p129365-m838-837-839" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div id="m926-925-927" class="foto-galeria-multimedia imagen-galeria" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img alt="Edwin Velasco" src="/files/article_multimedia_gallery/uploads/2020/12/29/5feb94250356e.jpeg" style=" display: inline;"><meta itemprop="width" content="770"><meta itemprop="height" content="512"><meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/uploads/2020/12/29/5feb94250356e.jpeg"></div></div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div id="m933-1-934" class="autor">Archivo particular</div><p id="m939-2-940" class="titulo">Defensor: Edwin Velasco (América de Cali).</p></div>
                                </div>
                            </div><div class="slide" id="m947-4-948" data-collection="p129365-m838-837-839" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div id="m952-951-953" class="foto-galeria-multimedia imagen-galeria" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img alt="Fabián Sambueza" src="/files/article_multimedia_gallery/uploads/2020/10/26/5f96de4361978.jpeg" style=" display: inline;"><meta itemprop="width" content="770"><meta itemprop="height" content="512"><meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/uploads/2020/10/26/5f96de4361978.jpeg"></div></div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div id="m959-1-960" class="autor">Tomada de Twitter: @SantaFe</div><p id="m965-2-966" class="titulo">Volante: Fabián Sambueza (Santa Fe)..</p></div>
                                </div>
                            </div><div class="slide" id="m973-5-974" data-collection="p129365-m838-837-839" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div id="m978-977-979" class="foto-galeria-multimedia imagen-galeria" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img alt="Agustín Palavecino" src="/files/article_multimedia_gallery/uploads/2020/12/29/5feb95e873d72.jpeg" style=" display: inline;"><meta itemprop="width" content="770"><meta itemprop="height" content="512"><meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/uploads/2020/12/29/5feb95e873d72.jpeg"></div></div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div id="m985-1-986" class="autor">Dimayor</div><p id="m991-2-992" class="titulo">Volante: Agustín Palavecino (Deportivo Cali).</p></div>
                                </div>
                            </div><div class="slide" id="m999-6-1000" data-collection="p129365-m838-837-839" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div id="m1004-1003-1005" class="foto-galeria-multimedia imagen-galeria" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img alt="Andrés el 'Rifle' Andrade" src="/files/article_multimedia_gallery/uploads/2020/10/11/5f839b3a4b4c4.jpeg" style=" display: inline;"><meta itemprop="width" content="770"><meta itemprop="height" content="512"><meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/uploads/2020/10/11/5f839b3a4b4c4.jpeg"></div></div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <p id="m1017-2-1018" class="titulo">Volante: Andrés Andrade (Atlético Nacional).</p></div>
                                </div>
                            </div><div class="slide" id="m1025-7-1026" data-collection="p129365-m838-837-839" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div id="m1030-1029-1031" class="foto-galeria-multimedia imagen-galeria" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img alt="Matías Mier" src="/files/article_multimedia_gallery/uploads/2020/10/05/5f7b8bdecfb27.jpeg" style=" display: inline;"><meta itemprop="width" content="770"><meta itemprop="height" content="512"><meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/uploads/2020/10/05/5f7b8bdecfb27.jpeg"></div></div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <p id="m1043-2-1044" class="titulo">Volante: Matías Mier (La Equidad).</p></div>
                                </div>
                            </div><div class="slide" id="m1051-8-1052" data-collection="p129365-m838-837-839" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div id="m1056-1055-1057" class="foto-galeria-multimedia imagen-galeria" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img alt="Adrián Ramos" src="/files/article_multimedia_gallery/uploads/2020/11/28/5fc3246e28d77.jpeg" style=" display: inline;"><meta itemprop="width" content="770"><meta itemprop="height" content="512"><meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/uploads/2020/11/28/5fc3246e28d77.jpeg"></div></div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div id="m1063-1-1064" class="autor">Dimayor</div><p id="m1069-2-1070" class="titulo">Delantero: Adrián Ramos (América de Cali).</p></div>
                                </div>
                            </div><div class="slide" id="m1077-9-1078" data-collection="p129365-m838-837-839" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div id="m1082-1081-1083" class="foto-galeria-multimedia imagen-galeria" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img alt="Miguel Borja" src="/files/article_multimedia_gallery/uploads/2020/10/10/5f826a51ce219.jpeg" style=" display: inline;"><meta itemprop="width" content="770"><meta itemprop="height" content="512"><meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/uploads/2020/10/10/5f826a51ce219.jpeg"></div></div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div id="m1089-1-1090" class="autor">Cortesía Dimayor</div><p id="m1095-2-1096" class="titulo">Delantero: Miguel Borja  (Junior de Barranquilla).</p></div>
                                </div>
                            </div><div class="slide" id="m1103-10-1104" data-collection="p129365-m838-837-839" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div id="m1108-1107-1109" class="foto-galeria-multimedia imagen-galeria" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img alt="Duván Vergara" src="/files/article_multimedia_gallery/files/crop/uploads/2020/12/06/5fcda2ac5abb4.r_1609283558892.0-0-1981-1318.jpeg" style=" display: inline;"><meta itemprop="width" content="770"><meta itemprop="height" content="512"><meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/files/crop/uploads/2020/12/06/5fcda2ac5abb4.r_1609283558892.0-0-1981-1318.jpeg"></div></div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div id="m1115-1-1116" class="autor">Dimayor</div><p id="m1121-2-1122" class="titulo">Delantero: Duván Vergara (América de Cali).</p></div>
                                </div>
                            </div></div>
                        <div class="slider-buttons"><a class="slider-button left-arrow "></a><a class="slider-button right-arrow"></a></div>
                    </div></div>    
            </div>
            <div class="col8">
                <div class="apertura">
                    <div class="seccion-fecha">
                                                    <a href="/futbol-colombiano/liga-betplay" class="seccion btn_Texto3 default">
                                Liga Betplay
                            </a>
                            <span class="fecha">
                                                                    06:12 p. m. 
                                                            </span>
                                            </div>
                    <div class="titulo-galeria"> 
                        
                        
                    <h1 itemprop="headline" class="titulo" id="p129365-m1130-1129-1131">¿Está de acuerdo? El equipo ideal de la Liga BetPlay 2020 de Dimayor</h1><div itemprop="description" class="lead" id="p129365-m1136-1-1137">Con un esquema de 3-4-3, este es el once ideal del torneo que dejó a América de Cali como campeón.</div></div>  
                                            <div class="social-nav">
                                <div data-despliegue="articulo" class="compartir-redes-sociales texto_redes">
                <ul><li network="facebook" class="compartir-li facebook ico-rs">
        <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook">
            Facebook 
            <span class="fbcount social-counter"></span>
        </a>
    </li>
    <li network="twitter" class="compartir-li twitter ico-rs">
        <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter">
            Twitter
        </a>
    </li>
    <li network="guardar" class="compartir-li guardar ico-rs">
        <a class="compartir-btn" name="Guardar">
            <span class="save-icon dtm_guardar-favorito save-article">Guardar</span>
            <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>        </a>
    </li>
    <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
        <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email">
            Enviar
        </a>
    </li>
        </ul></div>


                 
                                        </div>
                                                             
                        <aside class="publicidad pauta_300x250"><div class="advertising-module">
                                <aside id="sas_9346" class="ad-unit-prebid " data-width="300" data-height="250"></aside><script>
    if (window.page_counter == 1) {
        sas.cmd.push(function () {
            sas.call("std", {
                tagId: 'sas_9346',
                siteId: sas_siteId,
                pageId: sas_pageId,
                target: sas_target,
                formatId: 'sas_9346'.replace('sas_', '')
            }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_9346')[0];
                        if (bid !== undefined) {
                            var i = document.createElement("iframe");
                            i.style.width = 300;
                            i.style.height = 250;
                            i.style.overflow = "hidden";
                            i.setAttribute('frameBorder', 0); //to remove the default iframe border
                            i.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_9346').appendChild(i); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(i.contentWindow.document, bid.adId);
                            i.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            i.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
        });
    }
</script></div>            
                            </aside></div>
            </div>

        </section><div class="slider-ads pauta-admin-bk">
                    <div class="ads-container">
                        </div>
                </div>
                <div class="slider-ads pauta-admin-bk">
                    <div class="ads-container">
                        </div>
                </div>
              
                <div class="container_col_100">
            <section class="container_col"><div class="modulo-otras-multimedia">
                        <h2 class="titular">Galerías Relacionadas</h2>
                        <div class="otras-multimedia">
                                                                                                    <article class="nota" itemscope itemtype="https://schema.org/NewsArticle">
        <figure class="foto-desktop-destacados video-multimedia-recomendados">
            <a href="/futbol-colombiano/liga-betplay/america-de-cali-15-titulos-en-colombia-liga-betplay-129308" class="figura-foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img alt="América campeón 2020" src="/files/otras_galerias/uploads/2020/12/27/5fe95231bff4f.jpeg" title="América campeón 2020" />
                    <meta itemprop="url" content="https://www.futbolred.com/files/otras_galerias/uploads/2020/12/27/5fe95231bff4f.jpeg"> 
                                <meta itemprop="width" content="320">
                <meta itemprop="height" content="214">
            </a>
        </figure>
                                                
<meta itemprop="datePublished" content="2020-12-27" />
<meta itemprop="dateModified" content="2020-12-27" />
<meta
    itemscope
    itemprop="mainEntityOfPage"
    itemType="https://schema.org/WebPage"
    itemid="https://www.futbolred.com/futbol-colombiano/liga-betplay/america-de-cali-15-titulos-en-colombia-liga-betplay-129308"
    />
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Christian Felipe Amezquita Ortiz</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1609253229" />
        <meta itemprop="url" content="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1609253229">
        <meta itemprop="width" content="600" />
        <meta itemprop="height" content="60" />
    </div>
    <meta itemprop="name" content="Futbolred" />
    <meta itemprop="url" content="https://www.futbolred.com" />
</div>                <div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/futbol-colombiano/liga-betplay" class="seccion btn_Texto3 default">Liga Betplay</a>
                    <span class="fecha">
                                                    Dic.. 27 de 2020
                                            </span>
                </div>
                        <h3 class="titulo title-container" itemprop="headline">
                <a href="/futbol-colombiano/liga-betplay/america-de-cali-15-titulos-en-colombia-liga-betplay-129308" class="boton title page-link">¡Si por la 15 vas pasando! Vea todos los títulos del América en el FPC</a>
            </h3>
        </div>

            </article>
    <article class="nota" itemscope itemtype="https://schema.org/NewsArticle">
        <figure class="foto-desktop-destacados video-multimedia-recomendados">
            <a href="/futbol-colombiano/liga-betplay/santa-fe-vs-america-de-cali-asi-se-vivio-la-gran-final-de-la-liga-betplay-2020-129278" class="figura-foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img alt="Santa Fe vs América de Cali" src="/files/otras_galerias/uploads/2020/12/27/5fe933b73d332.jpeg" title="Santa Fe vs América de Cali" />
                    <meta itemprop="url" content="https://www.futbolred.com/files/otras_galerias/uploads/2020/12/27/5fe933b73d332.jpeg"> 
                                <meta itemprop="width" content="320">
                <meta itemprop="height" content="214">
            </a>
        </figure>
                                                
<meta itemprop="datePublished" content="2020-12-27" />
<meta itemprop="dateModified" content="2020-12-27" />
<meta
    itemscope
    itemprop="mainEntityOfPage"
    itemType="https://schema.org/WebPage"
    itemid="https://www.futbolred.com/futbol-colombiano/liga-betplay/santa-fe-vs-america-de-cali-asi-se-vivio-la-gran-final-de-la-liga-betplay-2020-129278"
    />
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Andres Felipe Galindo Cortes</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1609253229" />
        <meta itemprop="url" content="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1609253229">
        <meta itemprop="width" content="600" />
        <meta itemprop="height" content="60" />
    </div>
    <meta itemprop="name" content="Futbolred" />
    <meta itemprop="url" content="https://www.futbolred.com" />
</div>                <div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/futbol-colombiano/liga-betplay" class="seccion btn_Texto3 default">Liga Betplay</a>
                    <span class="fecha">
                                                    Dic.. 27 de 2020
                                            </span>
                </div>
                        <h3 class="titulo title-container" itemprop="headline">
                <a href="/futbol-colombiano/liga-betplay/santa-fe-vs-america-de-cali-asi-se-vivio-la-gran-final-de-la-liga-betplay-2020-129278" class="boton title page-link">¡América de Cali campeón! Así se vivió la gran final de Liga del 2020</a>
            </h3>
        </div>

            </article>
    <article class="nota" itemscope itemtype="https://schema.org/NewsArticle">
        <figure class="foto-desktop-destacados video-multimedia-recomendados">
            <a href="/otras-ligas-de-futbol/tecnicos-sudamericanos-con-mas-tiempo-en-su-club-129244" class="figura-foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img alt="Gallardo" src="/files/otras_galerias/uploads/2019/08/23/5d602255452c9.jpeg" title="Gallardo" />
                    <meta itemprop="url" content="https://www.futbolred.com/files/otras_galerias/uploads/2019/08/23/5d602255452c9.jpeg"> 
                                <meta itemprop="width" content="320">
                <meta itemprop="height" content="214">
            </a>
        </figure>
                                                
<meta itemprop="datePublished" content="2020-12-26" />
<meta itemprop="dateModified" content="2020-12-26" />
<meta
    itemscope
    itemprop="mainEntityOfPage"
    itemType="https://schema.org/WebPage"
    itemid="https://www.futbolred.com/otras-ligas-de-futbol/tecnicos-sudamericanos-con-mas-tiempo-en-su-club-129244"
    />
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Christian Felipe Amezquita Ortiz</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1609253229" />
        <meta itemprop="url" content="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1609253229">
        <meta itemprop="width" content="600" />
        <meta itemprop="height" content="60" />
    </div>
    <meta itemprop="name" content="Futbolred" />
    <meta itemprop="url" content="https://www.futbolred.com" />
</div>                <div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/otras-ligas-de-futbol" class="seccion btn_Texto3 default">Otras Ligas de Fútbol</a>
                    <span class="fecha">
                                                    Dic.. 26 de 2020
                                            </span>
                </div>
                        <h3 class="titulo title-container" itemprop="headline">
                <a href="/otras-ligas-de-futbol/tecnicos-sudamericanos-con-mas-tiempo-en-su-club-129244" class="boton title page-link">¡Colombianos a bordo! Técnicos sudamericanos con más tiempo en su club</a>
            </h3>
        </div>

            </article>
    <article class="nota" itemscope itemtype="https://schema.org/NewsArticle">
        <figure class="foto-desktop-destacados video-multimedia-recomendados">
            <a href="/futbol-colombiano/liga-betplay/america-de-cali-los-jugadores-del-plantel-que-ya-han-levantado-titulo-de-liga-en-el-fpc-129223" class="figura-foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img alt="Adrián Ramos" src="/files/otras_galerias/uploads/2020/11/28/5fc3246e28d77.jpeg" title="Adrián Ramos" />
                    <meta itemprop="url" content="https://www.futbolred.com/files/otras_galerias/uploads/2020/11/28/5fc3246e28d77.jpeg"> 
                                <meta itemprop="width" content="320">
                <meta itemprop="height" content="214">
            </a>
        </figure>
                                                
<meta itemprop="datePublished" content="2020-12-26" />
<meta itemprop="dateModified" content="2020-12-27" />
<meta
    itemscope
    itemprop="mainEntityOfPage"
    itemType="https://schema.org/WebPage"
    itemid="https://www.futbolred.com/futbol-colombiano/liga-betplay/america-de-cali-los-jugadores-del-plantel-que-ya-han-levantado-titulo-de-liga-en-el-fpc-129223"
    />
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Andres Felipe Galindo Cortes</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1609253229" />
        <meta itemprop="url" content="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1609253229">
        <meta itemprop="width" content="600" />
        <meta itemprop="height" content="60" />
    </div>
    <meta itemprop="name" content="Futbolred" />
    <meta itemprop="url" content="https://www.futbolred.com" />
</div>                <div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/futbol-colombiano/liga-betplay" class="seccion btn_Texto3 default">Liga Betplay</a>
                    <span class="fecha">
                                                    Dic.. 27 de 2020
                                            </span>
                </div>
                        <h3 class="titulo title-container" itemprop="headline">
                <a href="/futbol-colombiano/liga-betplay/america-de-cali-los-jugadores-del-plantel-que-ya-han-levantado-titulo-de-liga-en-el-fpc-129223" class="boton title page-link">Los jugadores de América de Cali que buscan un nuevo título en el FPC</a>
            </h3>
        </div>

            </article>
</div>
                    </div>
                  
            </section></div>
    </div>

            <img class="img-tracking" src="/track/pageviews/article-129365" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                            <footer class="footer-desktop">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer" href="/"></a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m176-175-177" class=""><p> COPYRIGHT 2020, EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y todos los campeones de Fútbol. </span> </p></div></div>
        </div>
        <div class="redesFooter">
            <span>
            SÍGUENOS EN:</span>
            <a 
                class="icon facebook-icon dtm_seguir-facebook" 
                target="_blank" 
                href="https://facebook.com/futbolred">
            </a>
            <a 
                class="icon twitter-icon dtm_seguir-twitter" 
                target="_blank" 
                href="https://twitter.com/futbolred">
            </a>
            <a 
                href="https://www.instagram.com/futbolredcom"
                class="icon instagram-icon dtm_seguir-instagram" 
                target="_blank"
                >
            </a>
        </div>
    </div>
</footer>
    
    
            
                    <script defer src="/js/global_public_layout.js?1609253229" type="text/javascript"></script>
            
        
            <script type='text/javascript'>
            /** CONFIGURATION CHARTBEAT **/
            var _sf_async_config = {};
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'futbolred.com'; // DOMAIN
            _sf_async_config.useCanonical = true;
            _sf_async_config.flickerControl = false;
        </script>    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
        
        <!-- Chartbeat -->
        <script type="text/javascript">
            /** CONFIGURATION START **/     
            _sf_async_config.sections = 'liga-betplay'; // SECTION
            _sf_async_config.authors = 'Andres Felipe Galindo Cortes'; // AUTHOR IF EXISTS
            var _cbq = window._cbq = (window._cbq || []);
            if (getCmsCookie('logged') == 1) {
                if (getCmsCookie('suscriptor') == "true") {
                    _cbq.push(['_acct', 'paid']);
                } else
                    _cbq.push(['_acct', 'lgdin']);
            } else {
                _cbq.push(['_acct', 'anon']);
            }
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {  

                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }                            
                loadChartbeat();
                
            })();
        </script>    

                            <!-- Hotjar Tracking Code -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1145357,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>        
                    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script type="text/javascript">
                var OneSignal = OneSignal || [];
                OneSignal.push(function() {
                    OneSignal.init({
                        appId: oneSignalAppId,
                    });
                });
            </script>
        
                        

            <div class="dictum-box" id="dictum-box"></div>
    <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=892396708"></script>
</body>

  
</html>


