<!DOCTYPE html>
<html>
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>


                <meta name="robots" content="index"/>

    
                                
                        <link href="https://www.futbolred.com/files/article_main/uploads/2020/04/18/5e9b59757c782.jpeg" rel="image_src" />
<link href="https://www.futbolred.com/colombianos-en-el-exterior/colombia-hoy-partido-de-james-rodriguez-vs-sergio-agueero-en-fifa-20-torneo-ps4-champlay-116039" rel="canonical" />
    <link href="https://www.futbolred.com/amp/colombianos-en-el-exterior/colombia-hoy-partido-de-james-rodriguez-vs-sergio-agueero-en-fifa-20-torneo-ps4-champlay-116039" rel="amphtml" />
                    <meta name="keywords" content="colombiano, agueero, partido, reviva, juega" />
    <meta name="description" content="Desde Madrid, James Rodríguez jugó y venció al argentino por 2-1 en un entretenido partid on-line. | Colombianos en el Exterior | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="Reviva el partido James-Agüero: así juega el 10 colombiano Fifa 20"/>

        <meta property="og:description" content="Desde Madrid, James Rodríguez jugó y venció al argentino por 2-1 en un entretenido partid on-line."/>

        <meta property="og:url" content="https://www.futbolred.com/colombianos-en-el-exterior/colombia-hoy-partido-de-james-rodriguez-vs-sergio-agueero-en-fifa-20-torneo-ps4-champlay-116039"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

                                                                        <meta property="og:image" content="https://www.futbolred.com/files/og_thumbnail/uploads/2020/04/18/5e9b59757c782.jpeg"/>

                            <meta property="og:image:width" content="420"/>

                            <meta property="og:image:height" content="280"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                          
            

                    <meta property="article:tag" content="james rodriguez"/>

                    <meta property="article:tag" content="real madrid"/>

            <title>    Colombia hoy: Partido de James Rodríguez vs Sergio Agüero en Fifa 20 | Torneo PS4 Champlay | Colombianos en el Exterior | Futbolred
</title>
                    
            <link rel="stylesheet" href="/css/67e54c6.css?1585280115" />
    
    <link rel="manifest" href="/manifest.json" />

                        


            


        
                        <script src="/js/global.js?1585280115" type="text/javascript"></script>
            
                
                            <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-43532b308f9f03d8f0a819415349cd3a7ebc6606.js"></script>
                
            <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '116039',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Video',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2020-04-18'
            }
        };
    </script>
        
        <script src="https://apis.google.com/js/platform.js" async defer>
            {
                lang: 'es-419'
            }
        </script>

        <script type="text/javascript">
            var _sf_startpt=(new Date()).getTime(); // Charbeat
            var textChars = 'Por favor no ingrese más de {0} caracteres.';
            var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
            var textNumbers = 'No se permiten números.';
            var textEmail = 'Este no es un correo electrónico válido.';
                    var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                    var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                    var messageRules = {"required":true,"minlength":10,"maxlength":500};
                    var messageRules2 = {"required":false,"maxlength":150};
                    var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                    var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                    var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                    var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
            var nc = '4563da6f176be58ebd5c29ac27bdefe6';
            var s_account = "eltiempoeltiempofutbolred, eltiempoglobal";
            var wf_public_url = "https://www.futbolred.com";
            if (!("sas_pageId" in window)) {
                sas_pageId = '';
            }
            if (!("sas_target" in window)) {
                sas_target = 'home';
            }

                                                                                        var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'https://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';

            // Variable
            var oneSignalAppId = "153b0771-8f74-4c17-97c3-2384ebfe471c";
        </script>
    
        <script src="https://ced.sascdn.com/tag/484/smart.js" type="text/javascript" async ></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
        sas.setup({
        networkid:484,
                domain: "//ads.eltiempo.co",
                async:true,
                inSequence:true,
        });
        }
        );
        var sas_siteId = 22237;
    </script>

        <script src="/js/global_public_desktop.js?1585280115" type="text/javascript"></script>
    
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u, i) {
            if (!document.getElementById(i)){
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
            }
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
          'tb_loader_script');
          if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
    </script>
    
    <!-- Google  Analytic (gtm.js)  -->
            <script>
            (function(w,d,s,l,i){
                w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WS53GZQ');
        </script>
    
                <!-- Hotjar Tracking Code -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1145357,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>    
    <!-- Quantcast Choice. Consent Manager Tag -->
    <script type="text/javascript" async=true>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</script>
    <script type='text/javascript'>
        /** CONFIGURATION CHARTBEAT **/
        var _sf_async_config = {};
        _sf_async_config.uid = 50648; //CHANGE THIS
        _sf_async_config.domain = 'futbolred.com'; // DOMAIN
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
    </script>    
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

        <script src="/js/publicArticleDesktop.js?1585280115" type="text/javascript"></script>
    
                    <link rel="shortcut icon" href="/favicon.ico?1585280115" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "https://www.futbolred.com/",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "https://www.futbolred.com/colombianos-en-el-exterior",
                    "name": "Colombianos en el Exterior"
                }
            }
             
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/colombianos-en-el-exterior/colombia-hoy-partido-de-james-rodriguez-vs-sergio-agueero-en-fifa-20-torneo-ps4-champlay-116039",
                        "name": "Reviva el partido James-Agüero: así juega el 10 colombiano Fifa 20"
                    }
                }
              
                ]
    }
    </script>
    </head>
    <body           class="article-page section-colombianos-en-el-exterior dtm_article-video "
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS53GZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
        var articleId = "116039";
                        var sas_pageId = "278354";
        var sas_target = 'seccion=colombianos-en-el-exterior;tipo=articulo;recurso=116039';
    </script>
            
                
    
            <aside class="pauta-bk pauta-push-down">
        <aside class="pauta-module"><div class="module-ads">
            
            
        <aside id="sas_21675" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></aside><div id="p49149-m205-1-206" class=""><style>
.pauta-barra-fija.pauta-activa {
margin: 0px;
}
</style></div>
</div>
    </aside>
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <aside class="pauta-module"><div class="module-ads">
            
            
        <aside id="sas_8941" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></aside>
</div>
    </aside>
    </aside>

                        <div class="header-container ">
        <header class="header-desktop                                                         header-video
">
            <div class="topContainer"> 
                <div class="topBar">
                                        <div class="logoContainer">
                        <a class="mainLogo dtm_fr-logo" href="/"></a>
                    </div>
                                        <div class="contenedor-nombre-articulo">
        <span class="nombre-articulo">
            Reviva el partido James-Agüero: así juega el 10 colombiano Fifa 20
        </span>
    </div>
                <div class="topMenuContainer">
                    <ul class="topBarMenu">
                                                                            <li class="buscador-header-container">
                                <a class="search-icon search-btn" id="search-btn"></a>
                                <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                                    <a class="search-icon buscar-submit dtm_buscar"></a>
                                    <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                                    <a class="cerrar-icon cerrar-buscador"></a>
                                </form>
                            </li>
                                                                        <li class="zona-usuario">
                            <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="https://www.futbolred.com/login"><span class="tooltip">Ingresar o registrarse</span></a>
                        </li>

                                                    <li class="user-bar cuenta" style="display: none;" data-src="">
                                <div class="top-header-icon logged">
                                    <span class="useravatar">
                                        <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                                    </span>
                                    
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
                <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>
                                </div>
                            </li>
                        

                        <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>

                    </ul>
                                            <div data-despliegue="articulo" class="compartir-redes-sociales redes">
        <ul class="topShareMenu">
            <li class="comment-li">
                <a class="icon comentar-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="correo">
                <a class="icon mail-icon dtm_compartir-correo compartir-li enviar enviar open-share-by-email-popup"></a>
            </li>
            <li network="guardar">
                <a class="save-article icon guardar-icon dtm_guardar-favorito"></a>
                <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>            </li>
            <li network="twitter">
                <a class="icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
                <nav class="menuPrincipal" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
                <ul class="menuP">
  <li class="first menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano/liga-aguila" itemprop="url"><span itemprop="name">Liga BetPlay</span></a>  </li>
  <li class="dropdown menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano" itemprop="url"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/copa-aguila" itemprop="url"><span itemprop="name">Copa BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/torneo-aguila" itemprop="url"><span itemprop="name">Torneo BetPlay</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown menu_level_1">
<a href="#" itemprop=""><span >Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="link dropdown menu_level_1">
<a href="https://www.futbolred.com#" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="https://www.futbolred.com/partidos/liga-aguila" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
      <li class="link menu_level_2">
<a href="https://www.futbolred.com/tabla-de-posiciones/liga-aguila" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link last menu_level_2">
<a href="https://www.futbolred.com/goleadores/liga-aguila" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
    </ul>
  </li>
  <li class="item-destacado link external last menu_level_1">
<a href="/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
</ul>


        </nav>
            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
</header>
</div>
        
            
    
        
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
    
        
                        
    <div class="despliegues-multimedia despliegue-video" data-history-state="0" data-scroll-url="/colombianos-en-el-exterior/colombia-hoy-partido-de-james-rodriguez-vs-sergio-agueero-en-fifa-20-torneo-ps4-champlay-116039" data-title="Reviva el partido James-Agüero: así juega el 10 colombiano Fifa 20" id="article-116039">
        

                                                                                    <div class="html-libre html-libre-superior">
        
    <div id="p84380-m82-81-83" class=""><!-- FF 3:40 --></div>
</div><section class="container_col"><span class="nombre-seccion">VIDEOS</span>
                  
                <div class="col5">
                                        
                                        
                <div class="video-player free inline" id="p116039-m142-141-143">
    

<figure id="m146-145-147" class="foto-video-multimedia-htmlfree"><img alt="James vs Agüero" src="/files/despliegue_video/uploads/2020/04/18/5e9b59757c782.jpeg" style=" display: inline;"></figure><div id="m152-1-153" class="video-free-html-bk">
<iframe src="https://player.twitch.tv/?autoplay=false&amp;video=v595792599" frameborder="0" allowfullscreen="true" scrolling="no" height="378" width="100%"></iframe><a href="https://www.twitch.tv/videos/595792599?tt_content=text_link&amp;tt_medium=vod_embed" style="padding:2px 0px 4px; display:block; width:345px; font-weight:normal; font-size:10px; text-decoration:underline;">Ver Kun Aguero desde SLAKUN10 en www.twitch.tv</a>
</div>
</div>
</div>
                <div class="col8">
                    <div class="apertura">
                                                    <div class="seccion-fecha">
                                <a href="/colombianos-en-el-exterior" class="seccion btn_Texto3 default">
                                    Colombianos en el Exterior
                                </a>
                                <span class="actualizacion">
                                                                            02:52 p.m. 
                                                                    </span>
                                <meta itemprop="datePublished" content="2020-04-18">
<meta itemprop="dateModified" content="2020-04-18">
</div>
                                                
                        
                    <h1 itemprop="headline" class="titulo" id="p116039-m158-157-159">Reviva el partido James-Agüero: así juega el 10 colombiano Fifa 20</h1>
<div itemprop="description" class="lead" id="p116039-m163-1-164">Desde Madrid, James Rodríguez jugó y venció al argentino por 2-1 en un entretenido partid on-line.</div>
</div>
                                                                        <div class="social-nav">
                                    <div data-despliegue="articulo" class="compartir-redes-sociales texto_redes">
                <ul>
<li network="facebook" class="compartir-li facebook ico-rs">
        <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook">
            Facebook 
            <span class="fbcount social-counter"></span>
        </a>
    </li>
    <li network="twitter" class="compartir-li twitter ico-rs">
        <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter">
            Twitter
        </a>
    </li>
    <li network="guardar" class="compartir-li guardar ico-rs">
        <a class="compartir-btn" name="Guardar">
            <span class="save-icon dtm_guardar-favorito save-article">Guardar</span>
            <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>        </a>
    </li>
    <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
        <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email">
            Enviar
        </a>
    </li>
        </ul>
</div>


                 
                                            </div>
                              
                     
                </div>
            </section><div class="container_col_100">
                    <section class="container_col"><div class="modulo-otras-multimedia">
                            <h2 class="titular">
                                Otros videos
                            </h2>
                            <div class="otras-multimedia">
                                                                                                            <article class="nota" itemscope="" itemtype="https://schema.org/NewsArticle">
        <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/colombianos-en-el-exterior/en-vivo-vea-la-champlay-torneo-con-james-rodriguez-en-colombia-116033">
                    <span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                            Por
    <span itemprop="name">
        Julián Bermúdez    </span>
</span>
            <meta itemprop="datePublished" content="2020-04-18">
            <meta itemprop="dateModified" content="2020-04-18">
                <div class="nota-video">
            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="imagen-multimedia-recomendados">
                <a href="/colombianos-en-el-exterior/en-vivo-vea-la-champlay-torneo-con-james-rodriguez-en-colombia-116033"> 
                                                                    <img alt="James Rodríguez" src="/files/especiales_image/uploads/2020/04/18/5e9b4f717a3f5.jpeg" title="James Rodríguez" itemprop="thumbnailUrl" />
                        <meta itemprop="url" content="https://www.futbolred.com/files/especiales_image/uploads/2020/04/18/5e9b4f717a3f5.jpeg" />
                                    </a>
                <a class="play-icon3 tiempo" href="/colombianos-en-el-exterior/en-vivo-vea-la-champlay-torneo-con-james-rodriguez-en-colombia-116033"></a>
            </figure>
        </div> 
        <div class="informacion">
            <div class="seccion-fecha">
                <a class="seccion btn_Texto3 default" href="/colombianos-en-el-exterior">
                    Colombianos en el Exterior
                </a>
                <span class="fecha">
                                            02:24 p.m. 
                                    </span>
            </div>
            <h3 class="titulo" itemprop="headline">
                <a class="boton" href="/colombianos-en-el-exterior/en-vivo-vea-la-champlay-torneo-con-james-rodriguez-en-colombia-116033">
                    EN VIVO: Siga acá la actuación de James en la Champlay, torneo virtual
                </a>
            </h3>
            <span class="oculto" itemprop="description">
                El jugador colombiano participa en este torneo de beneficencia desde Madrid.
            </span>
            <div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.futbolred.com/images/d3e3db9.png?1585280115" />
                    <meta itemprop="width" content="600" />
                    <meta itemprop="height" content="60" />
                </div>
                                <meta itemprop="name" content="FUTBOLRED" />
            </div>
        </div>
    </article>
        <article class="nota" itemscope="" itemtype="https://schema.org/NewsArticle">
        <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/colombianos-en-el-exterior/video-la-actualidad-de-futbolistas-colombianos-alrededor-del-mundo-110700">
                    <span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                            Por
    <span itemprop="name">
        Jenny Gámez    </span>
</span>
            <meta itemprop="datePublished" content="2019-12-09">
            <meta itemprop="dateModified" content="2019-12-09">
                <div class="nota-video">
            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="imagen-multimedia-recomendados">
                <a href="/colombianos-en-el-exterior/video-la-actualidad-de-futbolistas-colombianos-alrededor-del-mundo-110700"> 
                                                                    <img alt="Falcao" src="/files/especiales_image/uploads/2019/12/07/5debe5a226429.jpeg" title="Falcao" itemprop="thumbnailUrl" />
                        <meta itemprop="url" content="https://www.futbolred.com/files/especiales_image/uploads/2019/12/07/5debe5a226429.jpeg" />
                                    </a>
                <a class="play-icon3 tiempo" href="/colombianos-en-el-exterior/video-la-actualidad-de-futbolistas-colombianos-alrededor-del-mundo-110700"></a>
            </figure>
        </div> 
        <div class="informacion">
            <div class="seccion-fecha">
                <a class="seccion btn_Texto3 default" href="/colombianos-en-el-exterior">
                    Colombianos en el Exterior
                </a>
                <span class="fecha">
                                            Dic. 09 de 2019
                                    </span>
            </div>
            <h3 class="titulo" itemprop="headline">
                <a class="boton" href="/colombianos-en-el-exterior/video-la-actualidad-de-futbolistas-colombianos-alrededor-del-mundo-110700">
                    Regreso de Falcao, roja a Cuadrado y más de colombianos por el mundo
                </a>
            </h3>
            <span class="oculto" itemprop="description">
                Repasamos la actualidad de los futbolistas nacionales en las principales ligas.
            </span>
            <div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.futbolred.com/images/d3e3db9.png?1585280115" />
                    <meta itemprop="width" content="600" />
                    <meta itemprop="height" content="60" />
                </div>
                                <meta itemprop="name" content="FUTBOLRED" />
            </div>
        </div>
    </article>
        <article class="nota" itemscope="" itemtype="https://schema.org/NewsArticle">
        <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/colombianos-en-el-exterior/gol-de-dayro-moreno-con-talleres-de-cordoba-vs-lanus-superliga-argentina-108354">
                    <span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                            Por
    <span itemprop="name">
        Alfredo Yacelga    </span>
</span>
            <meta itemprop="datePublished" content="2019-10-19">
            <meta itemprop="dateModified" content="2019-10-20">
                <div class="nota-video">
            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="imagen-multimedia-recomendados">
                <a href="/colombianos-en-el-exterior/gol-de-dayro-moreno-con-talleres-de-cordoba-vs-lanus-superliga-argentina-108354"> 
                                                                    <img alt="Dayro Moreno" src="/files/especiales_image/uploads/2019/04/28/5cc5e33f22774.jpeg" title="Dayro Moreno" itemprop="thumbnailUrl" />
                        <meta itemprop="url" content="https://www.futbolred.com/files/especiales_image/uploads/2019/04/28/5cc5e33f22774.jpeg" />
                                    </a>
                <a class="play-icon3 tiempo" href="/colombianos-en-el-exterior/gol-de-dayro-moreno-con-talleres-de-cordoba-vs-lanus-superliga-argentina-108354"></a>
            </figure>
        </div> 
        <div class="informacion">
            <div class="seccion-fecha">
                <a class="seccion btn_Texto3 default" href="/colombianos-en-el-exterior">
                    Colombianos en el Exterior
                </a>
                <span class="fecha">
                                            Oct. 20 de 2019
                                    </span>
            </div>
            <h3 class="titulo" itemprop="headline">
                <a class="boton" href="/colombianos-en-el-exterior/gol-de-dayro-moreno-con-talleres-de-cordoba-vs-lanus-superliga-argentina-108354">
                    Al estilo Dayro Moreno: así fue el gol del colombiano con Talleres
                </a>
            </h3>
            <span class="oculto" itemprop="description">
                Bien ubicado en el área estaba Dayro para poner el 1-2 parcial en el partido como local contra Lanús
            </span>
            <div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.futbolred.com/images/d3e3db9.png?1585280115" />
                    <meta itemprop="width" content="600" />
                    <meta itemprop="height" content="60" />
                </div>
                                <meta itemprop="name" content="FUTBOLRED" />
            </div>
        </div>
    </article>
<aside class="publicidad pauta_300x250"><div class="advertising-module">
        
    <aside id="sas_9346" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></aside>
</div></aside>
</div>
                        </div>
                    </section>
</div>
             
                    </div>

            <img class="img-tracking" src="/track/pageviews/article-116039" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                            <footer class="footer-desktop">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer" href="/"></a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m176-175-177" class=""><p> COPYRIGHT 2020, EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y todos los campeones de Fútbol. </span> </p></div>
</div>
        </div>
        <div class="redesFooter">
            <span>
            SÍGUENOS EN:</span>
            <a 
                class="icon facebook-icon dtm_seguir-facebook" 
                target="_blank" 
                href="https://facebook.com/futbolred">
            </a>
            <a 
                class="icon twitter-icon dtm_seguir-twitter" 
                target="_blank" 
                href="https://twitter.com/futbolred">
            </a>
            <a 
                href="https://www.instagram.com/futbolredcom"
                class="icon instagram-icon dtm_seguir-instagram" 
                target="_blank"
                >
            </a>
        </div>
    </div>
</footer>
    
    
                            <script src="/js/global_public.js?1585280115" type="text/javascript"></script>
            
            
    <!-- Chartbeat -->
    <script type="text/javascript">
        /** CONFIGURATION START **/     
        _sf_async_config.sections = 'colombianos-en-el-exterior'; // SECTION
        _sf_async_config.authors = 'Julián Bermúdez'; // AUTHOR IF EXISTS
        var _cbq = window._cbq = (window._cbq || []);
        if (getCmsCookie('logged') == 1) {
            if (getCmsCookie('suscriptor') == "true") {
                _cbq.push(['_acct', 'paid']);
            } else
                _cbq.push(['_acct', 'lgdin']);
        } else {
            _cbq.push(['_acct', 'anon']);
        }
        /** CONFIGURATION END **/
        (function() {
            function loadChartbeat() {  

                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
            }                            
            loadChartbeat();
            
        })();
    </script>

            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
        <script type="text/javascript">
            var OneSignal = OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: oneSignalAppId,
                });
            });
        </script>
    
    <script type="text/javascript">_satellite.pageBottom();</script>
                    

            <div class="dictum-box" id="dictum-box"></div>
    <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=1073069553"></script>
</body>

  
</html>


