<!DOCTYPE html>
<html>
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="robots" content="index"/>


                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="Junior se paseó en el Romelio: venció 3-0 a un inoperante Huila"/>

                <meta property="twitter:description" content="Luis Díaz marcó un doblete y Gabriel Fuentes sentenció el segundo triunfo tiburón como local."/>

                                                                        <meta name="twitter:image" content="http://www.futbolred.com/files/article_main/uploads/2018/08/12/5b70e62297eb1.jpeg"/>

                            
                                <link href="http://m.futbolred.com/futbol-colombiano/liga-aguila/junior-vencio-a-huia-resultado-del-partido-de-liga-aguila-ii-2018-87042" media=" only screen and (max-width: 640px)" rel="alternate" />
<link href="http://www.futbolred.com/files/article_main/uploads/2018/08/12/5b70e62297eb1.jpeg" rel="image_src" />
<link href="http://www.futbolred.com/futbol-colombiano/liga-aguila/junior-vencio-a-huia-resultado-del-partido-de-liga-aguila-ii-2018-87042" rel="canonical" />
    <link href="http://m.futbolred.com/amp/futbol-colombiano/liga-aguila/junior-vencio-a-huia-resultado-del-partido-de-liga-aguila-ii-2018-87042" rel="amphtml" />
                    <meta name="keywords" content="inoperante, romelio, junior, vencio, paseo" />
    <meta name="description" content="Luis Díaz marcó un doblete y Gabriel Fuentes sentenció el segundo triunfo tiburón como local. | Liga Águila | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="Junior se paseó en el Romelio: venció 3-0 a un inoperante Huila"/>

        <meta property="og:description" content="Luis Díaz marcó un doblete y Gabriel Fuentes sentenció el segundo triunfo tiburón como local."/>

        <meta property="og:url" content="http://www.futbolred.com/futbol-colombiano/liga-aguila/junior-vencio-a-huia-resultado-del-partido-de-liga-aguila-ii-2018-87042"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

            
                                            <meta property="og:image" content="http://www.futbolred.com/files/og_thumbnail/uploads/2018/08/12/5b70e62297eb1.jpeg"/>

                            <meta property="og:image:width" content="420"/>

                            <meta property="og:image:height" content="280"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                          
            

                    <meta property="article:tag" content="Junior"/>

                    <meta property="article:tag" content="Atlético Huila"/>

                    <meta property="article:tag" content="huila"/>

                    <meta property="article:tag" content="atletico junior"/>

            <title>    Junior venció a Huia resultado del partido de Liga Aguila II 2018 | Futbol Colombiano | Liga Águila | Futbolred
</title>
                    
            <link rel="stylesheet" href="/css/67e54c6.css?1533920355" />
    

                        


            

                <script src="/js/global.js?1533920355" type="text/javascript"></script>
                
                            <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-43532b308f9f03d8f0a819415349cd3a7ebc6606.js"></script>
                
            <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '87042',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2018-08-12'
            }
        };
    </script>
        
        <script src="https://apis.google.com/js/platform.js" async defer>
            {
                lang: 'es-419'
            }
        </script>

        <script type="text/javascript">
            var _sf_startpt=(new Date()).getTime(); // Charbeat
            var textChars = 'Por favor no ingrese más de {0} caracteres.';
            var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
            var textNumbers = 'No se permiten números.';
            var textEmail = 'Este no es un correo electrónico válido.';
                    var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                    var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                    var messageRules = {"required":true,"minlength":10,"maxlength":500};
                    var messageRules2 = {"required":false,"maxlength":150};
                    var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                    var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                    var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                    var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
            var nc = '4563da6f176be58ebd5c29ac27bdefe6';
            var s_account = "eltiempoeltiempofutbolred, eltiempoglobal";
            var wf_public_url = "http://www.futbolred.com";
            if (!("sas_pageId" in window)) {
                sas_pageId = '';
            }
            if (!("sas_target" in window)) {
                sas_target = 'home';
            }

                                                                                        var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'http://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';
        </script>
    
        <script src="http://ced.sascdn.com/tag/484/smart.js" type="text/javascript" async ></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
        sas.setup({
        networkid:484,
                domain: "//ads.eltiempo.co",
                async:true,
                inSequence:true,
        });
        }
        );
        var sas_siteId = 22237;
    </script>

        <script src="/js/global_public_userZone.js?1533920355" type="text/javascript"></script>
    
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u, i) {
            if (!document.getElementById(i)){
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
            }
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
          'tb_loader_script');
          if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
    </script>
    
    <!-- Google  Analytic (gtm.js)  -->
            <script>
            (function(w,d,s,l,i){
                w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WS53GZQ');
        </script>
    

        <script src="/js/publicArticleDesktop.js?1533920355" type="text/javascript"></script>
    
                    <link rel="shortcut icon" href="/favicon.ico?1533920355" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "http://www.futbolred.com/",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "http://www.futbolred.com/futbol-colombiano",
                    "name": "Futbol Colombiano"
                }
            }
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "http://www.futbolred.com/futbol-colombiano/liga-aguila",
                        "name": "Liga Águila"
                    }
                }
             
                            ,{
                    "@type": "ListItem",
                    "position": 4,
                    "item":
                    {
                        "@id": "http://www.futbolred.com/futbol-colombiano/liga-aguila/junior-vencio-a-huia-resultado-del-partido-de-liga-aguila-ii-2018-87042",
                        "name": "Junior se paseó en el Romelio: venció 3-0 a un inoperante Huila"
                    }
                }
              
                ]
    }
    </script>
    </head>
    <body           class="article-page section-futbol-colombiano-liga-aguila section-futbol-colombiano dtm_article-default "
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS53GZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
        var articleId = 87042
                        var sas_pageId = 174111;
        var sas_target = 'seccion=futbol-colombiano/liga-aguila;tipo=articulo;recurso=87042';
    </script>
            
                
    
            <aside class="pauta-bk pauta-push-down">
        <aside class="pauta-module"><div class="module-ads">
            
            
        <aside id="sas_21675" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></aside><div id="p49149-m171-1-172" class=""><link rel="stylesheet" href="http://embed.eltiempo.digital/maquetacion/maquillajes_xalok/futbolred/2018/05/mundial-2018/css/style_desktop.css"></div>
</div>
    </aside>
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <aside class="pauta-module"><div class="module-ads">
            
            
        <aside id="sas_8941" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></aside>
</div>
    </aside>
    </aside>

            
                        <div class="header-container ">
        <header class="header-desktop                                                                             header-articulo
">
            <div class="topContainer"> 
                <div class="topBar">
                                        <div class="logoContainer">
                        <a class="mainLogo dtm_fr-logo" href="/"></a>
                    </div>
                                        <div class="contenedor-nombre-articulo">
        <span class="nombre-articulo">
            Junior se paseó en el Romelio: venció 3-0 a un inoperante Huila
        </span>
    </div>
                <div class="topMenuContainer">
                    <ul class="topBarMenu">
                                                                                                             <li class="buscador-header-container">
                                    <a class="search-icon search-btn" id="search-btn"></a>
                                    <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                                        <a class="search-icon buscar-submit dtm_buscar"></a>
                                        <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                                        <a class="cerrar-icon cerrar-buscador"></a>
                                    </form>
                                </li>
                                                                                                    <li class="zona-usuario">
                            <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="http://www.futbolred.com/login"><span class="tooltip">Ingresar o registrarse</span></a>
                        </li>

                                                    <li class="user-bar cuenta" style="display: none;" data-src="">
                                <div class="top-header-icon logged">
                                    <span class="useravatar">
                                        <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                                    </span>
                                    
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
            
    <li>
        <a class="icon noselect personalizar-icon" href="/zona-usuario/equipos-favoritos">PERSONALIZAR MIS FAVORITOS</a>
    </li>
    <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>
                                </div>
                            </li>
                        

                        <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>

                    </ul>
                                            <div data-despliegue="articulo" class="compartir-redes-sociales redes">
        <ul class="topShareMenu">
            <li class="comment-li">
                <a class="icon comentar-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="correo">
                <a class="icon mail-icon dtm_compartir-correo compartir-li enviar enviar open-share-by-email-popup"></a>
            </li>
            <li network="guardar">
                <a class="save-article icon guardar-icon dtm_guardar-favorito"></a>
                <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>            </li>
            <li network="google">
                <a class="icon google-icon dtm_compartir-gplus"></a>
            </li>
            <li network="twitter">
                <a class="icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
                <nav class="menuPrincipal" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
                <ul class="menuP">
  <li class="item-menu current first menu_level_1">
<a href="http://www.futbolred.com/futbol-colombiano/liga-aguila" itemprop="url"><span itemprop="name">Liga Águila</span></a>  </li>
  <li class="item-menu dropdown menu_level_1">
<a href="http://www.futbolred.com/futbol-colombiano" itemprop="url"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="http://www.futbolred.com/futbol-colombiano/copa-aguila" itemprop="url"><span itemprop="name">Copa Águila</span></a>      </li>
      <li class="menu_level_2">
<a href="http://www.futbolred.com/futbol-colombiano/torneo-aguila" itemprop="url"><span itemprop="name">Torneo Águila</span></a>      </li>
      <li class="last menu_level_2">
<a href="http://www.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
    </ul>
  </li>
  <li class="item-menu link external dropdown menu_level_1">
<a href="/" itemprop="url"><span itemprop="name">Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="http://www.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="http://www.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="http://www.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="http://www.futbolred.com/bundesliga" itemprop="url"><span itemprop="name">Bundesliga</span></a>      </li>
      <li class="menu_level_2">
<a href="http://www.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="http://www.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="http://www.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="http://www.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="http://www.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="item-menu menu_level_1">
<a href="http://www.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="item-menu menu_level_1">
<a href="http://www.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="item-menu menu_level_1">
<a href="http://www.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="item-menu link dropdown menu_level_1">
<a href="http://www.futbolred.com#" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="http://www.futbolred.com/tabla-de-posiciones/liga-aguila" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link menu_level_2">
<a href="http://www.futbolred.com/goleadores/liga-aguila" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
      <li class="link last menu_level_2">
<a href="http://www.futbolred.com/partidos/liga-aguila" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
    </ul>
  </li>
  <li class="item-destacado link external last menu_level_1">
<a href="/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
</ul>


        </nav>
            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
</header>
</div>
    
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
    
        
                        
    <article class="despliegue-articulo article default" data-history-state="0" data-scroll-url="/futbol-colombiano/liga-aguila/junior-vencio-a-huia-resultado-del-partido-de-liga-aguila-ii-2018-87042" data-title="Junior se paseó en el Romelio: venció 3-0 a un inoperante Huila" data-tracking="/track/pageviews/article-87042" data-id="http://www.futbolred.com/futbol-colombiano/liga-aguila/junior-vencio-a-huia-resultado-del-partido-de-liga-aguila-ii-2018-87042" data-pageid="87042" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.futbolred.com/futbol-colombiano/liga-aguila/junior-vencio-a-huia-resultado-del-partido-de-liga-aguila-ii-2018-87042">
<div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="http://www.futbolred.com/images/logo.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>

            <meta itemprop="name" content="FUTBOLRED">
<meta itemprop="url" content="http://www.futbolred.com">
</div>

                                                                <div class="html-libre html-libre-superior">
        
    <div id="p84377-m195-194-196" class=""><!-- 15.36--></div>
</div><section class="container_col"><div class="publireportaje-titulo-bk">
                
            </div>

                                        <div class="nombre-seccion">
                    <a href="/futbol-colombiano/liga-aguila">
                        Liga Águila
                    </a>
                </div>
            
                        <div class="container-titular">
                
                
            <h1 itemprop="headline" class="titular" id="p87042-m365-364-366">Junior se paseó en el Romelio: venció 3-0 a un inoperante Huila</h1>
<p itemprop="description" class="lead" id="p87042-m375-1-376">Luis Díaz marcó un doblete y Gabriel Fuentes sentenció el segundo triunfo tiburón como local.</p>
</div>

        
                </section><section class="container_col"><div class="col1">
                    <!--Sabor redes-->
                    <div class="compartir modulo">
                                                        <div data-despliegue="articulo" class="compartir-redes-sociales redes">
                <ul>
<li network="facebook" class="compartir-li facebook ico-rs">
                    <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook" href="">
                        Facebook <span class="fbcount social-counter"></span>
                    </a>
                </li>
                <li network="twitter" class="compartir-li twitter ico-rs">
                    <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter" href="">
                        Twitter
                    </a>
                </li>
                <li network="google" class="compartir-li google ico-rs">
                    <a class="compartir-btn google-icon dtm_compartir-gplus" name="Google+" href="">
                        Google+
                    </a>
                </li>
                <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
                    <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email" href="">
                        Enviar
                    </a>
                </li>
                <li network="guardar" class="compartir-li guardar ico-rs">
                    <a class="save-article" name="Guardar">
                        <span class="compartir-btn save-icon dtm_guardar-favorito">Guardar</span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </a>
                </li>
                <li network="comentar" class="compartir-li comentar ico-rs">
                    <a class="compartir-btn comment-icon dtm_comentar btn-dictum-comentar" name="Comentar" href="#btnVerComentarios">
                        Comentar
                    </a>
                </li>
                    </ul>
</div>


                 
                                                                                                                            <div class="publicidad pauta_160px">
                                                                        <div class="advertising-module">
        
    <aside id="sas_9608" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9608, target: sas_target });});</script></aside>
</div>
</div>
                                                                        </div>
                </div>

        
                                        <div class="apertura">
            
            
                        





                        
        
<div class="recurso-imagen-apertura-bk" id="p87042-m343-342-344">
                            <div class="figure-apertura-bk">
                    
                                    <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m347-346-348" class="foto-apertura-articulo"><img alt="Junior vs Huila" src="/files/article_main/files/crop/uploads/2018/08/12/5b70e62297eb1.r_1534127833965.0-47-3000-1547.jpeg" style=" display: inline;"><meta itemprop="width" content="950">
<meta itemprop="height" content="475">
<meta itemprop="url" content="http://www.futbolred.com/files/article_main/files/crop/uploads/2018/08/12/5b70e62297eb1.r_1534127833965.0-47-3000-1547.jpeg"></figure>
</div>
                <figcaption class="foto-info"><p id="m353-1-354" class="titulo pie-de-foto">Luis Díaz fue el jugador destacado del tiburón, pues marcó diferencia y anotó dos goles.</p></figcaption><p class="credito-apertura-strong-bk credito-image-bk credito">
                            <span class="linea pre_credito">Foto:</span>
                            
                        <span id="m358-2-359" class="autor">Vanexa Romero/ETCE</span></p>
        
            </div>
</div>            
                                                 <div class="col-group-articulo">
                        <div class="col2">
                             
                                <div class="articulo-autor">
                <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <b>Por:</b>
            <div class="contenedor-nombre-autor"><span itemprop="name" class="nombre-autor" id="p87042-m338-337-339">Redacción Futbolred</span></div>
        </span>
    
                        <span class="fecha">
                12 de agosto 2018 , 09:45 p.m.
            </span>
            <meta itemprop="datePublished" content=" 2018-08-12">
<meta itemprop="dateModified" content=" 2018-08-12">
</div>
                                <div class="articulo-contenido" itemprop="articleBody">
                                                <div class="cuerpo-articulo">
                

                            
        
                

                
        
                

                
        
                



                


                



                



                

                



                


                

                



                

                            
            <p class="texto intro" id="p87042-m333-332-334">Atlético Junior consiguió este domingo un triunfo 3-0 sobre un inoperante Atlético Huila, en el estadio Romelio Martínez de Barranquilla, en compromiso que cerró la cuarta jornada de la Liga II-2018. El marcador se quedó corto si se tiene en cuenta el dominio del tiburón, sus opciones de gol creadas y lo poco que mostró el conjunto visitante. Luis Díaz fue la figura del partido, pues marcó dos de los tres goles junioristas.</p>
<aside class="publicidad pauta_desktop"><div class="module-ads">
            
            
        <aside id="sas_9343" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></aside>
</div>
    </aside><p class="texto contenido-parrafo-articulo" id="p87042-m380-2-381">El equipo barranquillero tuvo una muestra de buen fútbol ante su gente, aprovechándose de que el Huila todavía no encuentra orden y su técnico, Néstor Craviotto, no ha podido armar un equipo sólido con el renovado plantel que tiene para este semestre. Y aunque Junior era más, su primer gol nació de una jugada de ataque huilense: tras un tiro de esquina, el rebote lo capturó Luis Díaz; el guajiro emprendió una carrera a pura velocidad en la que pasó a varios jugadores rivales y definió por encima del arquero Geovanni Banguera, a los 23 minutos de juego.<br><br>Junior no paró y aprovechó que Huila estaba adormilado. El balón le quedó en el área de nuevo a Luis Díaz, quien se volteó y definió de pierna derecha para el 2-0, en 27 de juego. Y para liquidar el compromiso, Gabriel Fuentes puso el 3-0 definitivo a los 39 minutos.<br><br>Teófilo Gutiérrez se quiso sumar a la fiesta. El delantero fue quien más lo intentó, tanto en la primera como en la segunda parte, pero no contó con suerte a la hora de la puntada final. Incluso ‘Teo’ quiso fabricar un penalti, pero el árbitro David Rodríguez no lo pitó y tampoco amonestó al jugador por querer engañarlo. <br><br>Más allá de que no hubo más goles, en la parte complementaria los dirigidos por Julio Comesaña disfrutaron de la tenencia del balón, de administrarlo con sociedades rápidas y que filtraron, cada vez que quisieron, la débil muralla opita.<br></p>
<span class="articulo-subtitulo subtitulo2 espacio-contenido" id="p87042-m398-3-399">Síntesis</span><p class="texto contenido-parrafo-articulo" id="p87042-m407-4-408"><b>Atlético Junior 3-0 Atlético Huila<br><br>Junior:</b> Sebastián Viera (6); Marlon Piedrahita (6), Deivy Balanta (6), Rafael Pérez (6), Gabriel Puentes (6); Víctor Cantillo (6), Leonardo Pico (6), James Sánchez (6); Jarlan Barrera (7), Luis Díaz (8); y Teófilo Gutiérrez (6).<br><b>Cambios:</b> Fabián Sambueza por James Sánchez (30 ST), Iván Rivas por Jarlan Barrera (30 ST).<br><b>D.T.:</b> Julio Comesaña.<br><br><b>Huila:</b> Geovanni Banguera (5); Daniel Moreno (4), Eddie Segura (5), Lucas Trejo (5), Michael López (4); Harlin Suárez (5), Daniel Duarte (5), Kevin Agudelo (4); Ronaldo Tavera (4), Diego Gómez (4); y  Juan Sebastián Herrera (4).<br><b>Cambios:</b> Tomás Maya (5) por Kevin Agudelo (33 PT), Alejandro Mosquera por Juan Sebastián Herrera (32 ST), Manuel Berrío por Diego Gómez (37 ST).<br><b>D.T.:</b> Néstor Craviotto.<br><br><b>Goles:</b> Luis Díaz (23 PT y 27 PT), Gabriel Fuentes (39 PT), para Junior.<br><br><b>Amonestados:</b> Leonardo Pico (9 PT), en Junior. Michael López (25 PT), Daniel Duarte (26 PT), Eddie Segura (18 ST), en Huila.<br><br><b>Expulsados:</b> no hubo.<br><br><b>Figura:</b> Luis Díaz (8).<br><br><b>Estadio:</b> Romelio Martínez.<br><br><b>Asistencia:</b> 6.318 espectadores.<br><br><b>Árbitro:</b> David Rodríguez (6).<br></p>
</div>
                                                             
                        <div class="modulo">
                <div class="barra_herramientas">
                    <div class="enlaces_barra_herramientas dtm_comentar btn-dictum-comentar">
                        COMENTAR 
                        <span class="comment-icon icon"></span>
                    </div>
                    <div class="enlaces_barra_herramientas guardar">
                        <span class="dtm_guardar-favorito save-article">GUARDAR</span>
                        <span class="save-icon icon"></span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </div>
                    <div class="enlaces_barra_herramientas dtm_reportar-error">
                        <a class="reporta open-report-error-popup">REPORTAR UN ERROR</a>
                        <span class="alert-icon icon"></span>
                    </div>           
                </div>
            </div>
                    
                                    </div>

                                                    </div>
                        <div class="col3">
                                                        <div class="advertising-module">
        
    <aside id="sas_9346" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></aside>
</div><div class="dtm_lo-mas-leido mod-lo-mas-leido modulo">
        
        <div class="listing contentNews-listing mostRead-listing  view-list">
        <div class="caja1">
                    <div class="boxTitle lo-mas-leido">
                <h2 class="titulo-lo-mas-leido dest-title">
                                        Lo más leído
                                    </h2>
            </div>
                            <div class="los-mas">
                                
                
    
    <div class="listing-item first  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        1
    </span>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="http://www.futbolred.com/otras-ligas-de-futbol/cristiano-ronaldo-anoto-su-primer-gol-con-juventus-en-partido-amistoso-87022"
            class="descripcion-lo-mas-leido dest-content"
            >
                Video: primer gol de Cristiano Ronaldo con la camiseta 'bianconera'

        </a>
    </h3>

                                
            </div>

                
    
    
    <div class="listing-item  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        2
    </span>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="http://www.futbolred.com/futbol-colombiano/liga-aguila/atletico-nacional-vs-millonarios-historial-de-enfrentamientos-87015"
            class="descripcion-lo-mas-leido dest-content"
            >
                Historial de Atlético Nacional vs. Millonarios: ventaja albiazul

        </a>
    </h3>

                                
            </div>

                
    
    
    <div class="listing-item  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        3
    </span>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="http://www.futbolred.com/colombianos-en-el-exterior/daniel-hernandez-seria-nuevo-jugador-de-san-lorenzo-dice-que-es-parecido-a-james-86999"
            class="descripcion-lo-mas-leido dest-content"
            >
                Daniel Hernández a su arribo a Argentina: ‘Soy algo parecido a James’

        </a>
    </h3>

                                
            </div>

                
    
    
    <div class="listing-item  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        4
    </span>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="http://www.futbolred.com/futbol-colombiano/liga-aguila/deportivo-cali-vencio-a-medellin-resultado-del-partido-liga-aguila-ii-2018-87014"
            class="descripcion-lo-mas-leido dest-content"
            >
                ¡Partidazo en Palmaseca! Deportivo Cali venció 3-2 al Medellín

        </a>
    </h3>

                                
            </div>

                
    
    
    <div class="listing-item  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        5
    </span>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="http://www.futbolred.com/otras-ligas-de-futbol/palabras-de-cristiano-ronaldo-en-la-television-oficial-de-juventus-86997"
            class="descripcion-lo-mas-leido dest-content"
            >
                'Juventus es un club diferente, es una familia': Cristiano Ronaldo

        </a>
    </h3>

                                
            </div>

    
            </div>
                                                                        </div>
    </div>

</div><div class="modulo mod-otros-portales">
    <div class="caja2 otros-portales dtm_linkbuilding">
        <div class="boxTitle">
            <h2 class="mod-titulo">Otros Portales</h2>
            <hr>
<div class="mod-secundario">
                        <h3 class="mod-subtitulo motor">
                            Motor
                        </h3>
                        <p class="mod-lead">
                            <a href="http://www.motor.com.co/actualidad/industria/supertransporte-puso-cintura-sector/30961">
                                SuperTransporte puso en cintura al sector
                            </a>
                        </p>
                    </div>
                                                                <div class="mod-secundario">
                        <h3 class="mod-subtitulo portafolio">
                            Portafolio
                        </h3>
                        <p class="mod-lead">
                            <a href="http://www.portafolio.co/negocios/cemento-un-sector-en-recuperacion-519941">
                                Cemento: un sector en recuperación
                            </a>
                        </p>
                    </div>
                                    </div>
    </div>
</div>
                                                                                                                    <div class="advertising-module">
        
    <aside id="sas_32365" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></aside><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a2',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
</div>
                    </div>
                                                        </section><section class="container_col"><div class="modulo">
        <div class="relacionados">
            <h2 class="temas-rel">
                TEMAS RELACIONADOS<span class="dividir-icon">/</span>
            </h2>
                            <a class="link tema-link" href="/equipos-futbol-colombiano/junior">
                    <h3 class="tema">Junior</h3>
                </a>
                            <a class="link tema-link" href="/equipos-futbol-colombiano/huila">
                    <h3 class="tema">Atlético Huila</h3>
                </a>
                            <a class="link tema-link" href="/noticias-de-futbol/huila-1">
                    <h3 class="tema">huila</h3>
                </a>
                            <a class="link tema-link" href="/noticias-de-futbol/atletico-junior">
                    <h3 class="tema">atletico junior</h3>
                </a>
                    </div>
    </div>

                                        <div class="contenedor-modulo-favoritos dtm_noticias-favoritos">
                    </div>
                                        <div class="contenedor-modulo-personalizacion">
                    </div>
                                        <div class="advertising-module">
        
    <aside id="sas_8931" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8931, target: sas_target });});</script></aside>
</div></section></article><span id="scroll-load-path-0" class="scroll-load-path" data-item="0" data-title="El 'Tiburón' que más vive: ¡Felices 94 años, Atlético Junior!" data-href="/page/futbol-colombiano/liga-aguila/historia-del-cumpleanos-94-del-junior-de-barranquilla-en-liga-aguila-ii-2018-86864.html" data-pageid="86864">
        </span><span id="scroll-load-path-1" class="scroll-load-path" data-item="1" data-title="Ahora sí se va el 'Mudo': jugó seis partidos en seis meses con Junior" data-href="/page/futbol-colombiano/liga-aguila/alberto-mudo-rodriguez-no-continuara-en-junior-tras-seis-meses-en-el-club-86745.html" data-pageid="86745">
        </span><span id="scroll-load-path-2" class="scroll-load-path" data-item="2" data-title="El resurgir de Teófilo llama la atención del fútbol argentino" data-href="/page/futbol-colombiano/liga-aguila/perfil-de-teofilo-gutierrez-de-junior-rumor-llegada-a-rosario-central-86696.html" data-pageid="86696">
        </span><span id="scroll-load-path-3" class="scroll-load-path" data-item="3" data-title="‘Vamos a pelear los tres torneos con todo’: Jarlan Barrera" data-href="/page/futbol-colombiano/liga-aguila/declaraciones-de-jarlan-barrera-de-junior-sobre-la-victoria-en-liga-aguila-ii-2018-86647.html" data-pageid="86647">
        </span><span id="scroll-load-path-4" class="scroll-load-path" data-item="4" data-title="Junior presentó a Sambueza y a Vásquez como sus recientes refuerzos" data-href="/page/futbol-colombiano/liga-aguila/junior-presento-a-fabian-sambueza-y-a-luis-vasquez-86581.html" data-pageid="86581">
        </span>

            <img class="img-tracking" src="/track/pageviews/article-87042" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                    <footer class="footer-desktop">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer"></a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m41-40-42" class=""><p> COPYRIGHT 2018, EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y todos los campeones de Fútbol. </span> </p></div>
</div>
        </div>
        <div class="redesFooter">
            <span>SÍGUENOS EN:</span>
            <a 
                href="https://facebook.com/futbolred"
                class="icon facebook-icon dtm_seguir-facebook" 
                target="_blank"
                >  
            </a>
            <a 
                href="https://twitter.com/futbolred"
                class="icon twitter-icon dtm_seguir-twitter" 
                target="_blank"
                >
            </a>
        </div>
    </div>
</footer>    
                            <script src="/js/global_public.js?1533920355" type="text/javascript"></script>
            
             
        <script src="/js/articleFavorites.js?1533920355" type="text/javascript"></script> 
         

         
        <script src="/js/dictum_desktop.js?1533920355" type="text/javascript"></script> 
         
            
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
                <script src="/js/onesignal.js?1533920355" type="text/javascript"></script>
                
    <!-- Chartbeat -->
    <script type="text/javascript">
        var _sf_async_config = {};

        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648; // APPLICATION ID
        _sf_async_config.domain = 'futbolred.com'; // DOMAIN
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'liga-aguila'; // SECTION
        _sf_async_config.authors = 'Juan Pablo Arévalo'; // AUTHOR IF EXISTS
        var _cbq = window._cbq = (window._cbq || []);
        if (getCmsCookie('logged') == 1) {
            if (getCmsCookie('suscriptor') == "true") {
                _cbq.push(['_acct', 'paid']);
            } else
                _cbq.push(['_acct', 'lgdin']);
        } else {
            _cbq.push(['_acct', 'anon']);
        }
        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                //e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js'); //CHARTBEAT FOR ADS
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ? loadChartbeat : function () {
                oldonload(); loadChartbeat();
            };
        })();
    </script>
    <script type="text/javascript">_satellite.pageBottom();</script>
                    

            <div class="dictum-box" id="dictum-box"></div>
    </body>

  
</html>


