<!DOCTYPE html>
<html lang="es">
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                    <script type="text/javascript">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</script>                        
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="distribution" content="global"/>

                                    
                           
                <meta name="robots" content="index, follow, max-image-preview:large"/>

            <meta name="GOOGLEBOT" content="index, follow"/>

            <meta name="bingbot" content="index, follow"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="Más emoción para la Serie A: este será el nuevo formato decisivo"/>

                <meta property="twitter:description" content="La Federación Italiana decidió implantar este método de desempate."/>

                                                                        <meta name="twitter:image" content="https://www.futbolred.com/files/article_main/uploads/2022/05/22/628a8a03ccdae.jpeg"/>

                            
                        <link href="https://www.futbolred.com/files/article_main/uploads/2022/05/22/628a8a03ccdae.jpeg" rel="image_src" />
<link href="https://www.futbolred.com/serie-a-cambio-de-definicion-para-el-campeon-de-italia-161065" rel="canonical" />
    <link href="https://www.futbolred.com/amp/serie-a-cambio-de-definicion-para-el-campeon-de-italia-161065" rel="amphtml" />
                    <meta name="keywords" content="decisivo, formato, emocion, nuevo, serie" />
    <meta name="description" content="La Federación Italiana decidió implantar este método de desempate. | Serie A | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="Más emoción para la Serie A: este será el nuevo formato decisivo"/>

        <meta property="og:description" content="La Federación Italiana decidió implantar este método de desempate."/>

        <meta property="og:url" content="https://www.futbolred.com/serie-a-cambio-de-definicion-para-el-campeon-de-italia-161065"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_LA"/>

                                                                        <meta property="og:image" content="https://www.futbolred.com/files/og_thumbnail/uploads/2022/05/22/628a8a03ccdae.jpeg"/>

                            <meta property="og:image:width" content="420"/>

                            <meta property="og:image:height" content="280"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                          
            

            
                <meta property="article:tag" content="serie a"/>

                <title>    Serie A cambio de definición para el campeón de Italia | Serie A | Futbolred
</title>
                    
            <link rel="stylesheet" href="/css/frx-desktop.css?1656103767" />
    
                <link rel="preload" href="/assets/fonts/fr-icons.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Medium.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Regular.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Bold.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/Palanquin-Regular.woff2" as="font" type="font/woff2" crossorigin>
    
    <link rel="manifest" href="/manifest.json" />

                        
        

    
        
            <div class="module">
    	
    <div id="p49041-m174-173-175" class=""><style>
.cuerpo-articulo .fotografia .board-reconsumo, .cuerpo-articulo .module-poll .board-reconsumo {
    display: none;
}

.mod-tabla-lista-partidos .marcador-partidos img {
    width: 20px;
}

.tabla-lista-partidos .partido img {
    max-width: 20px
}
</style></div></div>

                            <script src="/js/global_layout.js?1656103767" type="text/javascript"></script>
            
        
        
             
                                                    
                                        
    <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '161065',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2022-06-28'
            }
        };
    </script>

            <script src="https://apis.google.com/js/platform.js" async defer>
                {
                    lang: 'es-419'
                }
            </script>

            <script type="text/javascript">
                var _sf_startpt=(new Date()).getTime(); // Charbeat
                var textChars = 'Por favor no ingrese más de {0} caracteres.';
                var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
                var textNumbers = 'No se permiten números.';
                var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":500};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
                var s_account = "futbolreddev";
                var wf_public_url = "https://www.futbolred.com";
                if (!("sas_pageId" in window)) {
                    sas_pageId = '';
                }
                if (!("sas_target" in window)) {
                    sas_target = 'home';
                }

                                                                                                                var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'https://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';

                // Variable
                var oneSignalAppId = "153b0771-8f74-4c17-97c3-2384ebfe471c";
            </script>

            <!-- Tag Navegg -->
            <script type="text/javascript">
                (function(w) {
                    try {
                        w.NVG_qry = "";
                        var name, col, persona = JSON.parse(window.localStorage.getItem("nvgpersona60896"));
                        for (col in persona) {
                            name = "nvg_" + col;
                            if (typeof persona[col] == "object") {
                                for (x in persona[col]) {
                                    w.NVG_qry += name + "=" + persona[col][x] + ";";
                                }
                            } else
                                w.NVG_qry += name + "=" + persona[col] + ";";
                        }
                    } catch (e) {
                        console.error(e);
                        w.NVG_qry = "";
                    }
                })(window)
            </script>

                                                                                                                    
                <script type="text/javascript">
                    var GPT_CLIENT_ID = '/49787872/futbolred/';
                    if (window.document.location.pathname != '/') {
                        window.pageTemplateAdManager = 'serie-a/default'
                        window.categorieTemplateAdManager = ''
                        window.pageIdAdManager = 161065;
                        window.adManagerFilterUnitsByDeploy = pageTemplateAdManager || categorieTemplateAdManager;

                        if (!adManagerFilterUnitsByDeploy) {
                                /*
                                    /multimedia is a section 'special'
                                    /multimedia has not access either to page.* or category.*
                                */
                            switch (window.document.location.pathname) {
                                case '/multimedia': {
                                    adManagerFilterUnitsByDeploy = 'multimedia';
                                    break;
                                }
                                case '/parrilla-de-futbol': {
                                    adManagerFilterUnitsByDeploy = 'parrilla-tv';
                                    break;
                                }
                                case '/partidos/liga-betplay': {
                                    adManagerFilterUnitsByDeploy = 'matches'; // partidos
                                    break;
                                }
                                case '/tabla-de-posiciones/liga-betplay': {
                                    adManagerFilterUnitsByDeploy = 'standings'; // posiciones
                                    break;
                                }
                                case '/goleadores/liga-betplay': {
                                    adManagerFilterUnitsByDeploy = 'scorers'; // goleadores
                                    break;
                                }
                                default: {
                                    adManagerFilterUnitsByDeploy = 'NO_MATCH_DEPLOY'; // no matching
                                    break;
                                }
                            }
                        }
                    } else {
                        // is home
                        adManagerFilterUnitsByDeploy = 'homepage';
                    }

                </script>

                                    <script type="text/javascript">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</script>
                            
                                            <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
                    'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}
                </script>
            
            <!-- Google  Analytic (gtm.js)  -->
                            <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-WS53GZQ');
                </script>
                    
    
        <script src="/js/publicArticleDesktop.js?1656103767" type="text/javascript"></script>
    
                    <link rel="shortcut icon" href="/favicon.ico?1656103767" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "https://www.futbolred.com",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "https://www.futbolred.com/serie-a",
                    "name": "Serie A"
                }
            }
             
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/serie-a-cambio-de-definicion-para-el-campeon-de-italia-161065",
                        "name": "Más emoción para la Serie A: este será el nuevo formato decisivo"
                    }
                }
              
                ]
    }
    </script>
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65cqxzvvemyv3xtwa-f-3ec489a86-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"712609","ak.ai":parseInt("588629",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"a5f8c6d9","ak.r":41481,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":33288,"ak.gh":"23.218.222.70","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1656470764","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==R4dnG+P/0wVTvtnna2h/6qLOAmpTH/G/b5shbvK0vPqn815gi4Js5ErjudmJrvubG3iJNK6vFzjBPwjGClKSZWoQde9Sm22SA8UdAW/as4531TFSZI+G2GT+B3PhNfFDgjivoXl4o1CsXJyeMUwMJxlPfEN17SZCEsfOWxJgkcTfdMQRntisP6cwzXkUHBTUcuFalfIJiWjebRPnctsL9oo3txVurZiDmQEw9v4qfJvpG0Nmxts9VdVmMQdQEMkR+R6LuzKR+88iiViFSNPAFbWzgMvD962PYvPS+VGR7hNuhBUbap5yuaGANSi2G5iATecx4t+VOW6xJ7ctcPzaGc8M4ewIlPn4jiLxKBbzLtKjqCB5cV8Ox6Yfym5cLLkHH8U8IbVxuhqqCS5pRj44ME2DPw2+lyZziLYiVq5tM0U=","ak.pv":"22","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
    <body           class="article-page section-serie-a dtm_article-default "
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS53GZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
        var articleId = "161065";
                        var sas_pageId = "174111";
        var sas_target = 'seccion=serie-a;tipo=articulo;recurso=161065';
    </script>
            
                
    
            <aside class="pauta-bk pauta-push-down">
        <div class="pauta-module">
            <div class="module-ads">
                <div class="adunit-googleadmanager" data-ad-unit-name="billboard" id="fr-gpt-slot-billboard">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad billboard");
        var config = GPTSlots.filter(function (item) { return item.name == "billboard"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'billboard'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-billboard").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "billboard")
        }
        console.log("[GAM] WfCmsBaseBundle:Article:show.html.twig");
        console.groupEnd();
      }
    });
  </script>
</div>
                <div class="gpt-slot-satelite-container oculto">
    <div class="gpt-slot-satelite">
        <div class="gpt-slot-close-btn oculto" id="gpt-slot-satelite-close-btn">
                            <img alt="close" class="gpt-slot-close-btn-img" src="/images/f04f5b0.png?1656103767">
                    </div>
        <div class="adunit-googleadmanager" id="fr-gpt-slot-satelite">
            <script>
                googletag.cmd.push(function() {
                    if (window.googletag && googletag.apiReady) {
                        console.group("[GAM] Ad satelite");
                        var config = GPTSlots.filter(function (item) { return item.name == "satelite"})[0];
                        if (typeof config === "undefined") {
                            console.warn("Trying rendering an ad that config was not found for 'satelite'. Please add the configuration in the respective deploy");
                        } else {
                            $("#fr-gpt-slot-satelite").append($('<div/>').attr('id', config.tagId));
                            googletag.display(config.tagId);
                            console.info("[GAM] Display slot '%s' ", "satelite")
                        }
                        console.log("[GAM] WfCmsBaseBundle:Article:show.html.twig");
                        console.groupEnd();
                    }
                });
            </script>
        </div>
    </div>
</div>
 
            </div>
        </div>
        
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <div class="pauta-module">
            <div class="module-ads">
                <div class="gpt-slot-barra-flotante-inferior oculto" id="fr-gpt-slot-barra_flotante_inferior">
  <div class="gpt-slot-close-btn oculto" id="gpt-slot-barra-flotante-inferior-close-btn">
                <img alt="close" class="gpt-slot-close-btn-img" src="/images/f04f5b0.png?1656103767">
        </div>
  <div class="adunit-googleadmanager">
    <script>
      googletag.cmd.push(function() {
        if (window.googletag && googletag.apiReady) {
          console.group("[GAM] Ad barra_flotante_inferior");
          var config = GPTSlots.filter(function (item) { return item.name == "barra_flotante_inferior"})[0];
          if (typeof config === "undefined") {
            console.warn("Trying rendering an ad that config was not found for 'barra_flotante_inferior'. Please add the configuration in the respective deploy");
          } else {
            $("#fr-gpt-slot-barra_flotante_inferior").append($('<div/>').attr('id', config.tagId));
            googletag.display(config.tagId);
            console.info("[GAM] Display slot '%s' ", "barra_flotante_inferior")
          }
          console.log("[GAM] WfCmsBaseBundle:Article:show.html.twig");
          console.groupEnd();
        }
      });
    </script>
  </div>
</div>
            </div>
        </div>
        
    </aside>

                        <div class="header-container ">
        <header class="header-desktop                                                                             header-articulo
">
            <div class="topContainer"> 
                <div class="topBar">
                                        <div class="logoContainer">
                        <a class="mainLogo dtm_fr-logo" href="/"></a>
                    </div>
                                        <div class="contenedor-nombre-articulo">
        <span class="nombre-articulo">
            Más emoción para la Serie A: este será el nuevo formato decisivo
        </span>
    </div>
                <div class="topMenuContainer header__btns">
                <a href="/apuestas-futbol" class="btnApuestas">
                    Apuestas Futbolred <span></span>
                </a>
                    <ul class="topBarMenu">
                                                                            <li class="buscador-header-container">
                                <a class="search-icon search-btn" id="search-btn"></a>
                                <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                                    <a class="search-icon buscar-submit dtm_buscar"></a>
                                    <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                                    <a class="cerrar-icon cerrar-buscador"></a>
                                </form>
                            </li>
                                                                        <li class="zona-usuario">
                            <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="https://www.futbolred.com/login"><span class="tooltip">Ingresar o registrarse</span></a>
                        </li>

                                                    <li class="user-bar cuenta" style="display: none;" data-src="">
                                <div class="top-header-icon logged">
                                    <span class="useravatar">
                                        <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                                    </span>
                                    
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
                <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>
                                </div>
                            </li>
                        

                        <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>

                    </ul>
                                            <div data-despliegue="articulo" class="compartir-redes-sociales redes">
        <ul class="topShareMenu">
            <li class="comment-li">
                <a class="icon comentar-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="correo">
                <a class="icon mail-icon dtm_compartir-correo compartir-li enviar enviar open-share-by-email-popup"></a>
            </li>
            <li network="guardar">
                <a class="save-article icon guardar-icon dtm_guardar-favorito"></a>
                <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>            </li>
            <li network="twitter">
                <a class="icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
                <nav class="menuPrincipal" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
                <ul class="menuP">
  <li class="dropdown first menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano" itemprop="url"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/liga-betplay" itemprop="url"><span itemprop="name">Liga BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/copa-betplay" itemprop="url"><span itemprop="name">Copa BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/torneo-betplay" itemprop="url"><span itemprop="name">Torneo BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/liga-antioquia-de-futbol" itemprop="url"><span itemprop="name">Liga Antioqueña</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown menu_level_1">
<a href="#" itemprop=""><span >Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="link dropdown menu_level_1">
<a href="https://www.futbolred.com#" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="https://www.futbolred.com/partidos/liga-betplay" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
      <li class="link menu_level_2">
<a href="https://www.futbolred.com/tabla-de-posiciones/liga-betplay" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link last menu_level_2">
<a href="https://www.futbolred.com/goleadores/liga-betplay" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
    </ul>
  </li>
  <li class="item-destacado link external last menu_level_1">
<a href="/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
</ul>


        </nav>
            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
</header>
</div>
        
            
    
        
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
        
                        
    <article class="despliegue-articulo article default " data-history-state="0" data-scroll-url="/serie-a-cambio-de-definicion-para-el-campeon-de-italia-161065" data-title="Más emoción para la Serie A: este será el nuevo formato decisivo" data-tracking="/track/pageviews/article-161065" data-id="https://www.futbolred.com/serie-a-cambio-de-definicion-para-el-campeon-de-italia-161065" data-pageid="161065" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.futbolred.com/serie-a-cambio-de-definicion-para-el-campeon-de-italia-161065"><div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.futbolred.com/images/logo.png"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>

            <meta itemprop="name" content="FUTBOLRED"><meta itemprop="url" content="https://www.futbolred.com"></div>

                                                                <section class="container_col"><div class="publireportaje-titulo-bk">
                
            </div>

                                        <div class="nombre-seccion">
                    <a href="/serie-a">
                        Serie A
                    </a>
                </div>
            
                        <div class="container-titular">
                
                
            <h1 itemprop="headline" class="titular" id="pnull-m132-131-133">Más emoción para la Serie A: este será el nuevo formato decisivo</h1><p itemprop="description" class="lead" id="pnull-m138-1-139">La Federación Italiana decidió implantar este método de desempate.</p></div>

        
                </section><section class="container_col"><div class="col1">
                    <!--Sabor redes-->
                    <div class="compartir modulo">
                                                        <div data-despliegue="articulo" class="compartir-redes-sociales redes">
                <ul><li network="facebook" class="compartir-li facebook ico-rs">
                    <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook" href="">
                        Facebook <span class="fbcount social-counter"></span>
                    </a>
                </li>
                <li network="twitter" class="compartir-li twitter ico-rs">
                    <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter" href="">
                        Twitter
                    </a>
                </li>
                <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
                    <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email" href="">
                        Enviar
                    </a>
                </li>
                <li network="guardar" class="compartir-li guardar ico-rs">
                    <a class="save-article" name="Guardar">
                        <span class="compartir-btn save-icon dtm_guardar-favorito">Guardar</span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </a>
                </li>
                <li network="comentar" class="compartir-li comentar ico-rs">
                    <a class="compartir-btn comment-icon dtm_comentar btn-dictum-comentar" name="Comentar" href="#btnVerComentarios">
                        Comentar
                    </a>
                </li>
                    </ul></div>


                 
                                                                                                                            <div class="publicidad pauta_160px">
                                                                        <!-- 160x600 -->
                                    <div class="ad-container">
                                        <div class="adunit-googleadmanager" data-ad-unit-name="160x600" id="fr-gpt-slot-160x600">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad 160x600");
        var config = GPTSlots.filter(function (item) { return item.name == "160x600"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for '160x600'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-160x600").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "160x600")
        }
        console.log("[GAM] WfCmsBaseBundle:Template:Article/default.html.twig");
        console.groupEnd();
      }
    });
  </script></div>
                                    </div>
                                    </div>
                                                                        </div>
                </div>

        
                                        
<div class="apertura-bk">
            <div class="apertura">
        
                





                
    <div class="recurso-imagen-apertura-bk" id="pnull-m144-143-145">
                        <div class="figure-apertura-bk">
                
                            <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" class="foto-apertura-articulo" id="m149-148-150"><img src="/files/article_main/uploads/2022/05/22/628a8a03ccdae.jpeg" style=" display: inline;" alt="AC Milan campeón"><meta itemprop="width" content="950"><meta itemprop="height" content="475"><meta itemprop="url" content="https://www.futbolred.com/files/article_main/uploads/2022/05/22/628a8a03ccdae.jpeg"></figure></div>
            <figcaption class="foto-info"><p class="titulo pie-de-foto" id="m156-1-157">AC Milan campeón</p></figcaption><p class="credito-apertura-strong-bk credito-image-bk credito">
                <span class="linea pre_credito">Foto:</span>
                
            <span class="autor" id="m162-2-163">Twitter @acmilan</span></p>
        </div></div>
     
                    <div class="tags-articulo">
        <h3>En esta noticia</h3>
        <ul><li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/serie-a" target="_blank">
                        <h3>serie a</h3>
                    </a>
                </li>
                    </ul></div>

         
</div>            
                                                 <div class="col-group-articulo">
                        <div class="col2">
                             
                                <div class="articulo-autor">
                <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <b>Por:</b>
            <div class="contenedor-nombre-autor"><span itemprop="name" class="nombre-autor" id="pnull-m170-169-171">Redacción Futbolred</span></div>
        </span>
    
    
                        <span class="fecha">
                28 de junio 2022 , 08:35 p. m.
            </span>
            <meta itemprop="datePublished" content=" 2022-06-28"><meta itemprop="dateModified" content=" 2022-06-28"></div>
                                <div class="articulo-contenido" itemprop="articleBody">
                                                <div class="cuerpo-articulo">
                <!-- first paragraph -->
        
                            <!--  article body_ads start -->
            
            <!--  article body_ads end -->
        
        <!-- new paragraph -->
                

                

                

                

                



                


                



                



                

                



                


                

                



                

                            
            <p class="texto intro" id="pnull-m182-181-183">Las ligas de Europa se han caracterizado, en los años recientes, en manejar un formato casi similar. Un torneo largo y el que termine en la primera casilla, se corona campeón de su respectiva Liga. Esto ha cambiado en los últimos años, pues algunas federaciones y competiciones buscan que sus certámenes no solo luzcan más atractivos para los aficionados locales, sino para aquellos que se suman a la emoción, a través de las pantallas de televisión.</p><div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="pnull-m265-1-266">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m372-371-373" data-collection="pnull-m265-1-266">
            
        <a class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" id="m377-376-378" href="/serie-a/divock-origi-es-nuevo-jugador-del-milan-procedente-del-liverpool-161062">Milan se refuerza con un campeón de Europa: excompañero de Díaz</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div><div id="m385-384-386" data-collection="pnull-m265-1-266">
            
        <a class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" id="m390-389-391" href="/serie-a/iker-casillas-declaraciones-llegada-de-angel-di-maria-a-juventus-fichajes-161047">Recordada figura del Real Madrid llegará a Juventus: Casillas estalló</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div><div id="m398-397-399" data-collection="pnull-m265-1-266">
            
        <a class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" id="m403-402-404" href="/premier-league/davinson-sanchez-podria-entrar-en-un-trueque-con-destino-al-inter-de-milan-161022">Inter quiere contar con Dávinson: este sería el trueque con Tottenham</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div></div>
</div><div class="adunit-googleadmanager" data-ad-unit-name="inread" id="fr-gpt-slot-inread">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad inread");
        var config = GPTSlots.filter(function (item) { return item.name == "inread"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'inread'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-inread").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "inread")
        }
        console.log("[GAM] ArticleController::defaultBodyAdsAction");
        console.groupEnd();
      }
    });
  </script>
</div>
<p class="texto contenido-parrafo-articulo" id="pnull-m194-2-195">Los métodos de desempate se resumen a los goles de diferencia y puntos, para determinar quién es el nuevo monarca de cada país. Ahora, en Italia, quieren que la recta final y la definición, específicamente, tenga un nuevo condimento en este aspecto.<br><br>La Federación Italiana de Fútbol definió el nuevo método de desempate, para aquellos clubes que terminen con la misma cantidad de puntos en la parte alta de la tabla, no se definirá ya por el gol diferencia. Sino que esos dos clubes irán a un partido de desempate, para definir al campeón de la Serie A, en caso de igualdad en unidades.<br><br>De llegar a persistir la igualdad en esos 90 minutos finales, todo se definirá a través del lanzamiento desde el punto penalti. La Premier League era una de las ligas donde se estaba buscando implementar lo anterior, pero, con una serie de requisitos que se cumplieran previamente, siendo el partido de desempate el del último ítem para definir al campeón. <br></p></div>
                                                <div class="container__btngoogle">
                            <a class="btn__googlelink" target="_blank" href="https://news.google.com/publications/CAAqKAgKIiJDQklTRXdnTWFnOEtEV1oxZEdKdmJISmxaQzVqYjIwb0FBUAE?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419">Reciba noticias de FutbolRed desde Google News</a> 
                        </div>
                        <div class="redes__articulo">
                            <span>SÍGUENOS EN NUESTRAS REDES</span>
                            <div class="redes__articulo__contenedor">
                                <a href="https://facebook.com/futbolred" class="icon facebook__articulo dtm_seguir-facebook" target="_blank"></a>
                                <a href="https://twitter.com/futbolred" class="icon twitter__articulo dtm_seguir-twitter" target="_blank"></a>
                                <a href="https://www.instagram.com/futbolredcom" class="icon instagram__articulo dtm_seguir-instagram" target="_blank"></a>
                            </div>
                        </div>
                                                             
                        <div class="modulo">
                <div class="barra_herramientas">
                    <div class="enlaces_barra_herramientas dtm_comentar btn-dictum-comentar">
                        COMENTAR 
                        <span class="comment-icon icon"></span>
                    </div>
                    <div class="enlaces_barra_herramientas guardar">
                        <span class="dtm_guardar-favorito save-article">GUARDAR</span>
                        <span class="save-icon icon"></span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </div>
                    <div class="enlaces_barra_herramientas dtm_reportar-error">
                        <a class="reporta open-report-error-popup">REPORTAR UN ERROR</a>
                        <span class="alert-icon icon"></span>
                    </div>           
                </div>
            </div>
                                                </div>
                                                                                    

    <div class="board-reconsumo3">
        <div class="reconsumo-fondo">
        </div>
        <div class="reconsumo-title">
            <h2>Recomendados</h2>
            <div class="reconsumo-title-menu">
                <ul class="reconsumo-menu" id="reConsumo3Menu"><li id="premier-league">PREMIER LEAGUE</li>
                                            <li id="serie-a">SERIE A</li>
                                            <li id="liga-de-espana">LIGA DE ESPAñA</li>
                                            <li id="champions-league">CHAMPIONS LEAGUE</li>
                                    </ul></div>

        </div>
        <div class="reconsumo-contenido">
                                                <ul id="premier-league"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/liverpool-hoy-takumi-minamino-nuevo-jugador-del-monaco-161046">
                                            <img src="/files/image_186_125/uploads/2022/05/22/628a6025a816d.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 5 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/liverpool-hoy-takumi-minamino-nuevo-jugador-del-monaco-161046">Luis Díaz, sin otro compañero en el frente de ataque en Liverpool</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/chelsea-hoy-rapinha-seria-nuevo-jugador-del-chelsea-premier-league-161042">
                                            <img src="/files/image_186_125/uploads/2022/05/24/628d97d2d6c7f.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 6 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/chelsea-hoy-rapinha-seria-nuevo-jugador-del-chelsea-premier-league-161042">Chelsea le apuesta a reforzar el ataque: nómina de lujo en Premier</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/davinson-sanchez-podria-entrar-en-un-trueque-con-destino-al-inter-de-milan-161022">
                                            <img src="/files/image_186_125/uploads/2022/05/31/629667a30cb62.png" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 10 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/davinson-sanchez-podria-entrar-en-un-trueque-con-destino-al-inter-de-milan-161022">Inter quiere contar con Dávinson: este sería el trueque con Tottenham</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/lisandro-martinez-el-argentino-que-se-pelean-arsenal-y-manchester-united-premier-league-161014">
                                            <img src="/files/image_186_125/uploads/2022/06/28/62bb0089490e5.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 13 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/lisandro-martinez-el-argentino-que-se-pelean-arsenal-y-manchester-united-premier-league-161014">¿Quién es el argentino por el que pelean dos gigantes de la Premier?</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/lionel-messi-se-fue-del-barcelona-porque-no-contrataron-a-sadio-mane-160984">
                                            <img src="/files/image_186_125/uploads/2021/05/11/609afbec1061e.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 27 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/lionel-messi-se-fue-del-barcelona-porque-no-contrataron-a-sadio-mane-160984">Lionel Messi habría dejado Barcelona por culpa de figura de Liverpool</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/cristiano-ronaldo-negocia-con-el-chelsea-para-la-proxima-temporada-fichajes-160886">
                                            <img src="/files/image_186_125/uploads/2022/03/16/623238e84d227.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 25 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/cristiano-ronaldo-negocia-con-el-chelsea-para-la-proxima-temporada-fichajes-160886">Cristiano cambiaría de aires: ¿imperdonable traición al M. United?</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/liverpool-taso-a-mohamed-salah-en-70-millones-de-euros-y-real-madrid-lo-compraria-fichajes-160874">
                                            <img src="/files/image_186_125/uploads/2022/04/19/625f22a430a54.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 25 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/liverpool-taso-a-mohamed-salah-en-70-millones-de-euros-y-real-madrid-lo-compraria-fichajes-160874">Real Madrid busca un colega de Díaz: Colombia celebra, Liverpool sufre</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league-hoy-cifra-record-en-transferencias-en-el-mercado-de-fichajes-160868">
                                            <img src="/files/image_186_125/uploads/2022/05/24/628d99f3b037e.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 25 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league-hoy-cifra-record-en-transferencias-en-el-mercado-de-fichajes-160868">La Premier rompe récords: escandalosa cifra en el mercado de fichajes</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="serie-a" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/divock-origi-es-nuevo-jugador-del-milan-procedente-del-liverpool-161062">
                                            <img src="/files/image_186_125/uploads/2022/04/28/626a945c5e31a.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 2 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/divock-origi-es-nuevo-jugador-del-milan-procedente-del-liverpool-161062">Milan se refuerza con un campeón de Europa: excompañero de Díaz</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/iker-casillas-declaraciones-llegada-de-angel-di-maria-a-juventus-fichajes-161047">
                                            <img src="/files/image_186_125/uploads/2020/05/20/5ec5843e8ae50.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 4 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/iker-casillas-declaraciones-llegada-de-angel-di-maria-a-juventus-fichajes-161047">Recordada figura del Real Madrid llegará a Juventus: Casillas estalló</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/davinson-sanchez-podria-entrar-en-un-trueque-con-destino-al-inter-de-milan-161022">
                                            <img src="/files/image_186_125/uploads/2022/05/31/629667a30cb62.png" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 10 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/davinson-sanchez-podria-entrar-en-un-trueque-con-destino-al-inter-de-milan-161022">Inter quiere contar con Dávinson: este sería el trueque con Tottenham</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/calendario-de-serie-a-en-temporada-2022-23-partidos-claves-derbi-duelos-colombianos-160801">
                                            <img src="/files/image_186_125/uploads/2022/01/16/61e4920f92274.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 24 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/calendario-de-serie-a-en-temporada-2022-23-partidos-claves-derbi-duelos-colombianos-160801">Serie A definió calendario para 2022/23: primera fecha y días claves</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/romelu-lukaku-tildado-de-traidor-en-su-regreso-al-inter-de-milan-160787">
                                            <img src="/files/image_186_125/uploads/2020/08/10/5f31b8d7ccf89.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 23 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/romelu-lukaku-tildado-de-traidor-en-su-regreso-al-inter-de-milan-160787">¿No hay regreso feliz? Inter no puede con la vuelta de Romelu Lukaku</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/curiosidades-de-futbol/zinedine-zidane-juventus-compartio-mensaje-de-cumpleanos-a-su-ex-ex-futbolista-160727">
                                            <img src="/files/image_186_125/uploads/2021/05/29/60b25182289e1.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 23 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/curiosidades-de-futbol/zinedine-zidane-juventus-compartio-mensaje-de-cumpleanos-a-su-ex-ex-futbolista-160727">Zidane es calificado de ‘leyenda’ en su cumpleaños: no fue Real Madrid</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/paul-pogba-tendra-un-salario-de-8-millones-de-euros-en-la-juventus-acuerdo-en-progreso-160725">
                                            <img src="/files/image_186_125/uploads/2022/03/16/623273906143b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 23 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/paul-pogba-tendra-un-salario-de-8-millones-de-euros-en-la-juventus-acuerdo-en-progreso-160725">Juventus alista nuevo ‘panita’ para Cuadrado: le pagarán un millonada</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/luis-fernando-muriel-ha-rechazado-ofertas-y-se-quedaria-en-atalanta-160712">
                                            <img src="/files/image_186_125/uploads/2019/09/15/5d7e4bdac3f02.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 23 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/luis-fernando-muriel-ha-rechazado-ofertas-y-se-quedaria-en-atalanta-160712">Duván Zapata y Luis Muriel responden a rumores: ¡exorbitantes cifras!</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="liga-de-espana" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/toni-kroos-no-renovaria-su-contrato-con-el-real-madrid-161054">
                                            <img src="/files/image_186_125/uploads/2022/05/27/6290d7d2e0bc9.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 4 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/toni-kroos-no-renovaria-su-contrato-con-el-real-madrid-161054">Toni Kroos le pone fecha a su posible retiro ¿renovará con el Madrid?</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/iker-casillas-declaraciones-llegada-de-angel-di-maria-a-juventus-fichajes-161047">
                                            <img src="/files/image_186_125/uploads/2020/05/20/5ec5843e8ae50.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 4 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/iker-casillas-declaraciones-llegada-de-angel-di-maria-a-juventus-fichajes-161047">Recordada figura del Real Madrid llegará a Juventus: Casillas estalló</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/robert-lewandowski-tiene-el-anhelo-de-competir-ante-los-mejores-delanteros-como-karim-benzema-161016">
                                            <img src="/files/image_186_125/uploads/2022/04/23/62644b0953fcc.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 13 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/robert-lewandowski-tiene-el-anhelo-de-competir-ante-los-mejores-delanteros-como-karim-benzema-161016">Más que confirmado: un ambicioso deseo de Robert Lewandowski</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/iker-casillas-valor-fichajes-de-rudiger-y-tchouameni-pidio-no-mas-fichajes-160986">
                                            <img src="/files/image_186_125/uploads/2021/04/19/607e1af8b5bab.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 27 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/iker-casillas-valor-fichajes-de-rudiger-y-tchouameni-pidio-no-mas-fichajes-160986">Leyenda merengue pide austeridad a Florentino: ¿acaban los galácticos?</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/lionel-messi-se-fue-del-barcelona-porque-no-contrataron-a-sadio-mane-160984">
                                            <img src="/files/image_186_125/uploads/2021/05/11/609afbec1061e.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 27 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/lionel-messi-se-fue-del-barcelona-porque-no-contrataron-a-sadio-mane-160984">Lionel Messi habría dejado Barcelona por culpa de figura de Liverpool</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/falcao-tiene-una-aceptacion-del-40-en-hinchas-del-rayo-vallecano-160893">
                                            <img src="/files/image_186_125/uploads/2022/05/01/626f033758e39.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 25 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/falcao-tiene-una-aceptacion-del-40-en-hinchas-del-rayo-vallecano-160893">Falcao no ha logrado enamorar a los hinchas de Rayo Vallecano: cuidado</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/atletico-de-madrid-hoy-joao-felix-declaraciones-liga-de-espana-160875">
                                            <img src="/files/image_186_125/uploads/2020/11/07/5fa7445ad4cf4.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 25 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/atletico-de-madrid-hoy-joao-felix-declaraciones-liga-de-espana-160875">Joao Felix no se plantea el futuro fuera del Atleti: fin a los rumores</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/liverpool-taso-a-mohamed-salah-en-70-millones-de-euros-y-real-madrid-lo-compraria-fichajes-160874">
                                            <img src="/files/image_186_125/uploads/2022/04/19/625f22a430a54.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 25 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/liverpool-taso-a-mohamed-salah-en-70-millones-de-euros-y-real-madrid-lo-compraria-fichajes-160874">Real Madrid busca un colega de Díaz: Colombia celebra, Liverpool sufre</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="champions-league" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/real-madrid-hoy-ceo-del-manchester-city-hablo-de-la-suerte-del-madrid-en-champions-league-160929">
                                            <img src="/files/image_186_125/uploads/2022/05/29/6293da8139596.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 26 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/real-madrid-hoy-ceo-del-manchester-city-hablo-de-la-suerte-del-madrid-en-champions-league-160929">Dura crítica del Manchester City al Real Madrid ¿suerte en Champions?</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/dani-carvajal-hablo-sobre-luis-diaz-por-la-final-de-la-champions-160771">
                                            <img src="/files/image_186_125/uploads/2022/05/28/6292906bc6fe3.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 23 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/dani-carvajal-hablo-sobre-luis-diaz-por-la-final-de-la-champions-160771">Luis Díaz, vulnerado por la marca de Dani Carvajal: las claves vitales</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/psg-sancion-a-leonardo-por-incidentes-en-el-partido-vs-real-madrid-champions-league-160393">
                                            <img src="/files/image_186_125/uploads/2022/03/09/6229175ccf823.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 17 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/psg-sancion-a-leonardo-por-incidentes-en-el-partido-vs-real-madrid-champions-league-160393">Dura sanción al PSG: conducta reprochable en el Santiago Bernabéu</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/nuevo-torneo-en-europa-uefa-prepara-final-four-con-ganadores-de-temporada-160191">
                                            <img src="/files/image_186_125/uploads/2018/02/09/5a7e0ee37db6b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 14 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/nuevo-torneo-en-europa-uefa-prepara-final-four-con-ganadores-de-temporada-160191">'Al que no quiere caldo...': así es nuevo torneo que planea la UEFA</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/cambia-su-calendario-por-mundial-de-catar-159743">
                                            <img src="/files/image_186_125/uploads/2022/05/24/628d5f0d09179.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 08 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/cambia-su-calendario-por-mundial-de-catar-159743">La Champions se moverá por el Mundial: así iniciará el certamen</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/uefa-pidio-disculpas-sobre-lo-sucedido-en-la-pasada-final-de-la-ucl-entre-real-madrid-y-liverpool-159500">
                                            <img src="/files/image_186_125/uploads/2022/05/28/62928bc956157.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 03 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/uefa-pidio-disculpas-sobre-lo-sucedido-en-la-pasada-final-de-la-ucl-entre-real-madrid-y-liverpool-159500">Más vale tarde que nunca: UEFA se sinceró por incidencias en la final</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/curiosidades-de-futbol/camila-cabella-confeso-que-orino-en-su-vestido-en-show-de-final-de-champions-league-159469">
                                            <img src="/files/image_186_125/uploads/2022/05/26/62901cb9230b1.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 03 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/curiosidades-de-futbol/camila-cabella-confeso-que-orino-en-su-vestido-en-show-de-final-de-champions-league-159469">La confesión de Camila Cabello en final de Champions: ¡no se aguantó!</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/real-madrid-pide-explicaciones-por-actos-violentos-en-stade-de-france-en-final-de-champions-159452">
                                            <img src="/files/image_186_125/uploads/2022/05/29/62937bf5e8732.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 03 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/real-madrid-pide-explicaciones-por-actos-violentos-en-stade-de-france-en-final-de-champions-159452">Real Madrid envía fuerte un mensaje: 'agredidos, acosados, atracados'</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul></div>
        <div class="reconsumo-pager">
            <div class="pager-1 active"></div>
            <div class="pager-2"></div>
        </div>
        <div class="reconsumo-btn">
            <div class="btn-prev"></div>
            <div class="btn-next active"></div>
        </div>
        <div class="reconsumo-ver-mas">
            <a href="" id="reconsumoVermas">
                <h3>
                    Ver más
                </h3>
            </a>
        </div>
    </div>

                                                        <div class="module">
    	
    <div id="p49044-m85-84-86" class=""><div class="article-taboola"><div id="taboola-below-article-thumbnails"></div></div><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-c', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); </script></div></div></div>
                        <div class="col3">
                                                                                    <!-- primer_robapagina -->
                            <div class="ad-container">
                                <div class="adunit-googleadmanager" data-ad-unit-name="primer_robapagina" id="fr-gpt-slot-primer_robapagina">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad primer_robapagina");
        var config = GPTSlots.filter(function (item) { return item.name == "primer_robapagina"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'primer_robapagina'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-primer_robapagina").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "primer_robapagina")
        }
        console.log("[GAM] WfCmsBaseBundle:Template:Article/default.html.twig");
        console.groupEnd();
      }
    });
  </script></div>
                            </div>
                            <div class="fr_modulo_modulo_mas_leido_articulo"> </div>
                                                                                                                            <div class="modulo mod-otros-portales">
    <div class="caja2 otros-portales dtm_linkbuilding">
        <div class="boxTitle">
            <h2 class="mod-titulo">Otros Portales</h2>
            <hr><div class="mod-secundario">
                        <h3 class="mod-subtitulo motor">
                            Motor
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.motor.com.co/lanzamientos/Red-Bull-RB17-el-hiperdeportivo-con-motor-V8-20220628-0010.html">
                                Red Bull RB17, el hiperdeportivo con motor V8
                            </a>
                        </p>
                    </div>
                                                                <div class="mod-secundario">
                        <h3 class="mod-subtitulo portafolio">
                            Portafolio
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.portafolio.co/opinion/editorial/el-empalme-economico-francisco-miranda-567581">
                                El empalme económico
                            </a>
                        </p>
                    </div>
                                    </div>
    </div>
</div>
                                                                                                                    <!-- segundo_robapagina -->
                            <div class="ad-container">
                                <div class="adunit-googleadmanager" data-ad-unit-name="segundo_robapagina" id="fr-gpt-slot-segundo_robapagina">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad segundo_robapagina");
        var config = GPTSlots.filter(function (item) { return item.name == "segundo_robapagina"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'segundo_robapagina'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-segundo_robapagina").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "segundo_robapagina")
        }
        console.log("[GAM] WfCmsBaseBundle:Template:Article/default.html.twig");
        console.groupEnd();
      }
    });
  </script></div>
                            </div>
                            <!-- banner_300x600 --><div class="ad-container">
                                <div class="adunit-googleadmanager" data-ad-unit-name="banner_300x600" id="fr-gpt-slot-banner_300x600">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad banner_300x600");
        var config = GPTSlots.filter(function (item) { return item.name == "banner_300x600"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'banner_300x600'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-banner_300x600").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "banner_300x600")
        }
        console.log("[GAM] WfCmsBaseBundle:Template:Article/default.html.twig");
        console.groupEnd();
      }
    });
  </script></div>
                            </div>
                        </div>
                    </div>
                                                        </section></article><span id="scroll-load-path-0" class="scroll-load-path" data-item="0" data-title="Milan acaricia título de Serie A: triunfo, con magia, contra Atalanta" data-href="/page/serie-a/milan-vs-atalanta-resultado-resumen-de-partido-golazo-hernandez-cerca-del-titulo-serie-a-158318.html" data-pageid="158318">
        </span><span id="scroll-load-path-1" class="scroll-load-path" data-item="1" data-title="Cuadrado, completamente emocionado: emotivas despedidas en Juventus" data-href="/page/serie-a/juventus-la-despedida-de-giorgio-chiellini-y-paulo-dybala-158380.html" data-pageid="158380">
        </span><span id="scroll-load-path-2" class="scroll-load-path" data-item="2" data-title="Dybala, totalmente desconsolado: rompió en llanto durante su despedida" data-href="/page/serie-a/paulo-dybala-llorando-en-su-despedida-de-la-juventus-158398.html" data-pageid="158398">
        </span><span id="scroll-load-path-3" class="scroll-load-path" data-item="3" data-title="David Ospina, a la espera de su futuro: varios equipos lo quieren" data-href="/page/colombianos-en-el-exterior/david-ospina-interes-de-equipos-de-la-serie-a-y-el-real-madrid-158600.html" data-pageid="158600">
        </span><span id="scroll-load-path-4" class="scroll-load-path" data-item="4" data-title="Atalanta vs Empoli EN VIVO: Duván Zapata liderará el duelo decisivo" data-href="/page/serie-a/atalanta-vs-empoli-en-vivo-ver-partido-gratis-online-de-serie-a-158687.html" data-pageid="158687">
        </span>

            <img class="img-tracking" src="/track/pageviews/article-161065" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                    <footer class="footer-desktop">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer" href="/"></a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m477-476-478" class=""><p> COPYRIGHT 2021, EL TIEMPO Casa Editorial NIT. 860.001.022-7. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y Fútbol Internacional. </span> </p></div></div>
        </div>
        <div class="redesFooter">
            <span>SÍGUENOS EN:</span>
            <a 
                href="https://facebook.com/futbolred"
                class="icon facebook-icon dtm_seguir-facebook" 
                target="_blank"
                >  
            </a>
            <a 
                href="https://twitter.com/futbolred"
                class="icon twitter-icon dtm_seguir-twitter" 
                target="_blank"
                >
            </a>
            <a 
                href="https://www.instagram.com/futbolredcom"
                class="icon instagram-icon dtm_seguir-instagram" 
                target="_blank"
                >
            </a>
        </div>
    </div>
</footer>    
            
                    <script defer src="/js/global_public_layout.js?1656103767" type="text/javascript"></script>
            
    
        <script type="text/javascript">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</script>
         
        <script src="/js/articleLoadMore.js?1656103767" type="text/javascript"></script> 
         

         
        <script src="/js/dictum_desktop.js?1656103767" type="text/javascript"></script> 
         

        
            <script type='text/javascript'>
            /** CONFIGURATION CHARTBEAT **/
            var _sf_async_config = {};
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'futbolred.com'; // DOMAIN
            _sf_async_config.useCanonical = true;
            _sf_async_config.flickerControl = false;
        </script>
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

        <!-- Chartbeat -->
        <script type="text/javascript">
            /** CONFIGURATION START **/
            _sf_async_config.sections = 'serie-a'; // SECTION
            _sf_async_config.authors = 'Sergio Raul Cortes Camacho'; // AUTHOR IF EXISTS
            var _cbq = window._cbq = (window._cbq || []);
            if (getCmsCookie('logged') == 1) {
                if (getCmsCookie('suscriptor') == "true") {
                    _cbq.push(['_acct', 'paid']);
                } else
                    _cbq.push(['_acct', 'lgdin']);
            } else {
                _cbq.push(['_acct', 'anon']);
            }
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {

                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }
                loadChartbeat();

            })();
        </script>

                    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script type="text/javascript">
                var OneSignal = OneSignal || [];
                OneSignal.push(function() {
                    OneSignal.init({
                        appId: oneSignalAppId,
                    });
                });
            </script>
        
                        

            <div class="dictum-box" id="dictum-box"></div>
    <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=1457681288"></script>
</body>

  
</html>


