<!DOCTYPE html>
<html>
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                    <script type="text/javascript">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</script>                        
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>


                <meta name="robots" content="index"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="City de Guardiola olvida la eliminación con goles: victoria 0-4"/>

                <meta property="twitter:description" content="El equipo celeste derrotó como visitante al Watford por la fecha 37 de la Premier League."/>

                                                                        <meta name="twitter:image" content="https://www.futbolred.com/files/article_main/uploads/2020/07/21/5f174dd44aad0.jpeg"/>

                            
                        <link href="https://www.futbolred.com/files/article_main/uploads/2020/07/21/5f174dd44aad0.jpeg" rel="image_src" />
<link href="https://www.futbolred.com/premier-league/watford-vs-manchester-city-goles-el-equipo-de-guardiola-goleo-en-la-visita-120834" rel="canonical" />
    <link href="https://www.futbolred.com/amp/premier-league/watford-vs-manchester-city-goles-el-equipo-de-guardiola-goleo-en-la-visita-120834" rel="amphtml" />
                    <meta name="keywords" content="eliminacion, guardiola, victoria, olvida, goles" />
    <meta name="description" content="El equipo celeste se impuso como visitante sobre Watford por la fecha 37 de la Premier League. | Premier League | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="City de Guardiola olvida la eliminación con goles: victoria 0-4"/>

        <meta property="og:description" content="El equipo celeste derrotó como visitante al Watford por la fecha 37 de la Premier League."/>

        <meta property="og:url" content="https://www.futbolred.com/premier-league/watford-vs-manchester-city-goles-el-equipo-de-guardiola-goleo-en-la-visita-120834"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

                                                                        <meta property="og:image" content="https://www.futbolred.com/files/og_thumbnail/uploads/2020/07/21/5f174dd44aad0.jpeg"/>

                            <meta property="og:image:width" content="420"/>

                            <meta property="og:image:height" content="280"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                          
            

                    <meta property="article:tag" content="premier league"/>

                    <meta property="article:tag" content="manchester city"/>

            <title>    Watford vs Manchester City goles: el equipo de Guardiola goleó en la visita | Premier League | Futbolred
</title>
                    
            <link rel="stylesheet" href="/css/67e54c6.css?1594957777" />
    
                <link rel="preload" href="/assets/fonts/fr-icons.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Medium.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Regular.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Bold.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/Palanquin-Regular.woff2" as="font" type="font/woff2" crossorigin>
    
    <link rel="manifest" href="/manifest.json" />

                        
        

    
        
            <div class="module">
    	
    <div id="p49041-m131-130-132" class="wf-module"><style>
.cuerpo-articulo .fotografia .board-reconsumo, .cuerpo-articulo .module-poll .board-reconsumo {
    display: none;
}
</style></div>
</div>

                            <script src="/js/global_layout.js?1594957777" type="text/javascript"></script>
            
        
        
                <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '120834',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2020-07-21'
            }
        };
    </script>
           
            <script src="https://apis.google.com/js/platform.js" async defer>
                {
                    lang: 'es-419'
                }
            </script>

            <script type="text/javascript">
                var _sf_startpt=(new Date()).getTime(); // Charbeat
                var textChars = 'Por favor no ingrese más de {0} caracteres.';
                var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
                var textNumbers = 'No se permiten números.';
                var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":500};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
                var s_account = "eltiempoeltiempofutbolred, eltiempoglobal";
                var wf_public_url = "https://www.futbolred.com";
                if (!("sas_pageId" in window)) {
                    sas_pageId = '';
                }
                if (!("sas_target" in window)) {
                    sas_target = 'home';
                }

                                                                                                                var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'https://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';

                // Variable
                var oneSignalAppId = "153b0771-8f74-4c17-97c3-2384ebfe471c";
            </script>
        

    <!-- Tag Navegg -->
    <script type="text/javascript">
        (function(w) {
            try {
                w.NVG_qry = "";
                var name, col, persona = JSON.parse(window.localStorage.getItem("nvgpersona60896"));
                for (col in persona) {
                    name = "nvg_" + col;
                    if (typeof persona[col] == "object") {
                        for (x in persona[col]) {
                            w.NVG_qry += "&" + name + "=" + persona[col][x] + ";";
                        }
                    } else
                        w.NVG_qry += "&" + name + "=" + persona[col] + ";";
                }
            } catch (e) {
                console.error(e);
                w.NVG_qry = "";
            }
        })(window)
    </script>

    <!-- Prepare SmartAdServer Variables -->
    <script type="text/javascript">
        var sas_target = '';
        if (typeof(sas_target) == "undefined" || sas_target == "") {
            try {
                var sas_target = NVG_qry;
            } catch (e) {};
        } else {
            try {
                if (sas_target[sas_target.length - 1] != ";") {
                    sas_target += ";";
                }
                sas_target = sas_target + NVG_qry;
            } catch (e) {};
        }
    </script>
    
        <script src="https://ced.sascdn.com/tag/484/smart.js" type="text/javascript" async ></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
        sas.setup({
        networkid:484,
                domain: "//ads.eltiempo.co",
                async:true,
                inSequence:true,
        });
        }
        );
        var sas_siteId = 22237;
    </script>

                                            <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
                    'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}
                </script>
                    
            <!-- Google  Analytic (gtm.js)  -->
                            <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-WS53GZQ');
                </script>
                    
    
        <script src="/js/publicArticleDesktop.js?1594957777" type="text/javascript"></script>
    
                    <link rel="shortcut icon" href="/favicon.ico?1594957777" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "https://www.futbolred.com",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "https://www.futbolred.com/premier-league",
                    "name": "Premier League"
                }
            }
             
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/premier-league/watford-vs-manchester-city-goles-el-equipo-de-guardiola-goleo-en-la-visita-120834",
                        "name": "City de Guardiola olvida la eliminación con goles: victoria 0-4"
                    }
                }
              
                ]
    }
    </script>
    
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdaa5fdgxyxmgcq-f-17b9f6307-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"712609","ak.ai":parseInt("588629",10),"ak.ol":"0","ak.cr":7,"ak.ipv":4,"ak.proto":"","ak.rid":"2628824a","ak.r":33884,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":52400,"ak.gh":"96.7.74.47","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1595367813","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==e97QPzpqbnH0DNc7B7uoI9RWRN4vKYg/4pJZqBNcqt0OfuJZbM2AE17GVwcz1VmlFGoBOmnPH1d0sGaY8FWlFam8C2BHjvMDjP7S8PQpv02/TCcWyJitDBqW8sp/uX2Te/e+h/RVDf27E7qYCSVborBoDEU7f0sfdbLz/wL3zJRM0FazxRdJQiTtkV6JlztxvVFO54EWDZq/fj+r79eV0sn0FsrItrxwyujU1KlyxRQtBOKONO05GJ9lyHPM8NQ8iAr5l7xLWIIBEletmebxoj+FhoWAGi0cA93HaDPS1aUVWc2/JgsbHKOCDxX9mORZjJQsSCQ/3KLcx84iwUZqDhL6kT5a8dD0FsuZKR/mm6EsPcEbKl5nYcqvcjtSL3O5htQ+jNY9bRn/dgt8nVxeip4r6HWiCTb+FqkvPrSmcec=","ak.pv":"15"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
    <body           class="article-page section-premier-league dtm_article-default "
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS53GZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
        var articleId = "120834";
                        var sas_pageId = "174111";
        var sas_target = 'seccion=premier-league;tipo=articulo;recurso=120834';
    </script>
            
                
    
            <aside class="pauta-bk pauta-push-down">
        <aside class="pauta-module"><div class="module-ads">
            
            
            
        <aside id="sas_21675" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></aside><aside id="sas_66443" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 66443, target: sas_target });});</script></aside><div id="p49149-m79-1-80" class=""><style>
.pauta-barra-fija.pauta-activa {
margin: 0px;
}
</style></div>
</div>
    </aside>
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <aside class="pauta-module"><div class="module-ads">
            
            
            
        <aside id="sas_8941" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></aside>
</div>
    </aside>
    </aside>

                        <div class="header-container ">
        <header class="header-desktop                                                                             header-articulo
">
            <div class="topContainer"> 
                <div class="topBar">
                                        <div class="logoContainer">
                        <a class="mainLogo dtm_fr-logo" href="/"></a>
                    </div>
                                        <div class="contenedor-nombre-articulo">
        <span class="nombre-articulo">
            City de Guardiola olvida la eliminación con goles: victoria 0-4
        </span>
    </div>
                <div class="topMenuContainer">
                    <ul class="topBarMenu">
                                                                            <li class="buscador-header-container">
                                <a class="search-icon search-btn" id="search-btn"></a>
                                <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                                    <a class="search-icon buscar-submit dtm_buscar"></a>
                                    <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                                    <a class="cerrar-icon cerrar-buscador"></a>
                                </form>
                            </li>
                                                                        <li class="zona-usuario">
                            <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="https://www.futbolred.com/login"><span class="tooltip">Ingresar o registrarse</span></a>
                        </li>

                                                    <li class="user-bar cuenta" style="display: none;" data-src="">
                                <div class="top-header-icon logged">
                                    <span class="useravatar">
                                        <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                                    </span>
                                    
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
                <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>
                                </div>
                            </li>
                        

                        <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>

                    </ul>
                                            <div data-despliegue="articulo" class="compartir-redes-sociales redes">
        <ul class="topShareMenu">
            <li class="comment-li">
                <a class="icon comentar-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="correo">
                <a class="icon mail-icon dtm_compartir-correo compartir-li enviar enviar open-share-by-email-popup"></a>
            </li>
            <li network="guardar">
                <a class="save-article icon guardar-icon dtm_guardar-favorito"></a>
                <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>            </li>
            <li network="twitter">
                <a class="icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
                <nav class="menuPrincipal" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
                <ul class="menuP">
  <li class="first menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano/liga-aguila" itemprop="url"><span itemprop="name">Liga BetPlay</span></a>  </li>
  <li class="dropdown menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano" itemprop="url"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/copa-aguila" itemprop="url"><span itemprop="name">Copa BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/torneo-aguila" itemprop="url"><span itemprop="name">Torneo BetPlay</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown menu_level_1">
<a href="#" itemprop=""><span >Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="link dropdown menu_level_1">
<a href="https://www.futbolred.com#" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="https://www.futbolred.com/partidos/liga-aguila" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
      <li class="link menu_level_2">
<a href="https://www.futbolred.com/tabla-de-posiciones/liga-aguila" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link last menu_level_2">
<a href="https://www.futbolred.com/goleadores/liga-aguila" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
    </ul>
  </li>
  <li class="item-destacado link external last menu_level_1">
<a href="/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
</ul>


        </nav>
            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
</header>
</div>
        
            
    
        
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
    
        
                        
    <article class="despliegue-articulo article default" data-history-state="0" data-scroll-url="/premier-league/watford-vs-manchester-city-goles-el-equipo-de-guardiola-goleo-en-la-visita-120834" data-title="City de Guardiola olvida la eliminación con goles: victoria 0-4" data-tracking="/track/pageviews/article-120834" data-id="https://www.futbolred.com/premier-league/watford-vs-manchester-city-goles-el-equipo-de-guardiola-goleo-en-la-visita-120834" data-pageid="120834" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.futbolred.com/premier-league/watford-vs-manchester-city-goles-el-equipo-de-guardiola-goleo-en-la-visita-120834">
<div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.futbolred.com/images/logo.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>

            <meta itemprop="name" content="FUTBOLRED">
<meta itemprop="url" content="https://www.futbolred.com">
</div>

                                                                <section class="container_col"><div class="publireportaje-titulo-bk">
                
            </div>

                                        <div class="nombre-seccion">
                    <a href="/premier-league">
                        Premier League
                    </a>
                </div>
            
                        <div class="container-titular">
                
                
            <h1 itemprop="headline" class="titular" id="p120834-m407-406-408">City de Guardiola olvida la eliminación con goles: victoria 0-4</h1>
<p itemprop="description" class="lead" id="p120834-m449-1-450">El equipo celeste derrotó como visitante al Watford por la fecha 37 de la Premier League.</p>
</div>

        
                </section><section class="container_col"><div class="col1">
                    <!--Sabor redes-->
                    <div class="compartir modulo">
                                                        <div data-despliegue="articulo" class="compartir-redes-sociales redes">
                <ul>
<li network="facebook" class="compartir-li facebook ico-rs">
                    <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook" href="">
                        Facebook <span class="fbcount social-counter"></span>
                    </a>
                </li>
                <li network="twitter" class="compartir-li twitter ico-rs">
                    <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter" href="">
                        Twitter
                    </a>
                </li>
                <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
                    <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email" href="">
                        Enviar
                    </a>
                </li>
                <li network="guardar" class="compartir-li guardar ico-rs">
                    <a class="save-article" name="Guardar">
                        <span class="compartir-btn save-icon dtm_guardar-favorito">Guardar</span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </a>
                </li>
                <li network="comentar" class="compartir-li comentar ico-rs">
                    <a class="compartir-btn comment-icon dtm_comentar btn-dictum-comentar" name="Comentar" href="#btnVerComentarios">
                        Comentar
                    </a>
                </li>
                    </ul>
</div>


                 
                                                                                                                            <div class="publicidad pauta_160px">
                                                                        <div class="advertising-module">
        
        
    <aside id="sas_9608" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9608, target: sas_target });});</script></aside>
</div>
</div>
                                                                        </div>
                </div>

        
                                        
<div class="apertura-bk">
            <div class="apertura">
        
                





                
    <div class="recurso-imagen-apertura-bk" id="p120834-m412-411-413">
                        <div class="figure-apertura-bk">
                
                            <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m416-415-417" class="foto-apertura-articulo"><img alt="Manchester City" src="/files/article_main/files/crop/uploads/2020/07/21/5f174dd44aad0.r_1595364530979.0-0-1122-560.jpeg" style=" display: inline;"><meta itemprop="width" content="950">
<meta itemprop="height" content="475">
<meta itemprop="url" content="https://www.futbolred.com/files/article_main/files/crop/uploads/2020/07/21/5f174dd44aad0.r_1595364530979.0-0-1122-560.jpeg"></figure>
</div>
            <figcaption class="foto-info"><p id="m422-1-423" class="titulo pie-de-foto">Watford 0 - 4 Manchester City.</p></figcaption><p class="credito-apertura-strong-bk credito-image-bk credito">
                <span class="linea pre_credito">Foto:</span>
                
            <span id="m427-2-428" class="autor">Tomada de Twitter: @ManCity</span></p>
        </div>
</div>
     
                    <div class="tags-articulo">
        <h3>En esta noticia</h3>
        <ul>
<li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/manchester-city" target="_blank">
                        <h3>manchester city</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/premier-league" target="_blank">
                        <h3>premier league</h3>
                    </a>
                </li>
                    </ul>
</div>

         
</div>            
                                                 <div class="col-group-articulo">
                        <div class="col2">
                             
                                <div class="articulo-autor">
                <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <b>Por:</b>
            <div class="contenedor-nombre-autor"><span itemprop="name" class="nombre-autor" id="p120834-m434-433-435" style="width: auto;">Redacción Futbolred</span></div>
        </span>
    
    
                        <span class="fecha">
                21 de julio 2020 , 03:49 p.m.
            </span>
            <meta itemprop="datePublished" content=" 2020-07-21">
<meta itemprop="dateModified" content=" 2020-07-21">
</div>
                                <div class="articulo-contenido" itemprop="articleBody">
                                                <div class="cuerpo-articulo">
                

                            
        
                

                
        
                

                
        
                



                


                



                



                

                



                


                

                



                

                            
            <p class="texto intro" id="p120834-m444-443-445">Manchester City visitó el Vicarage Road por la fecha 37 de la Premier League con el peso de la derrota frente al Arsenal el fin de semana pasado en una de las semifinales de la FA Cup. El equipo de Guardiola olvidó sus penas y con cuatro goles se impuso frente al Watford, que sigue en la lucha por no descender.</p>
<aside class="publicidad pauta_desktop"><div class="module-ads">
            
            
            
        <aside id="sas_9343" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></aside>
</div>
    </aside><p class="texto contenido-parrafo-articulo" id="p120834-m459-2-460">La figura del encuentro fue Raheem Sterling, quien con dos goles al minuto 31 y 40 abrió el marcador para su equipo, que se fue al descanso con el resultado a su favor.</p>
<div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="p120834-m464-3-465">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m468-467-469" data-collection="p120834-m464-3-465">
            
        <a id="m472-471-473" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/liga-francesa/mbappe-hoy-se-quedara-jugando-en-psg-y-no-cambiara-de-equipo-para-2020-2021-fichajes-120831">Mbappé aclaró rumores: habló de su actualidad y confirmó su futuro</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
<div id="m479-1-480" data-collection="p120834-m464-3-465">
            
        <a id="m483-482-484" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/premier-league/leeds-hoy-rumor-de-fichaje-por-edinson-cavani-realidad-y-palabras-de-duenos-en-premier-league-2020-120829">Leeds va con todo en su regreso a Premier y buscan fichar a una figura</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
</div>
</div>
<p class="texto contenido-parrafo-articulo" id="p120834-m491-4-492">Con el segundo tiempo ya en marcha, los 'Sky Blues' siguieron demostrando su buen juego, y con Phil Foden al minuto 63 y Aymeric Laporte al 66 aumentaron la ventaja para un 0-4 definitivo.</p>
<div id="p120834-m496-5-497" class=""><iframe src="https://cc.sporttube.com/embed/moXCCCG" width="100%" height="365px frameborder=" allowfullscreen></iframe></div>
<div id="p120834-m501-6-502" class=""><iframe src="https://cc.sporttube.com/embed/qoXCCCG" width="100%" height="365px frameborder=" allowfullscreen></iframe></div>
<p class="texto contenido-parrafo-articulo" id="p120834-m506-7-507">Con la victoria, Manchester City sigue cosechando triunfos en la Premier League que ya está definida, mientras que Watford, complicó su permanencia en la primera división. Con 34 unidades se ubican en la casilla número 17, tres puntos más que Aston Villa que está en el lugar 18 y parcialmente le gana al Arsenal.</p>
</div>
                        <div class="redes__articulo"> 
                            <span>SÍGUENOS EN NUESTRAS REDES</span> 
                            <div class="redes__articulo__contenedor"> 
                                <a href="https://facebook.com/futbolred" class="icon facebook__articulo dtm_seguir-facebook" target="_blank"></a> 
                                <a href="https://twitter.com/futbolred" class="icon twitter__articulo dtm_seguir-twitter" target="_blank"></a> 
                                <a href="https://www.instagram.com/futbolredcom" class="icon instagram__articulo dtm_seguir-instagram" target="_blank"></a> 
                            </div> 
                        </div>
                                                             
                        <div class="modulo">
                <div class="barra_herramientas">
                    <div class="enlaces_barra_herramientas dtm_comentar btn-dictum-comentar">
                        COMENTAR 
                        <span class="comment-icon icon"></span>
                    </div>
                    <div class="enlaces_barra_herramientas guardar">
                        <span class="dtm_guardar-favorito save-article">GUARDAR</span>
                        <span class="save-icon icon"></span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </div>
                    <div class="enlaces_barra_herramientas dtm_reportar-error">
                        <a class="reporta open-report-error-popup">REPORTAR UN ERROR</a>
                        <span class="alert-icon icon"></span>
                    </div>           
                </div>
            </div>
                                                </div>

                                                                                    

    <div class="board-reconsumo3">
        <div class="reconsumo-fondo">
        </div>
        <div class="reconsumo-title">
            <h2>Recomendados</h2>
            <div class="reconsumo-title-menu">
                <ul class="reconsumo-menu" id="reConsumo3Menu">
<li id="premier-league">PREMIER LEAGUE</li>
                                            <li id="serie-a">SERIE A</li>
                                            <li id="liga-de-espana">LIGA DE ESPAñA</li>
                                            <li id="bundesliga">BUNDESLIGA</li>
                                    </ul>
</div>

        </div>
        <div class="reconsumo-contenido">
                                                <ul id="premier-league">
<li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/leeds-hoy-rumor-de-fichaje-por-edinson-cavani-realidad-y-palabras-de-duenos-en-premier-league-2020-120829">
                                            <img src="/files/image_186_125/uploads/2020/01/17/5e221a1ce563c.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 2 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/leeds-hoy-rumor-de-fichaje-por-edinson-cavani-realidad-y-palabras-de-duenos-en-premier-league-2020-120829">Leeds va con todo en su regreso a Premier y buscan fichar a una figura</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/curiosidades-de-futbol/alphonse-areola-esposa-del-arquero-del-real-madrid-da-una-pista-sobre-su-futuro-120828">
                                            <img src="/files/image_186_125/uploads/2020/07/16/5f10ca642738d.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 2 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/curiosidades-de-futbol/alphonse-areola-esposa-del-arquero-del-real-madrid-da-una-pista-sobre-su-futuro-120828">¿Primera salida del Madrid? Esposa de jugador campeón da una pista</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/hoy-polemica-declaracion-de-guardiola-contra-arsenal-2020-120822">
                                            <img src="/files/image_186_125/uploads/2020/07/21/5f17375ab67af.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 2 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/hoy-polemica-declaracion-de-guardiola-contra-arsenal-2020-120822">Perdió la semifinal y no se calló: el dardo de Pep Guardiola a Arsenal</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/yerry-mina-hoy-triste-mensaje-en-instagram-por-su-lesion-en-everton-2020-120821">
                                            <img src="/files/image_186_125/uploads/2020/07/12/5f0aff28e457d.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 3 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/yerry-mina-hoy-triste-mensaje-en-instagram-por-su-lesion-en-everton-2020-120821">El triste mensaje de Yerry Mina a la afición luego de su lesión</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/marcelo-bielsa-y-la-oferta-millonaria-para-renovar-con-leeds-entrenadores-mejores-pagados-de-la-premier-league-ultimas-noticias-hoy-120802">
                                            <img src="/files/image_186_125/uploads/2020/07/16/5f10a0054dfeb.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 8 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/marcelo-bielsa-y-la-oferta-millonaria-para-renovar-con-leeds-entrenadores-mejores-pagados-de-la-premier-league-ultimas-noticias-hoy-120802">Bielsa, ¿entre los mejores pagos de la Premier?: gran oferta del Leeds</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/la-salida-de-coutinho-fue-el-despegue-de-liverpool-asistente-confiesa-120785">
                                            <img src="/files/image_186_125/uploads/2019/07/03/5d1d53566e4af.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 20 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/la-salida-de-coutinho-fue-el-despegue-de-liverpool-asistente-confiesa-120785">El sinsabor de Countinho: su salida fue despegue de Liverpool campeón</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/acidas-criticas-a-de-gea-arquero-de-manchester-united-en-fa-cup-120757">
                                            <img src="/files/image_186_125/uploads/2020/07/19/5f149696a8657.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 20 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/acidas-criticas-a-de-gea-arquero-de-manchester-united-en-fa-cup-120757">Señalan a De Gea en M. United: despiadada crítica de Mourinho y prensa</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/equipos-mas-ganadores-en-el-futbol-ingles-noticias-futbol-120736">
                                            <img src="/files/image_186_125/uploads/2020/07/19/5f149ba8ef924.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 19 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/equipos-mas-ganadores-en-el-futbol-ingles-noticias-futbol-120736">¿Quién es el grande de Inglaterra? Los más ganadores de la historia</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                    </ul>
<ul id="serie-a" style="display:none;">
<li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/atalanta-hoy-video-gratis-de-gol-de-luis-fernando-muriel-y-asistencia-de-duvan-zapata-serie-a-2020-120824">
                                            <img src="/files/image_186_125/uploads/2020/03/01/5e5be11175354.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 2 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/atalanta-hoy-video-gratis-de-gol-de-luis-fernando-muriel-y-asistencia-de-duvan-zapata-serie-a-2020-120824">Un dupla de lujo: asistencia de Duván y golazo de Muriel en Atalanta</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/sarri-se-toca-un-testiculo-cuando-le-hablan-del-titulo-con-juventus-serie-a-noticias-hoy-120814">
                                            <img src="/files/image_186_125/uploads/2020/07/21/5f1724bedf77c.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 4 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/sarri-se-toca-un-testiculo-cuando-le-hablan-del-titulo-con-juventus-serie-a-noticias-hoy-120814">Ay, qué cábala: la cogida del entrenador de Juventus ante la prensa</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/atalanta-vs-bologna-duvan-zapata-titular-serie-a-colombia-hoy-120810">
                                            <img src="/files/image_186_125/uploads/2020/07/18/5f132cf117238.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 4 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/atalanta-vs-bologna-duvan-zapata-titular-serie-a-colombia-hoy-120810">¡A seguir en racha! Duván Zapata comandará al Atalanta contra Bologna</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/2020-tabla-de-posiciones-puntos-juventus-inter-atalanta-noticias-futbl-120780">
                                            <img src="/files/image_186_125/uploads/2020/07/20/5f16160dbac8c.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 23 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/2020-tabla-de-posiciones-puntos-juventus-inter-atalanta-noticias-futbl-120780">¿Serie A sentenciada? Así quedó la tabla tras victoria de Juventus</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/cristiano-ronaldo-y-maurizio-sarri-seguiran-en-juventus-noticias-futbol-120774">
                                            <img src="/files/image_186_125/uploads/2020/07/20/5f160216e8529.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 20 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/cristiano-ronaldo-y-maurizio-sarri-seguiran-en-juventus-noticias-futbol-120774">¿Juventus quiere seguir con Sarri y CR7? Director deportivo confiesa</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/juventus-vs-lazio-juan-guillermo-cuadrado-titular-serie-a-colombia-hoy-120770">
                                            <img src="/files/image_186_125/uploads/2020/07/04/5f01109b3700d.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 20 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/juventus-vs-lazio-juan-guillermo-cuadrado-titular-serie-a-colombia-hoy-120770">¡Pelea al rojo vivo! Alineaciones disponibles para Juventus vs Lazio</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/inter-vs-roma-resultado-video-gratis-goles-y-detalles-del-partido-tabla-de-posiciones-serie-a-2020-120745">
                                            <img src="/files/image_186_125/uploads/2020/07/19/5f14c36056e33.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 19 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/inter-vs-roma-resultado-video-gratis-goles-y-detalles-del-partido-tabla-de-posiciones-serie-a-2020-120745">Inter salvó un empate al final contra Roma y Juventus festeja</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/descenso-serie-a-genoa-vs-lecce-partido-de-cristian-zapata-120743">
                                            <img src="/files/image_186_125/uploads/2020/07/19/5f14bb199b476.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 19 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/descenso-serie-a-genoa-vs-lecce-partido-de-cristian-zapata-120743">Zapata, líder de un Genoa que poco a poco se salva del descenso</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                    </ul>
<ul id="liga-de-espana" style="display:none;">
<li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/curiosidades-de-futbol/alphonse-areola-esposa-del-arquero-del-real-madrid-da-una-pista-sobre-su-futuro-120828">
                                            <img src="/files/image_186_125/uploads/2020/07/16/5f10ca642738d.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 2 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/curiosidades-de-futbol/alphonse-areola-esposa-del-arquero-del-real-madrid-da-una-pista-sobre-su-futuro-120828">¿Primera salida del Madrid? Esposa de jugador campeón da una pista</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/barcelona-saldria-de-braithwaite-se-repite-historia-de-mina-y-murillo-120817">
                                            <img src="/files/image_186_125/uploads/2020/07/21/5f1723e36a9c3.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 4 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/barcelona-saldria-de-braithwaite-se-repite-historia-de-mina-y-murillo-120817">¡Hey Mina y Murillo, no era personal! Otro fichaje fugaz de Barcelona</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/james-rodriguez-fue-tildado-de-apartado-y-tuvo-un-puntaje-de-2-10-en-la-temporada-colombia-hoy-120804">
                                            <img src="/files/image_186_125/uploads/2020/02/06/5e3c73de98c3f.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 6 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/james-rodriguez-fue-tildado-de-apartado-y-tuvo-un-puntaje-de-2-10-en-la-temporada-colombia-hoy-120804">‘Apartado y puntaje de 2/10’: prensa española le tiró con todo a James</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/fichaje-de-renato-tapia-a-celta-de-vigo-liga-de-espana-mercado-de-fichajes-ultimas-noticias-hoy-120797">
                                            <img src="/files/image_186_125/uploads/2020/07/21/5f16d5fb25d3c.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 9 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/fichaje-de-renato-tapia-a-celta-de-vigo-liga-de-espana-mercado-de-fichajes-ultimas-noticias-hoy-120797">Renato Tapia jugará en la Liga de España: Celta anunció su fichaje</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/barcelona-nueva-fachada-camp-nou-con-fotos-de-hinchas-noticias-futbol-120795">
                                            <img src="/files/image_186_125/uploads/2020/03/10/5e68015786fcd.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 10 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/barcelona-nueva-fachada-camp-nou-con-fotos-de-hinchas-noticias-futbol-120795">¿Reconciliación con sus hinchas? Iniciativa de Barcelona para Camp Nou</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/gareth-bale-se-queda-en-real-madrid-dice-su-agente-laliga-de-espana-ultimas-noticias-hoy-120792">
                                            <img src="/files/image_186_125/uploads/2019/07/30/5d40d80747eab.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 11 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/gareth-bale-se-queda-en-real-madrid-dice-su-agente-laliga-de-espana-ultimas-noticias-hoy-120792">Gareth Bale se planta en Real Madrid: no será nada fácil su salida</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/james-rodriguez-hoy-analisis-de-lo-que-viene-tras-final-en-real-madrid-equipos-interesados-2020-120754">
                                            <img src="/files/image_186_125/uploads/2020/07/16/5f10c4e10d052.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 20 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/james-rodriguez-hoy-analisis-de-lo-que-viene-tras-final-en-real-madrid-equipos-interesados-2020-120754">Terminó la temporada en España y, ahora sí, ¿qué viene para James?</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/coronavirus-noticias-contagio-masivo-complica-segunda-de-espana-120765">
                                            <img src="/files/image_186_125/uploads/2020/07/11/5f0a1b456a1a6.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 20 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/coronavirus-noticias-contagio-masivo-complica-segunda-de-espana-120765">Posible consecuencia de locura en Cádiz: contagio masivo de jugadores</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                    </ul>
<ul id="bundesliga" style="display:none;">
<li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/fichajes-juergen-klopp-insiste-bastante-por-la-inminente-llegada-de-thiago-noticias-futbol-120629">
                                            <img src="/files/image_186_125/uploads/2020/04/30/5eab203179dbf.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 17 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/fichajes-juergen-klopp-insiste-bastante-por-la-inminente-llegada-de-thiago-noticias-futbol-120629">Klopp, enloquecido por su fichaje: inminente llegada del gran refuerzo</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/bundesliga/borussia-dortmund-fichara-al-joven-jude-bellingham-del-birmingham-noticias-futbol-120551">
                                            <img src="/files/image_186_125/uploads/2020/05/31/5ed3f6eb8f172.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 16 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/bundesliga/borussia-dortmund-fichara-al-joven-jude-bellingham-del-birmingham-noticias-futbol-120551">¿Otro caso como el de Sancho? Dortmund contrató a otra perla inglesa</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/fichaje-de-jhon-cordoba-los-equipos-que-lo-buscan-para-salir-de-colonia-mercado-de-fichajes-ultimas-noticias-hoy-120541">
                                            <img src="/files/image_186_125/uploads/2020/06/13/5ee4f5cb010b3.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 16 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/fichaje-de-jhon-cordoba-los-equipos-que-lo-buscan-para-salir-de-colonia-mercado-de-fichajes-ultimas-noticias-hoy-120541">No se olvidan de Jhon Córdoba: los equipos que quieren al colombiano</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/curiosidades-de-futbol/david-alaba-hoy-barcelona-interesado-en-el-defensor-del-bayern-munich-120427">
                                            <img src="/files/image_186_125/uploads/2020/05/27/5ecf19529126c.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 14 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/curiosidades-de-futbol/david-alaba-hoy-barcelona-interesado-en-el-defensor-del-bayern-munich-120427">Alaba y el dilema sobre su futuro: Barcelona estaría interesado</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/otras-ligas-de-futbol/union-berlin-y-el-plan-para-que-sus-hinchas-vuelvan-a-llenar-el-estadio-120225">
                                            <img src="/files/image_186_125/uploads/2019/05/27/5cec6539e9e75.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 10 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/otras-ligas-de-futbol/union-berlin-y-el-plan-para-que-sus-hinchas-vuelvan-a-llenar-el-estadio-120225">Unión Berlín y el estupendo plan para que hinchas vuelvan al estadio</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/bundesliga/werder-bremen-empato-y-se-queda-en-la-bundesliga-119986">
                                            <img src="/files/image_186_125/uploads/2020/07/06/5f03b00cd4008.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 06 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/bundesliga/werder-bremen-empato-y-se-queda-en-la-bundesliga-119986">Werder Bremen se quedó con su lugar en la Bundesliga empatando</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/bundesliga-hoy-autogol-de-heidenheim-vs-werder-bremen-119968">
                                            <img src="/files/image_186_125/uploads/2020/07/06/5f0372c57c02f.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 06 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/bundesliga-hoy-autogol-de-heidenheim-vs-werder-bremen-119968">El increíble autogol en el partido por la promoción en Alemania</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/bundesliga/bayern-munich-leroy-sane-es-nuevo-jugador-precio-anos-y-contrato-2020-119806">
                                            <img src="/files/image_186_125/uploads/2020/06/16/5ee96192688a3.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 03 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/bundesliga/bayern-munich-leroy-sane-es-nuevo-jugador-precio-anos-y-contrato-2020-119806">Bayern hace oficial el fichaje de una figura del Manchester City</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                    </ul>
</div>
        <div class="reconsumo-pager">
            <div class="pager-1 active"></div>
            <div class="pager-2"></div>
        </div>
        <div class="reconsumo-btn">
            <div class="btn-prev"></div>
            <div class="btn-next active"></div>
        </div>
        <div class="reconsumo-ver-mas">
            <a href="" id="reconsumoVermas">
                <h3>
                    Ver más
                </h3>
            </a>
        </div>
    </div>

                                                        <div class="module">
    	
    <div id="p49044-m85-84-86" class="">
<div class="article-taboola"><div id="taboola-below-article-thumbnails"></div></div>
<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-c', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); </script>
</div>
</div>
</div>
                        <div class="col3">
                                                                                    <div class="advertising-module">
        
        
    <aside id="sas_9346" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></aside>
</div><div class="board-mas-reciente-leido">
    <h3 class="fecha">En la jugada</h3>
    <ul class="board-taps">
        <li class="board-tap active" id="tap-recientes">Más reciente</li>
        <li class="board-tap" id="tap-leidos">Más leído</li>
    </ul>
    <div class="contenedor-notas-mas mas-reciente active">
                                            
                                        
                                                    <article class="nota-destacada-reciente">
                    <a href="/otras-ligas-de-futbol/david-beckham-defiende-a-su-inter-miami-en-desastroso-estreno-mls-120835" target="_blank">
                        <figure><img src="/files/image_268_172/uploads/2019/12/20/5dfcc86fad44c.jpeg" alt=""></figure>
                    </a>
                    <div class="cintillo-multimedia">
                        <a class="nombre-seccion-multimedia" href="/otras-ligas-de-futbol" target="_blank">
                            Otras Ligas de Fútbol
                        </a>
                        <span class="fecha published-at" published-unix="1595365794">
                            Jul 21 de 2020
                        </span>
                        <h3 class="titulo">
                            <a href="/otras-ligas-de-futbol/david-beckham-defiende-a-su-inter-miami-en-desastroso-estreno-mls-120835" target="_blank">Bekcham no entra en pánico por mal debut de Inter Miami: ¡paciencia!</a>
                        </h3>
                    </div>
                </article>
                <div class="notas-recientes">
            
                                                        
                                        
                                                    <article class="nota-reciente">
                    <a href="/premier-league/watford-vs-manchester-city-goles-el-equipo-de-guardiola-goleo-en-la-visita-120834" target="_blank">
                        <figure><img src="/files/image_120x120/files/crop/uploads/2020/07/21/5f174dd44aad0.r_167745.0-0-1122-560.jpeg" alt=""></figure>
                    </a>
                    <div class="cintillo-multimedia">
                        <a class="nombre-seccion-multimedia" href="/premier-league" target="_blank">
                            Premier League
                        </a>
                        <span class="fecha published-at" published-unix="1595364597">
                            Jul 21 de 2020
                        </span>
                        <h3 class="titulo"> 
                            <a href="/premier-league/watford-vs-manchester-city-goles-el-equipo-de-guardiola-goleo-en-la-visita-120834" target="_blank">
                                City de Guardiola olvida la eliminación con goles: victoria 0-4
                            </a>
                        </h3>
                    </div>
                </article>
            
                                                        
                                        
                                                    <article class="nota-reciente">
                    <a href="/fuera-del-futbol/cod-warzone-quinta-temporada-filtran-informacion-de-estadio-abierto-y-nuevo-tren-fechas-y-detalles-2020-120833" target="_blank">
                        <figure><img src="/files/image_120x120/uploads/2020/07/21/5f174cab8280d.jpeg" alt=""></figure>
                    </a>
                    <div class="cintillo-multimedia">
                        <a class="nombre-seccion-multimedia" href="/fuera-del-futbol" target="_blank">
                            Fuera del Fútbol
                        </a>
                        <span class="fecha published-at" published-unix="1595362521">
                            Jul 21 de 2020
                        </span>
                        <h3 class="titulo"> 
                            <a href="/fuera-del-futbol/cod-warzone-quinta-temporada-filtran-informacion-de-estadio-abierto-y-nuevo-tren-fechas-y-detalles-2020-120833" target="_blank">
                                Filtran información de quinta temporada de Warzone: estadio y trenes
                            </a>
                        </h3>
                    </div>
                </article>
            
                                                        
                                        
                                                    <article class="nota-reciente">
                    <a href="/liga-francesa/kylian-mbappe-se-quedara-jugando-en-psg-y-no-cambiara-de-equipo-para-proxima-temporada-fichajes-120831" target="_blank">
                        <figure><img src="/files/image_120x120/uploads/2020/03/04/5e6036cbf02fb.jpeg" alt=""></figure>
                    </a>
                    <div class="cintillo-multimedia">
                        <a class="nombre-seccion-multimedia" href="/liga-francesa" target="_blank">
                            Liga Francesa
                        </a>
                        <span class="fecha published-at" published-unix="1595366175">
                            Jul 21 de 2020
                        </span>
                        <h3 class="titulo"> 
                            <a href="/liga-francesa/kylian-mbappe-se-quedara-jugando-en-psg-y-no-cambiara-de-equipo-para-proxima-temporada-fichajes-120831" target="_blank">
                                Mbappé aclaró rumores: habló de su actualidad y confirmó su futuro
                            </a>
                        </h3>
                    </div>
                </article>
            
                                                        
                                        
                                                    <article class="nota-reciente">
                    <a href="/colombianos-en-el-exterior/david-ospina-baja-en-la-convocatoria-de-napoli-frente-al-parma-por-fatiga-muscular-120830" target="_blank">
                        <figure><img src="/files/image_120x120/files/crop/uploads/2020/06/23/5ef25560848d4.r_166818.0-39-1600-838.jpeg" alt=""></figure>
                    </a>
                    <div class="cintillo-multimedia">
                        <a class="nombre-seccion-multimedia" href="/colombianos-en-el-exterior" target="_blank">
                            Colombianos en el Exterior
                        </a>
                        <span class="fecha published-at" published-unix="1595361059">
                            Jul 21 de 2020
                        </span>
                        <h3 class="titulo"> 
                            <a href="/colombianos-en-el-exterior/david-ospina-baja-en-la-convocatoria-de-napoli-frente-al-parma-por-fatiga-muscular-120830" target="_blank">
                                Baja sensible en Napoli: David Ospina no entró en la convocatoria
                            </a>
                        </h3>
                    </div>
                </article>
            
                                                        
                                        
                                                    <article class="nota-reciente">
                    <a href="/premier-league/leeds-hoy-rumor-de-fichaje-por-edinson-cavani-realidad-y-palabras-de-duenos-en-premier-league-2020-120829" target="_blank">
                        <figure><img src="/files/image_120x120/uploads/2020/01/17/5e221a1ce563c.jpeg" alt=""></figure>
                    </a>
                    <div class="cintillo-multimedia">
                        <a class="nombre-seccion-multimedia" href="/premier-league" target="_blank">
                            Premier League
                        </a>
                        <span class="fecha published-at" published-unix="1595360505">
                            Jul 21 de 2020
                        </span>
                        <h3 class="titulo"> 
                            <a href="/premier-league/leeds-hoy-rumor-de-fichaje-por-edinson-cavani-realidad-y-palabras-de-duenos-en-premier-league-2020-120829" target="_blank">
                                Leeds va con todo en su regreso a Premier y buscan fichar a una figura
                            </a>
                        </h3>
                    </div>
                </article>
            
                                                        
                                        
                                                    <article class="nota-reciente">
                    <a href="/curiosidades-de-futbol/alphonse-areola-esposa-del-arquero-del-real-madrid-da-una-pista-sobre-su-futuro-120828" target="_blank">
                        <figure><img src="/files/image_120x120/uploads/2020/07/16/5f10ca642738d.jpeg" alt=""></figure>
                    </a>
                    <div class="cintillo-multimedia">
                        <a class="nombre-seccion-multimedia" href="/curiosidades-de-futbol" target="_blank">
                            Curiosidades de fútbol
                        </a>
                        <span class="fecha published-at" published-unix="1595365441">
                            Jul 21 de 2020
                        </span>
                        <h3 class="titulo"> 
                            <a href="/curiosidades-de-futbol/alphonse-areola-esposa-del-arquero-del-real-madrid-da-una-pista-sobre-su-futuro-120828" target="_blank">
                                ¿Primera salida del Madrid? Esposa de jugador campeón da una pista
                            </a>
                        </h3>
                    </div>
                </article>
            
                                                        
                                        
                                                    <article class="nota-reciente">
                    <a href="/curiosidades-de-futbol/la-bella-georgina-celebro-el-gran-dia-de-cristiano-despampanante-120827" target="_blank">
                        <figure><img src="/files/image_120x120/files/crop/uploads/2020/07/21/5f173b670d31a.r_167743.0-58-591-354.jpeg" alt=""></figure>
                    </a>
                    <div class="cintillo-multimedia">
                        <a class="nombre-seccion-multimedia" href="/curiosidades-de-futbol" target="_blank">
                            Curiosidades de fútbol
                        </a>
                        <span class="fecha published-at" published-unix="1595358493">
                            Jul 21 de 2020
                        </span>
                        <h3 class="titulo"> 
                            <a href="/curiosidades-de-futbol/la-bella-georgina-celebro-el-gran-dia-de-cristiano-despampanante-120827" target="_blank">
                                ¡Así esperaban a Cristiano Ronaldo para celebrar su récord en Italia!
                            </a>
                        </h3>
                    </div>
                </article>
            
                                                        
                                        
                                                    <article class="nota-reciente">
                    <a href="/curiosidades-de-futbol/james-rodriguez-hoy-mujer-futbolista-de-roma-parecido-fisico-real-madrid-noticias-120825" target="_blank">
                        <figure><img src="/files/image_120x120/uploads/2020/04/09/5e8f8ab109142.jpeg" alt=""></figure>
                    </a>
                    <div class="cintillo-multimedia">
                        <a class="nombre-seccion-multimedia" href="/curiosidades-de-futbol" target="_blank">
                            Curiosidades de fútbol
                        </a>
                        <span class="fecha published-at" published-unix="1595358095">
                            Jul 21 de 2020
                        </span>
                        <h3 class="titulo"> 
                            <a href="/curiosidades-de-futbol/james-rodriguez-hoy-mujer-futbolista-de-roma-parecido-fisico-real-madrid-noticias-120825" target="_blank">
                                La futbolista que dicen se parece a James ¿realmente es así?
                            </a>
                        </h3>
                    </div>
                </article>
            
                                                        
                                        
                                                    <article class="nota-reciente">
                    <a href="/serie-a/atalanta-hoy-video-gratis-de-gol-de-luis-fernando-muriel-y-asistencia-de-duvan-zapata-serie-a-2020-120824" target="_blank">
                        <figure><img src="/files/image_120x120/uploads/2020/03/01/5e5be11175354.jpeg" alt=""></figure>
                    </a>
                    <div class="cintillo-multimedia">
                        <a class="nombre-seccion-multimedia" href="/serie-a" target="_blank">
                            Serie A
                        </a>
                        <span class="fecha published-at" published-unix="1595357918">
                            Jul 21 de 2020
                        </span>
                        <h3 class="titulo"> 
                            <a href="/serie-a/atalanta-hoy-video-gratis-de-gol-de-luis-fernando-muriel-y-asistencia-de-duvan-zapata-serie-a-2020-120824" target="_blank">
                                Un dupla de lujo: asistencia de Duván y golazo de Muriel en Atalanta
                            </a>
                        </h3>
                    </div>
                </article>
            
                            </div>
                        </div>
    <div class="contenedor-notas-mas mas-leido">
                    <article class="nota-destacada-leida">
                <a href="/fuera-del-futbol/pico-y-cedula-en-bogota-semana-del-20-al-26-de-julio-como-funciona-hasta-cuando-pico-y-cedula-covid-19-120751" target="_blank">
                    <figure>
                        <img src="/files/image_268_172/uploads/2020/06/19/5eed047910f3a.jpeg" alt="">
                        <span>1</span>
                    </figure>
                </a>
                <div class="cintillo-multimedia">
                    <a class="nombre-seccion-multimedia" href="fuera-del-futbol" target="_blank">
                        Fuera del Fútbol
                    </a>
                    <span class="fecha published-at" published-unix="1595202483">
                            Jul 19 de 2020
                    </span>
                    <h3 class="titulo">
                        <a href="/fuera-del-futbol/pico-y-cedula-en-bogota-semana-del-20-al-26-de-julio-como-funciona-hasta-cuando-pico-y-cedula-covid-19-120751" target="_blank">Pico y cédula del 20 al 26 de julio: así será la medida en Bogotá</a>
                    </h3>
                </div>
            </article>
                            <div class="notas-leidas">
                                            <article class="nota-leida">
                <a href="/fuera-del-futbol/pico-y-cedula-20-de-julio-reestricciones-en-bogota-medellin-cali-y-barranquilla-120750" target="_blank">
                    <figure>
                        <img src="/files/image_120x120/uploads/2020/04/09/5e8f5c7ce51ed.jpeg" alt="">
                        <span>2</span>
                    </figure>
                </a>
                <div class="cintillo-multimedia">
                    <a class="nombre-seccion-multimedia" href="fuera-del-futbol" target="_blank">
                        Fuera del Fútbol
                    </a>
                    <span class="fecha published-at" published-unix="1595202002">
                            Jul 19 de 2020
                    </span>
                    <h3 class="titulo">
                        <a href="/fuera-del-futbol/pico-y-cedula-20-de-julio-reestricciones-en-bogota-medellin-cali-y-barranquilla-120750" target="_blank">Pico y cédula hoy 20 de julio en Bogotá, Medellín, Cali y Barranquilla</a>
                    </h3>
                </div>
            </article>
                                            <article class="nota-leida">
                <a href="/serie-a/atalanta-hoy-video-gratis-de-gol-de-luis-fernando-muriel-y-asistencia-de-duvan-zapata-serie-a-2020-120824" target="_blank">
                    <figure>
                        <img src="/files/image_120x120/uploads/2020/03/01/5e5be11175354.jpeg" alt="">
                        <span>3</span>
                    </figure>
                </a>
                <div class="cintillo-multimedia">
                    <a class="nombre-seccion-multimedia" href="serie-a" target="_blank">
                        Serie A
                    </a>
                    <span class="fecha published-at" published-unix="1595357918">
                            Jul 21 de 2020
                    </span>
                    <h3 class="titulo">
                        <a href="/serie-a/atalanta-hoy-video-gratis-de-gol-de-luis-fernando-muriel-y-asistencia-de-duvan-zapata-serie-a-2020-120824" target="_blank">Un dupla de lujo: asistencia de Duván y golazo de Muriel en Atalanta</a>
                    </h3>
                </div>
            </article>
                                            <article class="nota-leida">
                <a href="/futbol-colombiano/liga-aguila/america-preparador-fisico-que-milito-en-equipos-juveniles-colombia-hoy-120788" target="_blank">
                    <figure>
                        <img src="/files/image_120x120/uploads/2020/07/20/5f1640683efba.jpeg" alt="">
                        <span>4</span>
                    </figure>
                </a>
                <div class="cintillo-multimedia">
                    <a class="nombre-seccion-multimedia" href="futbol-colombiano/liga-aguila" target="_blank">
                        Liga BetPlay
                    </a>
                    <span class="fecha published-at" published-unix="1595329522">
                            Jul 21 de 2020
                    </span>
                    <h3 class="titulo">
                        <a href="/futbol-colombiano/liga-aguila/america-preparador-fisico-que-milito-en-equipos-juveniles-colombia-hoy-120788" target="_blank">Ex-jugador que cumplió su anhelo de ser PF titular del América de Cali</a>
                    </h3>
                </div>
            </article>
                                            <article class="nota-leida">
                <a href="/liga-de-espana/gareth-bale-se-queda-en-real-madrid-dice-su-agente-laliga-de-espana-ultimas-noticias-hoy-120792" target="_blank">
                    <figure>
                        <img src="/files/image_120x120/uploads/2019/07/30/5d40d80747eab.jpeg" alt="">
                        <span>5</span>
                    </figure>
                </a>
                <div class="cintillo-multimedia">
                    <a class="nombre-seccion-multimedia" href="liga-de-espana" target="_blank">
                        Liga de España
                    </a>
                    <span class="fecha published-at" published-unix="1595329542">
                            Jul 21 de 2020
                    </span>
                    <h3 class="titulo">
                        <a href="/liga-de-espana/gareth-bale-se-queda-en-real-madrid-dice-su-agente-laliga-de-espana-ultimas-noticias-hoy-120792" target="_blank">Gareth Bale se planta en Real Madrid: no será nada fácil su salida</a>
                    </h3>
                </div>
            </article>
                                            <article class="nota-leida">
                <a href="/fuera-del-futbol/revista-aerea-del-20-de-julio-objeto-volador-no-identificado-en-bogota-ver-video-de-el-tiempo-colombia-noticias-hoy-120794" target="_blank">
                    <figure>
                        <img src="/files/image_120x120/uploads/2020/07/21/5f16c7cfa253b.jpeg" alt="">
                        <span>6</span>
                    </figure>
                </a>
                <div class="cintillo-multimedia">
                    <a class="nombre-seccion-multimedia" href="fuera-del-futbol" target="_blank">
                        Fuera del Fútbol
                    </a>
                    <span class="fecha published-at" published-unix="1595329551">
                            Jul 21 de 2020
                    </span>
                    <h3 class="titulo">
                        <a href="/fuera-del-futbol/revista-aerea-del-20-de-julio-objeto-volador-no-identificado-en-bogota-ver-video-de-el-tiempo-colombia-noticias-hoy-120794" target="_blank">El objeto volador no identificado que pasó por Bogotá el 20 de julio</a>
                    </h3>
                </div>
            </article>
                                            <article class="nota-leida">
                <a href="/curiosidades-de-futbol/boca-juniors-frank-fabra-y-wanchope-abila-discutieron-en-instagram-tendencias-120800" target="_blank">
                    <figure>
                        <img src="/files/image_120x120/uploads/2019/09/16/5d801806e6d69.jpeg" alt="">
                        <span>7</span>
                    </figure>
                </a>
                <div class="cintillo-multimedia">
                    <a class="nombre-seccion-multimedia" href="curiosidades-de-futbol" target="_blank">
                        Curiosidades de fútbol
                    </a>
                    <span class="fecha published-at" published-unix="1595337897">
                            Jul 21 de 2020
                    </span>
                    <h3 class="titulo">
                        <a href="/curiosidades-de-futbol/boca-juniors-frank-fabra-y-wanchope-abila-discutieron-en-instagram-tendencias-120800" target="_blank">‘Gordo mentiroso’: divertida discusión entre Wanchope Ábila y Fabra</a>
                    </h3>
                </div>
            </article>
                                            <article class="nota-leida">
                <a href="/colombianos-en-el-exterior/james-rodriguez-fue-tildado-de-apartado-y-tuvo-un-puntaje-de-2-10-en-la-temporada-colombia-hoy-120804" target="_blank">
                    <figure>
                        <img src="/files/image_120x120/uploads/2020/02/06/5e3c73de98c3f.jpeg" alt="">
                        <span>8</span>
                    </figure>
                </a>
                <div class="cintillo-multimedia">
                    <a class="nombre-seccion-multimedia" href="colombianos-en-el-exterior" target="_blank">
                        Colombianos en el Exterior
                    </a>
                    <span class="fecha published-at" published-unix="1595343825">
                            Jul 21 de 2020
                    </span>
                    <h3 class="titulo">
                        <a href="/colombianos-en-el-exterior/james-rodriguez-fue-tildado-de-apartado-y-tuvo-un-puntaje-de-2-10-en-la-temporada-colombia-hoy-120804" target="_blank">‘Apartado y puntaje de 2/10’: prensa española le tiró con todo a James</a>
                    </h3>
                </div>
            </article>
                                            <article class="nota-leida">
                <a href="/curiosidades-de-futbol/noticias-colombia-michael-ortega-critica-a-ivan-rene-valenciano-120811" target="_blank">
                    <figure>
                        <img src="/files/image_120x120/uploads/2019/11/15/5dcf0e38d863d.png" alt="">
                        <span>9</span>
                    </figure>
                </a>
                <div class="cintillo-multimedia">
                    <a class="nombre-seccion-multimedia" href="curiosidades-de-futbol" target="_blank">
                        Curiosidades de fútbol
                    </a>
                    <span class="fecha published-at" published-unix="1595350855">
                            Jul 21 de 2020
                    </span>
                    <h3 class="titulo">
                        <a href="/curiosidades-de-futbol/noticias-colombia-michael-ortega-critica-a-ivan-rene-valenciano-120811" target="_blank">Fortísimo mensaje de Ortega a Valenciano: hablan de plata y trabajo</a>
                    </h3>
                </div>
            </article>
                                            <article class="nota-leida">
                <a href="/colombianos-en-el-exterior/james-rodriguez-hoy-analisis-de-lo-que-viene-tras-final-en-real-madrid-equipos-interesados-2020-120754" target="_blank">
                    <figure>
                        <img src="/files/image_120x120/uploads/2020/07/16/5f10c4e10d052.jpeg" alt="">
                        <span>10</span>
                    </figure>
                </a>
                <div class="cintillo-multimedia">
                    <a class="nombre-seccion-multimedia" href="colombianos-en-el-exterior" target="_blank">
                        Colombianos en el Exterior
                    </a>
                    <span class="fecha published-at" published-unix="1595328970">
                            Jul 21 de 2020
                    </span>
                    <h3 class="titulo">
                        <a href="/colombianos-en-el-exterior/james-rodriguez-hoy-analisis-de-lo-que-viene-tras-final-en-real-madrid-equipos-interesados-2020-120754" target="_blank">Terminó la temporada en España y, ahora sí, ¿qué viene para James?</a>
                    </h3>
                </div>
            </article>
                                        </div>
                        </div>
    <div class="btns-scroll">
        <span class="btn-up"></span>
        <span class="btn-down active"></span>
    </div>
</div>

<script type="text/javascript">  	
    $(function($) {
        $(".board-mas-reciente-leido .board-tap").on("click", function() {
            var id = $(this).attr("id");
            $(".board-mas-reciente-leido .board-tap").removeClass("active");
            $(this).addClass("active");
            $(".board-mas-reciente-leido .btn-down").addClass("active");
            $(".board-mas-reciente-leido .btn-up").removeClass("active");

            $(".board-mas-reciente-leido .contenedor-notas-mas").removeClass("active");
            if (id === "tap-recientes") {
                $(".board-mas-reciente-leido .contenedor-notas-mas.mas-reciente").addClass("active").scrollTop(0);
            } else {
                $(".board-mas-reciente-leido .contenedor-notas-mas.mas-leido").addClass("active").scrollTop(0);
            }
        });

        $(".board-mas-reciente-leido .btn-down").on("click", function() {
            $(".contenedor-notas-mas.active").animate({scrollTop:700}, '500');
            if ($(this).hasClass("active")) {
                $(this).removeClass("active");
                $(".board-mas-reciente-leido .btn-up").addClass("active");
            }
            
        });   

        $(".board-mas-reciente-leido .btn-up").on("click", function() {
            $(".contenedor-notas-mas.active").animate({scrollTop:0}, '500');
            if ($(this).hasClass("active")) {
                $(this).removeClass("active");
                $(".board-mas-reciente-leido .btn-down").addClass("active");
            }
            
        }); 
    });
</script><div class="modulo mod-otros-portales">
    <div class="caja2 otros-portales dtm_linkbuilding">
        <div class="boxTitle">
            <h2 class="mod-titulo">Otros Portales</h2>
            <hr>
<div class="mod-secundario">
                        <h3 class="mod-subtitulo motor">
                            Motor
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.motor.com.co/fotos/ford-mustang-mach-e-prototype-racer-1400-hp/34540">
                                ASí es el Ford Mustang Mach E Prototype Racer de 1.400HP
                            </a>
                        </p>
                    </div>
                                                                <div class="mod-secundario">
                        <h3 class="mod-subtitulo portafolio">
                            Portafolio
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.portafolio.co/internacional/contagios-en-espana-se-multiplican-por-cuatro-tras-fin-del-aislamiento-542885">
                                Contagios en España se multiplican por cuatro tras fin del aislamiento
                            </a>
                        </p>
                    </div>
                                    </div>
    </div>
</div>
                                                                                                                    <div class="advertising-module">
        
        
    <aside id="sas_32365" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></aside>
</div>
</div>
                    </div>
                                                        </section></article><span id="scroll-load-path-0" class="scroll-load-path" data-item="0" data-title="Perdió la semifinal y no se calló: el dardo de Pep Guardiola a Arsenal" data-href="/page/premier-league/hoy-polemica-declaracion-de-guardiola-contra-arsenal-2020-120822.html" data-pageid="120822">
        </span><span id="scroll-load-path-1" class="scroll-load-path" data-item="1" data-title="¿Quién es el grande de Inglaterra? Los más ganadores de la historia" data-href="/page/premier-league/equipos-mas-ganadores-en-el-futbol-ingles-noticias-futbol-120736.html" data-pageid="120736">
        </span><span id="scroll-load-path-2" class="scroll-load-path" data-item="2" data-title="¡Diferencias de locos! Los millones del City no pudieron con Arsenal" data-href="/page/otras-ligas-de-futbol/arsenal-vs-manchester-city-fa-cup-valor-plantillas-noticias-futbol-120703.html" data-pageid="120703">
        </span><span id="scroll-load-path-3" class="scroll-load-path" data-item="3" data-title="Manchester City, ¿con la 'mano' de Lillo?: números desde su llegada" data-href="/page/premier-league/juan-manuel-lillo-hoy-numeros-desde-su-llegada-al-manchester-city-positivo-o-negativo-2020-120710.html" data-pageid="120710">
        </span><span id="scroll-load-path-4" class="scroll-load-path" data-item="4" data-title="Arsenal pisó fuerte y mostró jerarquía: 2-0 al City y a la final de FA" data-href="/page/premier-league/arsenal-vs-manchester-city-videos-gratis-de-goles-resultado-y-detalles-del-partido-finalista-fa-cup-2020-120699.html" data-pageid="120699">
        </span>

            <img class="img-tracking" src="/track/pageviews/article-120834" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                    <footer class="footer-desktop">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer" href="/"></a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m176-175-177" class=""><p> COPYRIGHT 2020, EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y todos los campeones de Fútbol. </span> </p></div>
</div>
        </div>
        <div class="redesFooter">
            <span>SÍGUENOS EN:</span>
            <a 
                href="https://facebook.com/futbolred"
                class="icon facebook-icon dtm_seguir-facebook" 
                target="_blank"
                >  
            </a>
            <a 
                href="https://twitter.com/futbolred"
                class="icon twitter-icon dtm_seguir-twitter" 
                target="_blank"
                >
            </a>
            <a 
                href="https://www.instagram.com/futbolredcom"
                class="icon instagram-icon dtm_seguir-instagram" 
                target="_blank"
                >
            </a>
        </div>
    </div>
</footer>    
            
                    <script defer src="/js/global_public_layout.js?1594957777" type="text/javascript"></script>
            
    
        <script type="text/javascript">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</script>
         
        <script src="/js/articleLoadMore.js?1594957777" type="text/javascript"></script> 
         

         
        <script src="/js/dictum_desktop.js?1594957777" type="text/javascript"></script> 
         

        
            <script type='text/javascript'>
            /** CONFIGURATION CHARTBEAT **/
            var _sf_async_config = {};
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'futbolred.com'; // DOMAIN
            _sf_async_config.useCanonical = true;
            _sf_async_config.flickerControl = false;
        </script>    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
        
        <!-- Chartbeat -->
        <script type="text/javascript">
            /** CONFIGURATION START **/     
            _sf_async_config.sections = 'premier-league'; // SECTION
            _sf_async_config.authors = 'Andres Felipe Galindo Cortes'; // AUTHOR IF EXISTS
            var _cbq = window._cbq = (window._cbq || []);
            if (getCmsCookie('logged') == 1) {
                if (getCmsCookie('suscriptor') == "true") {
                    _cbq.push(['_acct', 'paid']);
                } else
                    _cbq.push(['_acct', 'lgdin']);
            } else {
                _cbq.push(['_acct', 'anon']);
            }
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {  

                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }                            
                loadChartbeat();
                
            })();
        </script>    

                            <!-- Hotjar Tracking Code -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1145357,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>        
                    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script type="text/javascript">
                var OneSignal = OneSignal || [];
                OneSignal.push(function() {
                    OneSignal.init({
                        appId: oneSignalAppId,
                    });
                });
            </script>
        
                        

            <div class="dictum-box" id="dictum-box"></div>
    <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=1267622335"></script>
</body>

  
</html>


