<!DOCTYPE html>
<html lang="es">
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                    <script type="text/javascript">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</script>                        
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="distribution" content="global"/>

                                    
                                    
                           
                <meta name="robots" content="index, follow, max-image-preview:large"/>

            <meta name="GOOGLEBOT" content="index, follow"/>

            <meta name="bingbot" content="index, follow"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="No lo perdonan: Manchester United y su respuesta a Cristiano Ronaldo"/>

                <meta property="twitter:description" content="El club emitió un pronunciamiento oficial tras las acusaciones del portugués en polémica entrevista."/>

                                                                        <meta name="twitter:image" content="https://www.futbolred.com/files/article_main/uploads/2022/10/16/634c95f2652e7.jpeg"/>

                            
                        <link href="https://www.futbolred.com/files/article_main/uploads/2022/10/16/634c95f2652e7.jpeg" rel="image_src" />
<link href="https://www.futbolred.com/premier-league/cristiano-ronaldo-respuesta-oficial-de-manchester-united-por-entrevista-y-acusaciones-170351" rel="canonical" />
    <link href="https://www.futbolred.com/amp/premier-league/cristiano-ronaldo-respuesta-oficial-de-manchester-united-por-entrevista-y-acusaciones-170351" rel="amphtml" />
                    <meta name="keywords" content="manchester, cristiano, respuesta, perdonan, ronaldo" />
    <meta name="description" content="respuesta oficial de Manchester United por entrevista y acusaciones de Cristiano Ronaldo | Premier League | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="No lo perdonan: Manchester United y su respuesta a Cristiano Ronaldo"/>

        <meta property="og:description" content="El club emitió un pronunciamiento oficial tras las acusaciones del portugués en polémica entrevista."/>

        <meta property="og:url" content="https://www.futbolred.com/premier-league/cristiano-ronaldo-respuesta-oficial-de-manchester-united-por-entrevista-y-acusaciones-170351"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_LA"/>

                                                                        <meta property="og:image" content="https://www.futbolred.com/files/og_thumbnail/uploads/2022/10/16/634c95f2652e7.jpeg"/>

                            <meta property="og:image:width" content="420"/>

                            <meta property="og:image:height" content="280"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                          
            

            
                <meta property="article:tag" content="manchester united"/>

            
                <meta property="article:tag" content="Cristian Ronaldo"/>

                <title>    Cristiano Ronaldo: respuesta oficial de Manchester United por entrevista y acusaciones | Premier League | Futbolred
</title>
                            <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        
                            <link rel="stylesheet" href="/css/frx-article-responsive.css?1668663078" />
        
                            <link rel="preload" href="/assets/fonts/fr-icons.woff2" as="font" type="font/woff2" crossorigin>
                    <link rel="preload" href="/assets/fonts/FiraSansCondensed-Medium.woff2" as="font" type="font/woff2" crossorigin>
                    <link rel="preload" href="/assets/fonts/FiraSansCondensed-Regular.woff2" as="font" type="font/woff2" crossorigin>
                    <link rel="preload" href="/assets/fonts/FiraSansCondensed-Bold.woff2" as="font" type="font/woff2" crossorigin>
                    <link rel="preload" href="/assets/fonts/Palanquin-Regular.woff2" as="font" type="font/woff2" crossorigin>
            
                    
        

    
        
            <script type="text/javascript">
            let articleImagesPreload = {"image":"\/files\/article_main\/uploads\/2022\/10\/16\/634c95f2652e7.jpeg"};
        </script> 

                    <script type="text/javascript">
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js');
                if (window.performance && typeof window.performance.mark == 'function') {
                    window.performance.mark('tbl_ic');
                }
            </script>
        
                    <script src="/js/publicArticleResponsive.js?1668663078" type="text/javascript"></script>
         

    
        
             
                                                    
                                            
                                        
    <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '170351',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2022-11-18'
            }
        };
    </script>

            <script src="https://apis.google.com/js/platform.js" async defer>
                {
                    lang: 'es-419'
                }
            </script>

            <script type="text/javascript">
                var _sf_startpt=(new Date()).getTime(); // Charbeat
                var textChars = 'Por favor no ingrese más de {0} caracteres.';
                var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
                var textNumbers = 'No se permiten números.';
                var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":500};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
                var s_account = "futbolreddev";
                var wf_public_url = "https://www.futbolred.com";
                if (!("sas_pageId" in window)) {
                    sas_pageId = '';
                }
                if (!("sas_target" in window)) {
                    sas_target = 'home';
                }

                                                                                                                var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'https://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';

                // Variable
                var oneSignalAppId = "153b0771-8f74-4c17-97c3-2384ebfe471c";
                var suscription_types = {"IG":"suscriptor-impreso","DS":{"BASICO":"suscriptor-digital","PREMIUM":"suscriptor-digital-pro"}}
            </script>

            <!-- Tag Navegg -->
            <script type="text/javascript">
                (function(w) {
                    try {
                        w.NVG_qry = "";
                        var name, col, persona = JSON.parse(window.localStorage.getItem("nvgpersona60896"));
                        for (col in persona) {
                            name = "nvg_" + col;
                            if (typeof persona[col] == "object") {
                                for (x in persona[col]) {
                                    w.NVG_qry += name + "=" + persona[col][x] + ";";
                                }
                            } else
                                w.NVG_qry += name + "=" + persona[col] + ";";
                        }
                    } catch (e) {
                        console.error(e);
                        w.NVG_qry = "";
                    }
                })(window)
            </script>

                                                                                                                    
                <script type="text/javascript">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</script>

                                    <script type="text/javascript">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</script>
                            
            <!-- Google  Analytic (gtm.js)  -->
                            <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-WS53GZQ');
                </script>
                    
                        <link rel="shortcut icon" href="/favicon.ico?1668663078" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "https://www.futbolred.com",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "https://www.futbolred.com/premier-league",
                    "name": "Premier League"
                }
            }
             
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/premier-league/cristiano-ronaldo-respuesta-oficial-de-manchester-united-por-entrevista-y-acusaciones-170351",
                        "name": "No lo perdonan: Manchester United y su respuesta a Cristiano Ronaldo"
                    }
                }
              
                ]
    }
    </script>
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65cqxjhhqsy3xrera-f-62a3a47f8-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"33","ak.cp":"712609","ak.ai":parseInt("588629",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"31aa6feb","ak.r":42316,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":48996,"ak.gh":"23.62.155.137","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1668778274","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==sAXMwbtWyFpNL0V124PNuxD8RzGs0b+6kfIkiIJT6J0RvGN/TWWpkgiV0cCr0oztjmx2uJuEH26cSPcdCW8ZB3g3KsPHYeJ6bN+LqBWgjvCNwc89bN1Wa0oDeufDo3i1db1pGoPXAzTqESjvFgzd0ECqGAvdDOgVY4BOZv+xpA1lQkW5ov0Vtli/uFWCJZNXaX7oastd5kfpPAQrvNNRH0JlTdiNQtFo5joNTOx5xcvFWWJy86Z+c64etHGATY5ElnfJylawf0ZELzsOg3niHpmi9si9CfHmwe7EifXNEuxYCC4xQzuRUUDny5ChRORRm2FENrPwVwVzvyC8B9iMsvdYapLBZtJVWcL6TxypLMc05rRnTVb8trIHTJPIx8KWpnha/B8TNTFLFRm+CAt/j6Tn1AJNHojDPPSfzEkq5i8=","ak.pv":"24","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
    <body           class="article-page section-premier-league dtm_article-default "
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS53GZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
        var articleId = "170351";
                        var sas_pageId = "174111";
        var sas_target = 'seccion=premier-league;tipo=articulo;recurso=170351';
    </script>
            
                
    
            <aside class="pauta-bk pauta-push-down" style="min-height:250px;">
        <div class="pauta-module">
            <div class="module-ads">
                <script>
                    var unitvar = "billboard";
                    if (screen.width > 768) {
                        unitvar = "robapagina_top"
                    }
                </script>
                <div class="adunit-googleadmanager" id="gpt-slot-001-0"
  data-ad-unit-desktop-name="billboard"
  data-ad-unit-tablet-name="none"
  data-ad-unit-mobile-name="robapagina_top">
    <script>
      if (typeof gamObject !== "undefined") {
        gamObject.display("gpt-slot-001-0",
          "billboard", 
          "false", 
          "robapagina_top"
        );
      }
    </script>
</div>                <div class="gpt-slot-satelite-container oculto">
    <div class="gpt-slot-satelite">
        <div class="gpt-slot-close-btn oculto" id="gpt-slot-satelite-close-btn">
                            <img alt="close" class="gpt-slot-close-btn-img" src="/images/f04f5b0.png?1668663078">
                    </div>
        <div class="adunit-googleadmanager" id="gpt-slot-011-0"
  data-ad-unit-desktop-name="satelite"
  data-ad-unit-tablet-name="none"
  data-ad-unit-mobile-name="none">
    <script>
      if (typeof gamObject !== "undefined") {
        gamObject.display("gpt-slot-011-0",
          "satelite", 
          "false", 
          "false"
        );
      }
    </script>
</div>    </div>
</div>
 
            </div>
        </div>
        
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <div class="pauta-module">
            <div class="module-ads">
                <div class="gpt-slot-barra-flotante-inferior oculto" id="fr-gpt-slot-35-0">
    <div class="gpt-slot-close-btn oculto" id="gpt-slot-barra-flotante-inferior-close-btn">
                    <img alt="close" class="gpt-slot-close-btn-img" src="/images/f04f5b0.png?1668663078">
            </div>
    <div class="adunit-googleadmanager" id="gpt-slot-35-0"
  data-ad-unit-desktop-name="barra_flotante_inferior"
  data-ad-unit-tablet-name="none"
  data-ad-unit-mobile-name="barra_flotante_inferior">
    <script>
      if (typeof gamObject !== "undefined") {
        gamObject.display("gpt-slot-35-0",
          "barra_flotante_inferior", 
          "false", 
          "barra_flotante_inferior"
        );
      }
    </script>
</div></div>
            </div>
        </div>
        
    </aside>

                    <nav class="menuPrincipal">
    <div class="advertising-module">
        <!-- /49787872/futbolred/apuestas/Billboard -->
        <div class="adunit-googleadmanager" id="gpt-slot-21674-1"
  data-ad-unit-desktop-name="billboard"
  data-ad-unit-tablet-name="none"
  data-ad-unit-mobile-name="none">
    <script>
      if (typeof gamObject !== "undefined") {
        gamObject.display("gpt-slot-21674-1",
          "billboard", 
          "false", 
          "false"
        );
      }
    </script>
</div>    </div>
    <div class="ad-container ad-container-top mobile">
        <div class="adunit-googleadmanager" id="gpt-slot-21675-2"
  data-ad-unit-desktop-name="none"
  data-ad-unit-tablet-name="none"
  data-ad-unit-mobile-name="robapagina_top">
    <script>
      if (typeof gamObject !== "undefined") {
        gamObject.display("gpt-slot-21675-2",
          "false", 
          "false", 
          "robapagina_top"
        );
      }
    </script>
</div>    </div>
    <header class="header header-desktop">
        <div class="header__bar">
            <button class="header__menu"></button>
            <div class="top__items-left">
                                    <a href="/apuestas-futbol" class="btnApuestas">
                        <span class="btn__icon"></span> <span class="btn__text">Apuestas Futbolred</span>
                    </a>
                                <a href="https://www.canchasfutbolred.com/" target="_blank" class="btn-cancha">
                    <span class="btn__icon"></span> <span class="btn__text">Reservar Cancha</span>
                </a>
            </div>
            <div class="header__logo"><a href="/"></a></div>
            <div class="topMenuContainer header__btns">
                <ul class="topBarMenu">
                                                                <li class="buscador-header-container">
                            <a class="search-icon search-btn" id="search-btn"></a>
                            <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                                <a class="search-icon buscar-submit dtm_buscar"></a>
                                <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                                <a class="cerrar-icon cerrar-buscador"></a>
                            </form>
                        </li>
                                                            <li class="zona-usuario">
                        <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="https://www.futbolred.com/login">
                            <span class="tooltip">
                                <div class="ingresar-link"> Ingresar </div>
                                <div class="registro-link"> Registrarse </div> 
                            </span>
                        </a>
                    </li>
                    <li class="user-bar cuenta" style="display: none;" data-src="">
                        <div class="top-header-icon logged">
                            <span class="useravatar">
                                <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                            </span>
                            
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
                <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>                        </div>
                    </li>
                    <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
                </ul>
            </div>
        </div>
        <div class="header__navbar">
            <div class="logo__sticky">
                <a href="/"></a>
            </div>
            <ul class="navbar__list">
                                    <li class="navbar__item">
                        <button class="navbar__btn" data-target="menu-1">
                            Fútbol Colombiano
                        </button>
                    </li>
                                    <li class="navbar__item">
                        <button class="navbar__btn" data-target="menu-2">
                            Fútbol internacional
                        </button>
                    </li>
                                    <li class="navbar__item">
                        <button class="navbar__btn" data-target="menu-3">
                            Selecciones
                        </button>
                    </li>
                                    <li class="navbar__item">
                        <button class="navbar__btn" data-target="menu-4">
                            Jugadores
                        </button>
                    </li>
                                    <li class="navbar__item">
                        <button class="navbar__btn" data-target="menu-5">
                            Fútbol hoy
                        </button>
                    </li>
                                    <li class="navbar__item">
                        <button class="navbar__btn" data-target="menu-6">
                            Mas Deportes
                        </button>
                    </li>
                                    <li class="navbar__item">
                        <button class="navbar__btn" data-target="menu-7">
                            El Camerino
                        </button>
                    </li>
                                    <li class="navbar__item">
                        <button class="navbar__btn" data-target="menu-8">
                            Seccion Especial
                        </button>
                    </li>
                                                    <li class="navbar__btnApuestas">
                        <a href="/apuestas-futbol" class="btnApuestas">
                        <span class="btn__icon"></span> <span class="btn__text">Apuestas Futbolred</span>
                        </a>
                    </li>
                                <li class="navbar__btn-cancha">
                    <a href="https://www.canchasfutbolred.com/" target="_blank" class="btn-cancha">
                    <span class="btn__icon"></span> <span class="btn__text">Reservar Cancha</span>
                    </a>
                </li>
            </ul>
            <div class="navbar__content">
                                                            <div class="navbar__toggler" id="menu-1">
                            <div class="toggler__content">
                                                                    <ul class="toggler__list">
                                <li class="toggler__item liga-betplay">
                <div class="toggler__logo"></div>
                <div class="toggler__title">
                    <a href="/futbol-colombiano/liga-betplay">
                        <h3>Liga Betplay</h3>
                    </a>
                </div>
                <button class="toggler__btn"></button>
                                    <ul class="toggler__text">
                                                    <li class="submenu__envivo__item">
                                <a href="/futbol-colombiano/liga-betplay">Noticias</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/tabla-de-posiciones/liga-betplay">Posiciones</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/">Resultados</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/partidos/liga-betplay">Calendario</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/">Estadisticas</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/">Equipos</a>
                            </li>
                                            </ul>
                            </li>
                                        <li class="toggler__item liga-femenina">
                <div class="toggler__logo"></div>
                <div class="toggler__title">
                    <a href="/futbol-colombiano/futbol-femenino">
                        <h3>Liga Femenina</h3>
                    </a>
                </div>
                <button class="toggler__btn"></button>
                                    <ul class="toggler__text">
                                                    <li class="submenu__envivo__item">
                                <a href="/futbol-colombiano/futbol-femenino">Noticias</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/tabla-de-posiciones/futbol-femenino">Posiciones</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/">Resultados</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/partidos/futbol-femenino">Calendario</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/">Estadisticas</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/">Equipos</a>
                            </li>
                                            </ul>
                            </li>
                                        <li class="toggler__item torneo-betplay">
                <div class="toggler__logo"></div>
                <div class="toggler__title">
                    <a href="/futbol-colombiano/torneo-betplay">
                        <h3>Torneo Betplay</h3>
                    </a>
                </div>
                <button class="toggler__btn"></button>
                                    <ul class="toggler__text">
                                                    <li class="submenu__envivo__item">
                                <a href="/futbol-colombiano/torneo-betplay">Noticias</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/tabla-de-posiciones/torneo-betplay">Posiciones</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/">Resultados</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/partidos/torneo-betplay">Calendario</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/">Estadisticas</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/">Equipos</a>
                            </li>
                                            </ul>
                            </li>
                                        <li class="toggler__item copa-betplay">
                <div class="toggler__logo"></div>
                <div class="toggler__title">
                    <a href="/futbol-colombiano/copa-betplay">
                        <h3>Copa BetPlay</h3>
                    </a>
                </div>
                <button class="toggler__btn"></button>
                                    <ul class="toggler__text">
                                                    <li class="submenu__envivo__item">
                                <a href="/futbol-colombiano/copa-betplay">Noticias</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/tabla-de-posiciones/copa-betplay">Posiciones</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/">Resultados</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/partidos/copa-betplay">Calendario</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/">Estadisticas</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/">Equipos</a>
                            </li>
                                            </ul>
                            </li>
                                                    </ul>
    <ul class="toggler__teams">
                    <li class="equipo-millonarios">
                <a href="/">
                    Millonarios
                </a>
            </li>
                    <li class="equipo-santa-fe">
                <a href="/">
                    Santa Fe
                </a>
            </li>
                    <li class="equipo-atletico-nacional">
                <a href="/">
                    Nacional
                </a>
            </li>
                    <li class="equipo-medellin">
                <a href="/">
                    Medellín
                </a>
            </li>
                    <li class="equipo-deportivo-cali">
                <a href="/">
                    Deportivo Cali
                </a>
            </li>
            </ul>
    <div class="boton_ver_todo">
        <a href="#">Ver Todo</a>
    </div>
                                                            </div>
                        </div>
                                                                                <div class="navbar__toggler" id="menu-2">
                            <div class="toggler__content">
                                                                        <h2>Fútbol America</h2>
        <ul class="toggler__list">
                                                                                            <li class="toggler__item copa-libertadores">
                            <div class="toggler__logo"></div>
                                <div class="toggler__title">
                                                                            <a href="/copa-libertadores">
                                                                            <h3>Copa Libertadores</h3>
                                                                            </a>
                                                                    </div>
                                <button class="toggler__btn"></button>
                                                            <ul class="toggler__text">
                                                                            <li class="submenu__links">
                                            <a href="/copa-libertadores">Noticias</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/tabla-de-posiciones/copa-libertadores">Posiciones</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/">Resultados</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/partidos/copa-libertadores">Calendario</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/">Estadisticas</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/">Equipos</a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                                    <li class="toggler__item copa-sudamericana">
                            <div class="toggler__logo"></div>
                                <div class="toggler__title">
                                                                            <a href="/copa-sudamericana">
                                                                            <h3>Copa Sudamericana</h3>
                                                                            </a>
                                                                    </div>
                                <button class="toggler__btn"></button>
                                                            <ul class="toggler__text">
                                                                            <li class="submenu__links">
                                            <a href="/copa-sudamericana">Noticias</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/tabla-de-posiciones/copa-sudamericana">Posiciones</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/">Resultados</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/partidos/copa-sudamericana">Calendario</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/">Estadisticas</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/">Equipos</a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                                                                                <li class="toggler__item liga-mexicana">
                            <div class="toggler__logo"></div>
                                <div class="toggler__title">
                                                                            <a href="/liga-mx">
                                                                            <h3>Liga Mexicana</h3>
                                                                            </a>
                                                                    </div>
                                <button class="toggler__btn"></button>
                                                    </li>
                                                                                                                                                <li class="toggler__item liga-argentina">
                            <div class="toggler__logo"></div>
                                <div class="toggler__title">
                                                                            <a href="/liga-argentina">
                                                                            <h3>Liga Argentina</h3>
                                                                            </a>
                                                                    </div>
                                <button class="toggler__btn"></button>
                                                    </li>
                                            </ul>
    <h2>Futbol de Europa y el mundo</h2>
        <ul class="toggler__list">
                                                                                            <li class="toggler__item liga-de-espana">
                            <div class="toggler__logo"></div>
                                <div class="toggler__title">
                                                                            <a href="/liga-de-espana">
                                                                            <h3>La Liga España</h3>
                                                                            </a>
                                                                    </div>
                                <button class="toggler__btn"></button>
                                                            <ul class="toggler__text">
                                                                            <li class="submenu__links">
                                            <a href="/liga-de-espana">Noticias</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/tabla-de-posiciones/liga-de-espana">Posiciones</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/">Resultados</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/partidos/liga-betplay">Calendario</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/">Estadisticas</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/">Equipos</a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                                    <li class="toggler__item champions-league">
                            <div class="toggler__logo"></div>
                                <div class="toggler__title">
                                                                            <a href="/champions-league">
                                                                            <h3>Champions League</h3>
                                                                            </a>
                                                                    </div>
                                <button class="toggler__btn"></button>
                                                            <ul class="toggler__text">
                                                                            <li class="submenu__links">
                                            <a href="/champions-league">Noticias</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/">Posiciones</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/">Resultados</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/partidos/champions-league">Calendario</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/">Estadisticas</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/">Equipos</a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                                                                                <li class="toggler__item premier-league">
                            <div class="toggler__logo"></div>
                                <div class="toggler__title">
                                                                            <a href="/premier-league">
                                                                            <h3>Premier League</h3>
                                                                            </a>
                                                                    </div>
                                <button class="toggler__btn"></button>
                                                    </li>
                                                                                                                                                <li class="toggler__item uefa-europa">
                            <div class="toggler__logo"></div>
                                <div class="toggler__title">
                                                                            <a href="/uefa-europa-league">
                                                                            <h3>UEFA Europa League</h3>
                                                                            </a>
                                                                    </div>
                                <button class="toggler__btn"></button>
                                                    </li>
                                                                                                                                                <li class="toggler__item serie-a">
                            <div class="toggler__logo"></div>
                                <div class="toggler__title">
                                                                            <a href="/serie-a">
                                                                            <h3>Serie A</h3>
                                                                            </a>
                                                                    </div>
                                <button class="toggler__btn"></button>
                                                    </li>
                                                                                                                                                <li class="toggler__item ligue-1">
                            <div class="toggler__logo"></div>
                                <div class="toggler__title">
                                                                            <a href="/liga-francesa">
                                                                            <h3>Ligue 1</h3>
                                                                            </a>
                                                                    </div>
                                <button class="toggler__btn"></button>
                                                    </li>
                                                                                                                                                <li class="toggler__item bundesliga">
                            <div class="toggler__logo"></div>
                                <div class="toggler__title">
                                                                            <a href="/bundesliga">
                                                                            <h3>Bundesliga</h3>
                                                                            </a>
                                                                    </div>
                                <button class="toggler__btn"></button>
                                                    </li>
                                            </ul>
    <ul class="toggler__teams">
                    <li class="equipo-river-plate">
                <a href="/">river plate</a>
            </li>
                    <li class="equipo-boca-juniors">
                <a href="/">boca juniors</a>
            </li>
                    <li class="equipo-palmeiras">
                <a href="/">palmeiras</a>
            </li>
                    <li class="equipo-corinthians">
                <a href="/">corinthians</a>
            </li>
                    <li class="equipo-penarol">
                <a href="/">penarol</a>
            </li>
                    <li class="equipo-alianza-lima">
                <a href="/">alianza lima</a>
            </li>
                    <li class="equipo-san-lorenzo">
                <a href="/">san lorenzo</a>
            </li>
                    <li class="equipo-san-jose">
                <a href="/">san jose</a>
            </li>
                    <li class="equipo-porto-alegre">
                <a href="/">porto-alegre</a>
            </li>
                    <li class="equipo-olimpia">
                <a href="/">olimpia</a>
            </li>
                    <li class="equipo-barcelona">
                <a href="/">barcelona</a>
            </li>
                    <li class="equipo-bayern">
                <a href="/">bayern</a>
            </li>
                    <li class="equipo-arsenal">
                <a href="/">arsenal</a>
            </li>
                    <li class="equipo-chelsea">
                <a href="/">chelsea</a>
            </li>
                    <li class="equipo-juventus">
                <a href="/">juventus</a>
            </li>
                    <li class="equipo-liverpool">
                <a href="/">liverpool</a>
            </li>
                    <li class="equipo-manchester">
                <a href="/">manchester</a>
            </li>
                    <li class="equipo-tottenham">
                <a href="/">tottenham</a>
            </li>
                    <li class="equipo-west-ham">
                <a href="/">west ham</a>
            </li>
                    <li class="equipo-milan">
                <a href="/">milan</a>
            </li>
                    <li class="equipo-mas-equipos">
                <a href="/">Mas Equipos</a>
            </li>
            </ul>
    <div class="boton_ver_todo">
        <a href="">Ver Todo</a>
    </div>
                                                            </div>
                        </div>
                                                                                <div class="navbar__toggler" id="menu-3">
                            <div class="toggler__content">
                                                                    <ul class="toggler__list">
                                        <li class="toggler__item seleccion-colombia-masculina">
                    <div class="toggler__logo"></div>
                        <div class="toggler__title">
                            <a href="">
                                <h3>Seleccion Colombia Masculina</h3>
                            </a>
                        </div>
                        <button class="toggler__btn"></button>
                                            <ul class="toggler__text">
                                                            <li class="submenu__envivo__item">
                                    <a href="/">Noticias</a>
                                </li>
                                                            <li class="submenu__envivo__item">
                                    <a href="/">Posiciones</a>
                                </li>
                                                            <li class="submenu__envivo__item">
                                    <a href="/">Resultados</a>
                                </li>
                                                            <li class="submenu__envivo__item">
                                    <a href="/">Calendario</a>
                                </li>
                                                            <li class="submenu__envivo__item">
                                    <a href="/">Estadisticas</a>
                                </li>
                                                            <li class="submenu__envivo__item">
                                    <a href="/">Equipos</a>
                                </li>
                                                    </ul>
                                    </li>
                                                    <li class="toggler__item juveniles-masculinas">
                    <div class="toggler__logo"></div>
                        <div class="toggler__title">
                            <a href="/noticias-de-futbol/juveniles-masculinas">
                                <h3>Juveniles Masculinas</h3>
                            </a>
                        </div>
                        <button class="toggler__btn"></button>
                                    </li>
                                                    <li class="toggler__item seleccion-colombia-femenina">
                    <div class="toggler__logo"></div>
                        <div class="toggler__title">
                            <a href="">
                                <h3>Seleccion Colombia Femenina</h3>
                            </a>
                        </div>
                        <button class="toggler__btn"></button>
                                            <ul class="toggler__text">
                                                            <li class="submenu__envivo__item">
                                    <a href="/">Noticias</a>
                                </li>
                                                            <li class="submenu__envivo__item">
                                    <a href="/">Posiciones</a>
                                </li>
                                                            <li class="submenu__envivo__item">
                                    <a href="/">Resultados</a>
                                </li>
                                                            <li class="submenu__envivo__item">
                                    <a href="/">Calendario</a>
                                </li>
                                                            <li class="submenu__envivo__item">
                                    <a href="/">Estadisticas</a>
                                </li>
                                                            <li class="submenu__envivo__item">
                                    <a href="/">Equipos</a>
                                </li>
                                                    </ul>
                                    </li>
                                                    <li class="toggler__item juveniles-femeninas">
                    <div class="toggler__logo"></div>
                        <div class="toggler__title">
                            <a href="/">
                                <h3>Juveniles Femeninas</h3>
                            </a>
                        </div>
                        <button class="toggler__btn"></button>
                                    </li>
                </ul>
    <ul class="toggler__teams">
                    <li class="equipo-seleccion-argentina">
                <a href="/">
                    seleccion Argentina
                </a>
            </li>
                    <li class="equipo-seleccion-brasil">
                <a href="/">
                    seleccion Brasil
                </a>
            </li>
                    <li class="equipo-seleccion-chile">
                <a href="/">
                    seleccion Chile
                </a>
            </li>
                    <li class="equipo-selecciones-nacionales">
                <a href="/">
                    Otras Seleccion Nacionales
                </a>
            </li>
            </ul>
                                                            </div>
                        </div>
                                                                                <div class="navbar__toggler" id="menu-4">
                            <div class="toggler__content">
                                                                    				<a class="noticias-fichajes" href="#">
			<h2 class="noticias-fichajes">Noticias de fichajes</h2>
		</a>
	<div class="jugadores">
				<div class="colombianos-exterior">
							<h2>Colombianos en el exterior</h2>
						<ul class="toggler__list">
													<li class="toggler__item radamel-falcao">
						<div class="toggler__logo toggler__logo--foto"></div>
						<div class="toggler__title">
															<a href="">
															<h3>Radamel Falcao</h3>
															</a>
													</div>
					</li>
									<li class="toggler__item james-rodriguez">
						<div class="toggler__logo toggler__logo--foto"></div>
						<div class="toggler__title">
															<a href="">
															<h3>James Rodriguez</h3>
															</a>
													</div>
					</li>
									<li class="toggler__item santiago-arias">
						<div class="toggler__logo toggler__logo--foto"></div>
						<div class="toggler__title">
															<a href="">
															<h3>Santiago Arias</h3>
															</a>
													</div>
					</li>
									<li class="toggler__item david-ospina">
						<div class="toggler__logo toggler__logo--foto"></div>
						<div class="toggler__title">
															<a href="">
															<h3>David Ospina</h3>
															</a>
													</div>
					</li>
									<li class="toggler__item luis-muriel">
						<div class="toggler__logo toggler__logo--foto"></div>
						<div class="toggler__title">
															<a href="">
															<h3>Luis Muriel</h3>
															</a>
													</div>
					</li>
									<li class="toggler__item jerry-mina">
						<div class="toggler__logo toggler__logo--foto"></div>
						<div class="toggler__title">
															<a href="">
															<h3>Jerry Mina</h3>
															</a>
													</div>
					</li>
									<li class="toggler__item juan-guillermo-cuadrado">
						<div class="toggler__logo toggler__logo--foto"></div>
						<div class="toggler__title">
															<a href="">
															<h3>Juan Guillermo Cuadrado</h3>
															</a>
													</div>
					</li>
									<li class="toggler__item jeison-murillo">
						<div class="toggler__logo toggler__logo--foto"></div>
						<div class="toggler__title">
															<a href="">
															<h3>Jeison Murillo</h3>
															</a>
													</div>
					</li>
							</ul>
										<div class="btn-ver-mas-jugadores">
											<h2>Ver mas jugadores</h2>
									</div>
								</div>
			<div class="jugadores-internacionales">
							<h2>Jugadores internacionales</h2>
						<ul class="toggler__list">
													<li class="toggler__item cristiano-ronaldo">
						<div class="toggler__logo toggler__logo--foto"></div>
						<div class="toggler__title">
															<a href="">
															<h3>Cristiano Ronaldo</h3>
															</a>
													</div>
					</li>
									<li class="toggler__item lionel-messi">
						<div class="toggler__logo toggler__logo--foto"></div>
						<div class="toggler__title">
															<a href="">
															<h3>Lionel Messi</h3>
															</a>
													</div>
					</li>
									<li class="toggler__item gerard-pique">
						<div class="toggler__logo toggler__logo--foto"></div>
						<div class="toggler__title">
															<a href="">
															<h3>Gerard Pique</h3>
															</a>
													</div>
					</li>
									<li class="toggler__item luis-suarez">
						<div class="toggler__logo toggler__logo--foto"></div>
						<div class="toggler__title">
															<a href="">
															<h3>Luis Suarez</h3>
															</a>
													</div>
					</li>
									<li class="toggler__item paul-pogba">
						<div class="toggler__logo toggler__logo--foto"></div>
						<div class="toggler__title">
															<a href="">
															<h3>Paul Pogba</h3>
															</a>
													</div>
					</li>
									<li class="toggler__item harry-kane">
						<div class="toggler__logo toggler__logo--foto"></div>
						<div class="toggler__title">
															<a href="">
															<h3>Harry Kane</h3>
															</a>
													</div>
					</li>
									<li class="toggler__item mohamed-salah">
						<div class="toggler__logo toggler__logo--foto"></div>
						<div class="toggler__title">
															<a href="">
															<h3>Mohamed Salah</h3>
															</a>
													</div>
					</li>
									<li class="toggler__item luka-modric">
						<div class="toggler__logo toggler__logo--foto"></div>
						<div class="toggler__title">
															<a href="">
															<h3>Luka Modric</h3>
															</a>
													</div>
					</li>
							</ul>
										<div class="btn-ver-mas-jugadores">
											<h2>Ver mas jugadores</h2>
									</div>
								</div>
	</div>
	<div class="boton_ver_todo">
		<a href="#">Mas Noticias</a>
	</div>
                                                            </div>
                        </div>
                                                                                <div class="navbar__toggler" id="menu-5">
                            <div class="toggler__content">
                                                                                <a href="/parrilla-de-futbol" class="partidos-tv">
            <h2>Partidos por TV</h2>
        </a>
        <ul class="toggler__list">
            </ul>
            <h2 class="datos-de-la-temporada">Datos de la temporada</h2>
        <ul class="toggler__list">
                    <li class="toggler__item datos-liga-betplay">
                <div class="toggler__logo"></div>
                <div class="toggler__title">
                                        <h3>Liga Betplay</h3>
                                    </div>
                					<button class="toggler__btn"></button>
                    <ul class="toggler__text">
                                                    <li class="submenu__links">
                                <a href="/tabla-de-posiciones/liga-betplay">Posiciones</a></li>
                            </li>
                                                    <li class="submenu__links">
                                <a href="/">Resultados</a></li>
                            </li>
                                                    <li class="submenu__links">
                                <a href="/partidos/liga-betplay">Calendario</a></li>
                            </li>
                                            </ul>
                            </li>
                    <li class="toggler__item datos-premier-league">
                <div class="toggler__logo"></div>
                <div class="toggler__title">
                                        <h3>Premier League</h3>
                                    </div>
                					<button class="toggler__btn"></button>
                    <ul class="toggler__text">
                                                    <li class="submenu__links">
                                <a href="/">Posiciones</a></li>
                            </li>
                                                    <li class="submenu__links">
                                <a href="/">Resultados</a></li>
                            </li>
                                                    <li class="submenu__links">
                                <a href="/">Calendario</a></li>
                            </li>
                                            </ul>
                            </li>
                    <li class="toggler__item datos-liga-espana">
                <div class="toggler__logo"></div>
                <div class="toggler__title">
                                        <h3>Liga de España</h3>
                                    </div>
                					<button class="toggler__btn"></button>
                    <ul class="toggler__text">
                                                    <li class="submenu__links">
                                <a href="/tabla-de-posiciones/liga-de-espana">Posiciones</a></li>
                            </li>
                                                    <li class="submenu__links">
                                <a href="/">Resultados</a></li>
                            </li>
                                                    <li class="submenu__links">
                                <a href="/partidos/liga-betplay">Calendario</a></li>
                            </li>
                                            </ul>
                            </li>
                    <li class="toggler__item datos-bundesliga">
                <div class="toggler__logo"></div>
                <div class="toggler__title">
                                        <h3>Bundesliga</h3>
                                    </div>
                					<button class="toggler__btn"></button>
                    <ul class="toggler__text">
                                                    <li class="submenu__links">
                                <a href="/">Posiciones</a></li>
                            </li>
                                                    <li class="submenu__links">
                                <a href="/">Resultados</a></li>
                            </li>
                                                    <li class="submenu__links">
                                <a href="/">Calendario</a></li>
                            </li>
                                            </ul>
                            </li>
                    <li class="toggler__item datos-champions-league">
                <div class="toggler__logo"></div>
                <div class="toggler__title">
                                        <h3>Champions League</h3>
                                    </div>
                					<button class="toggler__btn"></button>
                    <ul class="toggler__text">
                                                    <li class="submenu__links">
                                <a href="/">Posiciones</a></li>
                            </li>
                                                    <li class="submenu__links">
                                <a href="/">Resultados</a></li>
                            </li>
                                                    <li class="submenu__links">
                                <a href="/partidos/champions-league">Calendario</a></li>
                            </li>
                                            </ul>
                            </li>
                    <li class="toggler__item datos-liga-argentina">
                <div class="toggler__logo"></div>
                <div class="toggler__title">
                                        <h3>Liga Argentina</h3>
                                    </div>
                					<button class="toggler__btn"></button>
                    <ul class="toggler__text">
                                                    <li class="submenu__links">
                                <a href="/">Posiciones</a></li>
                            </li>
                                                    <li class="submenu__links">
                                <a href="/">Resultados</a></li>
                            </li>
                                                    <li class="submenu__links">
                                <a href="/">Calendario</a></li>
                            </li>
                                            </ul>
                            </li>
                    <li class="toggler__item datos-liga-mexicana">
                <div class="toggler__logo"></div>
                <div class="toggler__title">
                                        <h3>Liga Mexicana</h3>
                                    </div>
                					<button class="toggler__btn"></button>
                    <ul class="toggler__text">
                                                    <li class="submenu__links">
                                <a href="/">Posiciones</a></li>
                            </li>
                                                    <li class="submenu__links">
                                <a href="/">Resultados</a></li>
                            </li>
                                                    <li class="submenu__links">
                                <a href="/">Calendario</a></li>
                            </li>
                                            </ul>
                            </li>
                    <li class="toggler__item datos-serie-a">
                <div class="toggler__logo"></div>
                <div class="toggler__title">
                                        <h3>Serie A</h3>
                                    </div>
                					<button class="toggler__btn"></button>
                    <ul class="toggler__text">
                                                    <li class="submenu__links">
                                <a href="/">Posiciones</a></li>
                            </li>
                                                    <li class="submenu__links">
                                <a href="/">Resultados</a></li>
                            </li>
                                                    <li class="submenu__links">
                                <a href="/">Calendario</a></li>
                            </li>
                                            </ul>
                            </li>
            </ul>
                                                            </div>
                        </div>
                                                                                <div class="navbar__toggler" id="menu-6">
                            <div class="toggler__content">
                                                                    <div class="otros-deportes mas-deportes">
	<ul class="toggler__list">
							<li class="toggler__item ciclismo">
				<div class="toggler__logo"></div>
				<div class="toggler__title">
											<h2>Ciclismo</h2>
									</div>
							</li>
					<li class="toggler__item tour-francia">
				<div class="toggler__logo"></div>
				<div class="toggler__title">
											<h3>Tour de Francia</h3>
									</div>
									<button class="toggler__btn"></button>
					<ul class="toggler__text">
													<li class="submenu__links">
								<a href="/">Noticias</a>
							</li>
													<li class="submenu__links">
								<a href="/">Clasificaciones</a>
							</li>
													<li class="submenu__links">
								<a href="/">Calendario</a>
							</li>
													<li class="submenu__links">
								<a href="/">Equipos</a>
							</li>
											</ul>
							</li>
					<li class="toggler__item giro-italia">
				<div class="toggler__logo"></div>
				<div class="toggler__title">
											<h3>Giro de Italia</h3>
									</div>
									<button class="toggler__btn"></button>
					<ul class="toggler__text">
													<li class="submenu__links">
								<a href="/">Noticias</a>
							</li>
													<li class="submenu__links">
								<a href="/">Clasificaciones</a>
							</li>
													<li class="submenu__links">
								<a href="/">Calendario</a>
							</li>
													<li class="submenu__links">
								<a href="/">Equipos</a>
							</li>
											</ul>
							</li>
					<li class="toggler__item vuelta-espana">
				<div class="toggler__logo"></div>
				<div class="toggler__title">
											<h3>Vuelta España</h3>
									</div>
									<button class="toggler__btn"></button>
					<ul class="toggler__text">
													<li class="submenu__links">
								<a href="/">Noticias</a>
							</li>
													<li class="submenu__links">
								<a href="/">Clasificaciones</a>
							</li>
													<li class="submenu__links">
								<a href="/">Calendario</a>
							</li>
													<li class="submenu__links">
								<a href="/">Equipos</a>
							</li>
											</ul>
							</li>
					<li class="toggler__item otras-carreras-ciclismo">
				<div class="toggler__logo"></div>
				<div class="toggler__title">
											<h3>Otras carreras de ciclismo</h3>
									</div>
							</li>
			</ul>
</div>
	<div class="otros-deportes">
		<h2>Noticias de otros deportes</h2>
							
    <ul class="toggler__noticias">
                                                 
                                     
                                 
                        <li class="toggler__titular">
                <article class="mod-intro-articulo">
                                            <div class="seccion-articulo">
                            <a href="selecciones-nacionales/sadio-mane-con-bayern-de-munich-pudieron-romper-record-mundial-la-lesion-no-dejo-170344" class="titulo-seccion"> Selecciones Nacionales </a>
                            <span class="fecha">
                                                                    06:15 a. m. 
                                                            </span>
                        </div>
                                        <figure class="imagen-nota-secundaria">
                        <a class="toggler__img" href="/selecciones-nacionales/sadio-mane-con-bayern-de-munich-pudieron-romper-record-mundial-la-lesion-no-dejo-170344">
                            <img src="/files/image_300x200/uploads/2022/11/17/6376feed305df.jpeg" />
                        </a>
                    </figure>
                    <a class="toggler__titulo" href="/selecciones-nacionales/sadio-mane-con-bayern-de-munich-pudieron-romper-record-mundial-la-lesion-no-dejo-170344">
                        <h3 class="titulo-intro">
                            Sadio Mané y su ausencia truncaron un récord Mundial: Bayern lo sufre</a>
                        </h3>
                    </a>
                </article>
                                                                                                                                            <script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "headline": "Sadio Mané y su ausencia truncaron un récord Mundial: Bayern lo sufre",
                            "datePublished": "2022-11-17T22:42:29-05:00",
                            "dateModified": "2022-11-18T06:15:04-05:00",
                            "description": "Para la historia, los bávaros se consolidaban como el club que más aportaba en jugadores con 17.",
                            "image": {
                                "@type": "ImageObject",
                                "url": "https://www.futbolred.com/files/image_300x200/uploads/2022/11/17/6376feed305df.jpeg",
                                "height": "307px",
                                "width": "220px"
                            },
                            "publisher": {
                                "@type": "Organization",
                                "@id": "https://www.futbolred.com",
                                "name": "Futbolred.com",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://www.futbolred.com/images/logo.png",
                                    "width": "600px",
                                    "height": "60px"
                                }
                            },
                            "author": {
                                "@type": "Person",
                                "name": "Daniel Chalela Ambrad"
                            },
                            "url": "https://www.futbolred.com/selecciones-nacionales/sadio-mane-con-bayern-de-munich-pudieron-romper-record-mundial-la-lesion-no-dejo-170344",
                            "mainEntityOfPage":{
                                "@type": "WebPage",
                                "@id": "https://www.futbolred.com/selecciones-nacionales/sadio-mane-con-bayern-de-munich-pudieron-romper-record-mundial-la-lesion-no-dejo-170344"
                            }
                        }
                    </script>
                            </li>
                                                 
                                 
                        <li class="toggler__titular">
                <article class="mod-intro-articulo">
                                            <div class="seccion-articulo">
                            <a href="curiosidades-de-futbol/sergio-agueero-vivio-momento-incomodo-con-seguidores-de-brasil-en-viaje-a-catar-170341" class="titulo-seccion"> Curiosidades de fútbol </a>
                            <span class="fecha">
                                                                    06:00 a. m. 
                                                            </span>
                        </div>
                                        <figure class="imagen-nota-secundaria">
                        <a class="toggler__img" href="/curiosidades-de-futbol/sergio-agueero-vivio-momento-incomodo-con-seguidores-de-brasil-en-viaje-a-catar-170341">
                            <img src="/files/otras_galerias/uploads/2022/05/05/6274874e2535d.png" />
                        </a>
                    </figure>
                    <a class="toggler__titulo" href="/curiosidades-de-futbol/sergio-agueero-vivio-momento-incomodo-con-seguidores-de-brasil-en-viaje-a-catar-170341">
                        <h3 class="titulo-intro">
                            ¡Para agarrarse la cabeza! Incómodo momento del 'Kun' en viaje a Catar</a>
                        </h3>
                    </a>
                </article>
                                                                                                                                            <script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "headline": "¡Para agarrarse la cabeza! Incómodo momento del &#039;Kun&#039; en viaje a Catar",
                            "datePublished": "2022-11-17T21:42:56-05:00",
                            "dateModified": "2022-11-18T06:00:00-05:00",
                            "description": "Sergio Agüero tomó el avión para el Mundial y le tocó aguantarse los cánticos de hinchas de Brasil.",
                            "image": {
                                "@type": "ImageObject",
                                "url": "https://www.futbolred.com/files/otras_galerias/uploads/2022/05/05/6274874e2535d.png",
                                "height": "307px",
                                "width": "220px"
                            },
                            "publisher": {
                                "@type": "Organization",
                                "@id": "https://www.futbolred.com",
                                "name": "Futbolred.com",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://www.futbolred.com/images/logo.png",
                                    "width": "600px",
                                    "height": "60px"
                                }
                            },
                            "author": {
                                "@type": "Person",
                                "name": "Daniel Chalela Ambrad"
                            },
                            "url": "https://www.futbolred.com/curiosidades-de-futbol/sergio-agueero-vivio-momento-incomodo-con-seguidores-de-brasil-en-viaje-a-catar-170341",
                            "mainEntityOfPage":{
                                "@type": "WebPage",
                                "@id": "https://www.futbolred.com/curiosidades-de-futbol/sergio-agueero-vivio-momento-incomodo-con-seguidores-de-brasil-en-viaje-a-catar-170341"
                            }
                        }
                    </script>
                            </li>
                                                 
                                 
                        <li class="toggler__titular">
                <article class="mod-intro-articulo">
                                            <div class="seccion-articulo">
                            <a href="curiosidades-de-futbol/alejandro-garnacho-y-un-like-en-twitter-enciende-redes-sociales-170340" class="titulo-seccion"> Curiosidades de fútbol </a>
                            <span class="fecha">
                                                                    06:14 a. m. 
                                                            </span>
                        </div>
                                        <figure class="imagen-nota-secundaria">
                        <a class="toggler__img" href="/curiosidades-de-futbol/alejandro-garnacho-y-un-like-en-twitter-enciende-redes-sociales-170340">
                            <img src="/files/otras_galerias/uploads/2022/11/03/63641b5155c7c.jpeg" />
                        </a>
                    </figure>
                    <a class="toggler__titulo" href="/curiosidades-de-futbol/alejandro-garnacho-y-un-like-en-twitter-enciende-redes-sociales-170340">
                        <h3 class="titulo-intro">
                            ¡España atento! Alejandro Garnacho enciende redes con su descontento</a>
                        </h3>
                    </a>
                </article>
                                                                                                                                            <script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "headline": "¡España atento! Alejandro Garnacho enciende redes con su descontento",
                            "datePublished": "2022-11-17T21:28:45-05:00",
                            "dateModified": "2022-11-18T06:14:05-05:00",
                            "description": "Lionel Scaloni le cerró nuevamente las puertas para el Mundial y respondió con polémico ‘like’.",
                            "image": {
                                "@type": "ImageObject",
                                "url": "https://www.futbolred.com/files/otras_galerias/uploads/2022/11/03/63641b5155c7c.jpeg",
                                "height": "307px",
                                "width": "220px"
                            },
                            "publisher": {
                                "@type": "Organization",
                                "@id": "https://www.futbolred.com",
                                "name": "Futbolred.com",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://www.futbolred.com/images/logo.png",
                                    "width": "600px",
                                    "height": "60px"
                                }
                            },
                            "author": {
                                "@type": "Person",
                                "name": "Daniel Chalela Ambrad"
                            },
                            "url": "https://www.futbolred.com/curiosidades-de-futbol/alejandro-garnacho-y-un-like-en-twitter-enciende-redes-sociales-170340",
                            "mainEntityOfPage":{
                                "@type": "WebPage",
                                "@id": "https://www.futbolred.com/curiosidades-de-futbol/alejandro-garnacho-y-un-like-en-twitter-enciende-redes-sociales-170340"
                            }
                        }
                    </script>
                            </li>
            </ul>

			</div>
	<div
		class="toggler__multimedia">
				<h2>Multimedia</h2>
							
    <ul class="toggler__noticias">
                                                 
                                     
                                 
                        <li class="toggler__titular">
                <article class="mod-intro-articulo">
                                            <div class="seccion-articulo">
                            <a href="seleccion-colombia/los-nuevos-convocados-por-nestor-lorenzo-vea-sus-valores-en-el-mercado-169847" class="titulo-seccion"> Selección Colombia </a>
                            <span class="fecha">
                                                                    Nov. 11 de 2022
                                                            </span>
                        </div>
                                        <figure class="imagen-nota-secundaria">
                        <a class="toggler__img" href="/seleccion-colombia/los-nuevos-convocados-por-nestor-lorenzo-vea-sus-valores-en-el-mercado-169847">
                            <img src="/files/image_300x200/uploads/2021/11/17/61955472d369c.jpeg" />
                        </a>
                    </figure>
                    <a class="toggler__titulo" href="/seleccion-colombia/los-nuevos-convocados-por-nestor-lorenzo-vea-sus-valores-en-el-mercado-169847">
                        <h3 class="titulo-intro">
                            Valiosas apuestas de Selección Colombia ante Paraguay: cotizada lista</a>
                        </h3>
                    </a>
                </article>
                                                                                                                                            <script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "headline": "Valiosas apuestas de Selección Colombia ante Paraguay: cotizada lista",
                            "datePublished": "2022-11-10T21:20:00-05:00",
                            "dateModified": "2022-11-11T06:00:00-05:00",
                            "description": "La tricolor se alista para un amistoso frente a Paraguay y estos siete jugadores son novedad.",
                            "image": {
                                "@type": "ImageObject",
                                "url": "https://www.futbolred.com/files/image_300x200/uploads/2021/11/17/61955472d369c.jpeg",
                                "height": "307px",
                                "width": "220px"
                            },
                            "publisher": {
                                "@type": "Organization",
                                "@id": "https://www.futbolred.com",
                                "name": "Futbolred.com",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://www.futbolred.com/images/logo.png",
                                    "width": "600px",
                                    "height": "60px"
                                }
                            },
                            "author": {
                                "@type": "Person",
                                "name": "Vanessa Diaz Piedrahita"
                            },
                            "url": "https://www.futbolred.com/seleccion-colombia/los-nuevos-convocados-por-nestor-lorenzo-vea-sus-valores-en-el-mercado-169847",
                            "mainEntityOfPage":{
                                "@type": "WebPage",
                                "@id": "https://www.futbolred.com/seleccion-colombia/los-nuevos-convocados-por-nestor-lorenzo-vea-sus-valores-en-el-mercado-169847"
                            }
                        }
                    </script>
                            </li>
            </ul>

			</div>
	<div class="boton_ver_todo">
		<a href="/btn-ver-mas-deportes%20btn-ver-todo">ver más deportes</a>
	</div>
                                                            </div>
                        </div>
                                                                                <div class="navbar__toggler" id="menu-7">
                            <div class="toggler__content">
                                                                    <div class="ultimas_noticias el-camerino">
				<h2>últimas noticias</h2>
							
    <ul class="toggler__noticias">
                                                 
                                     
                                 
                        <li class="toggler__titular">
                <article class="mod-intro-articulo">
                                            <div class="seccion-articulo">
                            <a href="selecciones-nacionales/sadio-mane-con-bayern-de-munich-pudieron-romper-record-mundial-la-lesion-no-dejo-170344" class="titulo-seccion"> Selecciones Nacionales </a>
                            <span class="fecha">
                                                                    06:15 a. m. 
                                                            </span>
                        </div>
                                        <figure class="imagen-nota-secundaria">
                        <a class="toggler__img" href="/selecciones-nacionales/sadio-mane-con-bayern-de-munich-pudieron-romper-record-mundial-la-lesion-no-dejo-170344">
                            <img src="/files/image_300x200/uploads/2022/11/17/6376feed305df.jpeg" />
                        </a>
                    </figure>
                    <a class="toggler__titulo" href="/selecciones-nacionales/sadio-mane-con-bayern-de-munich-pudieron-romper-record-mundial-la-lesion-no-dejo-170344">
                        <h3 class="titulo-intro">
                            Sadio Mané y su ausencia truncaron un récord Mundial: Bayern lo sufre</a>
                        </h3>
                    </a>
                </article>
                                                                                                                                            <script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "headline": "Sadio Mané y su ausencia truncaron un récord Mundial: Bayern lo sufre",
                            "datePublished": "2022-11-17T22:42:29-05:00",
                            "dateModified": "2022-11-18T06:15:04-05:00",
                            "description": "Para la historia, los bávaros se consolidaban como el club que más aportaba en jugadores con 17.",
                            "image": {
                                "@type": "ImageObject",
                                "url": "https://www.futbolred.com/files/image_300x200/uploads/2022/11/17/6376feed305df.jpeg",
                                "height": "307px",
                                "width": "220px"
                            },
                            "publisher": {
                                "@type": "Organization",
                                "@id": "https://www.futbolred.com",
                                "name": "Futbolred.com",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://www.futbolred.com/images/logo.png",
                                    "width": "600px",
                                    "height": "60px"
                                }
                            },
                            "author": {
                                "@type": "Person",
                                "name": "Daniel Chalela Ambrad"
                            },
                            "url": "https://www.futbolred.com/selecciones-nacionales/sadio-mane-con-bayern-de-munich-pudieron-romper-record-mundial-la-lesion-no-dejo-170344",
                            "mainEntityOfPage":{
                                "@type": "WebPage",
                                "@id": "https://www.futbolred.com/selecciones-nacionales/sadio-mane-con-bayern-de-munich-pudieron-romper-record-mundial-la-lesion-no-dejo-170344"
                            }
                        }
                    </script>
                            </li>
                                                 
                                 
                        <li class="toggler__titular">
                <article class="mod-intro-articulo">
                                            <div class="seccion-articulo">
                            <a href="curiosidades-de-futbol/sergio-agueero-vivio-momento-incomodo-con-seguidores-de-brasil-en-viaje-a-catar-170341" class="titulo-seccion"> Curiosidades de fútbol </a>
                            <span class="fecha">
                                                                    06:00 a. m. 
                                                            </span>
                        </div>
                                        <figure class="imagen-nota-secundaria">
                        <a class="toggler__img" href="/curiosidades-de-futbol/sergio-agueero-vivio-momento-incomodo-con-seguidores-de-brasil-en-viaje-a-catar-170341">
                            <img src="/files/otras_galerias/uploads/2022/05/05/6274874e2535d.png" />
                        </a>
                    </figure>
                    <a class="toggler__titulo" href="/curiosidades-de-futbol/sergio-agueero-vivio-momento-incomodo-con-seguidores-de-brasil-en-viaje-a-catar-170341">
                        <h3 class="titulo-intro">
                            ¡Para agarrarse la cabeza! Incómodo momento del 'Kun' en viaje a Catar</a>
                        </h3>
                    </a>
                </article>
                                                                                                                                            <script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "headline": "¡Para agarrarse la cabeza! Incómodo momento del &#039;Kun&#039; en viaje a Catar",
                            "datePublished": "2022-11-17T21:42:56-05:00",
                            "dateModified": "2022-11-18T06:00:00-05:00",
                            "description": "Sergio Agüero tomó el avión para el Mundial y le tocó aguantarse los cánticos de hinchas de Brasil.",
                            "image": {
                                "@type": "ImageObject",
                                "url": "https://www.futbolred.com/files/otras_galerias/uploads/2022/05/05/6274874e2535d.png",
                                "height": "307px",
                                "width": "220px"
                            },
                            "publisher": {
                                "@type": "Organization",
                                "@id": "https://www.futbolred.com",
                                "name": "Futbolred.com",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://www.futbolred.com/images/logo.png",
                                    "width": "600px",
                                    "height": "60px"
                                }
                            },
                            "author": {
                                "@type": "Person",
                                "name": "Daniel Chalela Ambrad"
                            },
                            "url": "https://www.futbolred.com/curiosidades-de-futbol/sergio-agueero-vivio-momento-incomodo-con-seguidores-de-brasil-en-viaje-a-catar-170341",
                            "mainEntityOfPage":{
                                "@type": "WebPage",
                                "@id": "https://www.futbolred.com/curiosidades-de-futbol/sergio-agueero-vivio-momento-incomodo-con-seguidores-de-brasil-en-viaje-a-catar-170341"
                            }
                        }
                    </script>
                            </li>
                                                 
                                 
                        <li class="toggler__titular">
                <article class="mod-intro-articulo">
                                            <div class="seccion-articulo">
                            <a href="curiosidades-de-futbol/alejandro-garnacho-y-un-like-en-twitter-enciende-redes-sociales-170340" class="titulo-seccion"> Curiosidades de fútbol </a>
                            <span class="fecha">
                                                                    06:14 a. m. 
                                                            </span>
                        </div>
                                        <figure class="imagen-nota-secundaria">
                        <a class="toggler__img" href="/curiosidades-de-futbol/alejandro-garnacho-y-un-like-en-twitter-enciende-redes-sociales-170340">
                            <img src="/files/otras_galerias/uploads/2022/11/03/63641b5155c7c.jpeg" />
                        </a>
                    </figure>
                    <a class="toggler__titulo" href="/curiosidades-de-futbol/alejandro-garnacho-y-un-like-en-twitter-enciende-redes-sociales-170340">
                        <h3 class="titulo-intro">
                            ¡España atento! Alejandro Garnacho enciende redes con su descontento</a>
                        </h3>
                    </a>
                </article>
                                                                                                                                            <script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "headline": "¡España atento! Alejandro Garnacho enciende redes con su descontento",
                            "datePublished": "2022-11-17T21:28:45-05:00",
                            "dateModified": "2022-11-18T06:14:05-05:00",
                            "description": "Lionel Scaloni le cerró nuevamente las puertas para el Mundial y respondió con polémico ‘like’.",
                            "image": {
                                "@type": "ImageObject",
                                "url": "https://www.futbolred.com/files/otras_galerias/uploads/2022/11/03/63641b5155c7c.jpeg",
                                "height": "307px",
                                "width": "220px"
                            },
                            "publisher": {
                                "@type": "Organization",
                                "@id": "https://www.futbolred.com",
                                "name": "Futbolred.com",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://www.futbolred.com/images/logo.png",
                                    "width": "600px",
                                    "height": "60px"
                                }
                            },
                            "author": {
                                "@type": "Person",
                                "name": "Daniel Chalela Ambrad"
                            },
                            "url": "https://www.futbolred.com/curiosidades-de-futbol/alejandro-garnacho-y-un-like-en-twitter-enciende-redes-sociales-170340",
                            "mainEntityOfPage":{
                                "@type": "WebPage",
                                "@id": "https://www.futbolred.com/curiosidades-de-futbol/alejandro-garnacho-y-un-like-en-twitter-enciende-redes-sociales-170340"
                            }
                        }
                    </script>
                            </li>
            </ul>

			</div>
<div class="toggler__multimedia">
					<h2>Multimedia</h2>
							
    <ul class="toggler__noticias">
                                                 
                                     
                                 
                        <li class="toggler__titular">
                <article class="mod-intro-articulo">
                                            <div class="seccion-articulo">
                            <a href="seleccion-colombia/los-nuevos-convocados-por-nestor-lorenzo-vea-sus-valores-en-el-mercado-169847" class="titulo-seccion"> Selección Colombia </a>
                            <span class="fecha">
                                                                    Nov. 11 de 2022
                                                            </span>
                        </div>
                                        <figure class="imagen-nota-secundaria">
                        <a class="toggler__img" href="/seleccion-colombia/los-nuevos-convocados-por-nestor-lorenzo-vea-sus-valores-en-el-mercado-169847">
                            <img src="/files/image_300x200/uploads/2021/11/17/61955472d369c.jpeg" />
                        </a>
                    </figure>
                    <a class="toggler__titulo" href="/seleccion-colombia/los-nuevos-convocados-por-nestor-lorenzo-vea-sus-valores-en-el-mercado-169847">
                        <h3 class="titulo-intro">
                            Valiosas apuestas de Selección Colombia ante Paraguay: cotizada lista</a>
                        </h3>
                    </a>
                </article>
                                                                                                                                            <script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "headline": "Valiosas apuestas de Selección Colombia ante Paraguay: cotizada lista",
                            "datePublished": "2022-11-10T21:20:00-05:00",
                            "dateModified": "2022-11-11T06:00:00-05:00",
                            "description": "La tricolor se alista para un amistoso frente a Paraguay y estos siete jugadores son novedad.",
                            "image": {
                                "@type": "ImageObject",
                                "url": "https://www.futbolred.com/files/image_300x200/uploads/2021/11/17/61955472d369c.jpeg",
                                "height": "307px",
                                "width": "220px"
                            },
                            "publisher": {
                                "@type": "Organization",
                                "@id": "https://www.futbolred.com",
                                "name": "Futbolred.com",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://www.futbolred.com/images/logo.png",
                                    "width": "600px",
                                    "height": "60px"
                                }
                            },
                            "author": {
                                "@type": "Person",
                                "name": "Vanessa Diaz Piedrahita"
                            },
                            "url": "https://www.futbolred.com/seleccion-colombia/los-nuevos-convocados-por-nestor-lorenzo-vea-sus-valores-en-el-mercado-169847",
                            "mainEntityOfPage":{
                                "@type": "WebPage",
                                "@id": "https://www.futbolred.com/seleccion-colombia/los-nuevos-convocados-por-nestor-lorenzo-vea-sus-valores-en-el-mercado-169847"
                            }
                        }
                    </script>
                            </li>
            </ul>

			</div>
<div class="toggler__listado">
	<ul class="listado__items">
					<li class="tendencias">
				<a href="">
					Tendencias
				</a>
			</li>
							<ul class="listado__items">
											<li class="submenu__links">
							<a href="">medellin</a>
						</li>
				    			    </ul>
		    	        </ul>
</div>
    <div class="boton_ver_todo">
        <a href="/btn-visitar-camerino">visitar el camerino</a>
    </div>
                                                            </div>
                        </div>
                                                                                <div class="navbar__toggler" id="menu-8">
                            <div class="toggler__content">
                                                                    <div class="seccion-libre">                                  
        
</div>
<div class="ultimas_noticias seccion-especial">
                <h2>últimas noticias</h2>
                            
    <ul class="toggler__noticias">
                                                 
                                     
                                 
                        <li class="toggler__titular">
                <article class="mod-intro-articulo">
                                            <div class="seccion-articulo">
                            <a href="selecciones-nacionales/sadio-mane-con-bayern-de-munich-pudieron-romper-record-mundial-la-lesion-no-dejo-170344" class="titulo-seccion"> Selecciones Nacionales </a>
                            <span class="fecha">
                                                                    06:15 a. m. 
                                                            </span>
                        </div>
                                        <figure class="imagen-nota-secundaria">
                        <a class="toggler__img" href="/selecciones-nacionales/sadio-mane-con-bayern-de-munich-pudieron-romper-record-mundial-la-lesion-no-dejo-170344">
                            <img src="/files/image_300x200/uploads/2022/11/17/6376feed305df.jpeg" />
                        </a>
                    </figure>
                    <a class="toggler__titulo" href="/selecciones-nacionales/sadio-mane-con-bayern-de-munich-pudieron-romper-record-mundial-la-lesion-no-dejo-170344">
                        <h3 class="titulo-intro">
                            Sadio Mané y su ausencia truncaron un récord Mundial: Bayern lo sufre</a>
                        </h3>
                    </a>
                </article>
                                                                                                                                            <script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "headline": "Sadio Mané y su ausencia truncaron un récord Mundial: Bayern lo sufre",
                            "datePublished": "2022-11-17T22:42:29-05:00",
                            "dateModified": "2022-11-18T06:15:04-05:00",
                            "description": "Para la historia, los bávaros se consolidaban como el club que más aportaba en jugadores con 17.",
                            "image": {
                                "@type": "ImageObject",
                                "url": "https://www.futbolred.com/files/image_300x200/uploads/2022/11/17/6376feed305df.jpeg",
                                "height": "307px",
                                "width": "220px"
                            },
                            "publisher": {
                                "@type": "Organization",
                                "@id": "https://www.futbolred.com",
                                "name": "Futbolred.com",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://www.futbolred.com/images/logo.png",
                                    "width": "600px",
                                    "height": "60px"
                                }
                            },
                            "author": {
                                "@type": "Person",
                                "name": "Daniel Chalela Ambrad"
                            },
                            "url": "https://www.futbolred.com/selecciones-nacionales/sadio-mane-con-bayern-de-munich-pudieron-romper-record-mundial-la-lesion-no-dejo-170344",
                            "mainEntityOfPage":{
                                "@type": "WebPage",
                                "@id": "https://www.futbolred.com/selecciones-nacionales/sadio-mane-con-bayern-de-munich-pudieron-romper-record-mundial-la-lesion-no-dejo-170344"
                            }
                        }
                    </script>
                            </li>
                                                 
                                 
                        <li class="toggler__titular">
                <article class="mod-intro-articulo">
                                            <div class="seccion-articulo">
                            <a href="curiosidades-de-futbol/sergio-agueero-vivio-momento-incomodo-con-seguidores-de-brasil-en-viaje-a-catar-170341" class="titulo-seccion"> Curiosidades de fútbol </a>
                            <span class="fecha">
                                                                    06:00 a. m. 
                                                            </span>
                        </div>
                                        <figure class="imagen-nota-secundaria">
                        <a class="toggler__img" href="/curiosidades-de-futbol/sergio-agueero-vivio-momento-incomodo-con-seguidores-de-brasil-en-viaje-a-catar-170341">
                            <img src="/files/otras_galerias/uploads/2022/05/05/6274874e2535d.png" />
                        </a>
                    </figure>
                    <a class="toggler__titulo" href="/curiosidades-de-futbol/sergio-agueero-vivio-momento-incomodo-con-seguidores-de-brasil-en-viaje-a-catar-170341">
                        <h3 class="titulo-intro">
                            ¡Para agarrarse la cabeza! Incómodo momento del 'Kun' en viaje a Catar</a>
                        </h3>
                    </a>
                </article>
                                                                                                                                            <script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "headline": "¡Para agarrarse la cabeza! Incómodo momento del &#039;Kun&#039; en viaje a Catar",
                            "datePublished": "2022-11-17T21:42:56-05:00",
                            "dateModified": "2022-11-18T06:00:00-05:00",
                            "description": "Sergio Agüero tomó el avión para el Mundial y le tocó aguantarse los cánticos de hinchas de Brasil.",
                            "image": {
                                "@type": "ImageObject",
                                "url": "https://www.futbolred.com/files/otras_galerias/uploads/2022/05/05/6274874e2535d.png",
                                "height": "307px",
                                "width": "220px"
                            },
                            "publisher": {
                                "@type": "Organization",
                                "@id": "https://www.futbolred.com",
                                "name": "Futbolred.com",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://www.futbolred.com/images/logo.png",
                                    "width": "600px",
                                    "height": "60px"
                                }
                            },
                            "author": {
                                "@type": "Person",
                                "name": "Daniel Chalela Ambrad"
                            },
                            "url": "https://www.futbolred.com/curiosidades-de-futbol/sergio-agueero-vivio-momento-incomodo-con-seguidores-de-brasil-en-viaje-a-catar-170341",
                            "mainEntityOfPage":{
                                "@type": "WebPage",
                                "@id": "https://www.futbolred.com/curiosidades-de-futbol/sergio-agueero-vivio-momento-incomodo-con-seguidores-de-brasil-en-viaje-a-catar-170341"
                            }
                        }
                    </script>
                            </li>
                                                 
                                 
                        <li class="toggler__titular">
                <article class="mod-intro-articulo">
                                            <div class="seccion-articulo">
                            <a href="curiosidades-de-futbol/alejandro-garnacho-y-un-like-en-twitter-enciende-redes-sociales-170340" class="titulo-seccion"> Curiosidades de fútbol </a>
                            <span class="fecha">
                                                                    06:14 a. m. 
                                                            </span>
                        </div>
                                        <figure class="imagen-nota-secundaria">
                        <a class="toggler__img" href="/curiosidades-de-futbol/alejandro-garnacho-y-un-like-en-twitter-enciende-redes-sociales-170340">
                            <img src="/files/otras_galerias/uploads/2022/11/03/63641b5155c7c.jpeg" />
                        </a>
                    </figure>
                    <a class="toggler__titulo" href="/curiosidades-de-futbol/alejandro-garnacho-y-un-like-en-twitter-enciende-redes-sociales-170340">
                        <h3 class="titulo-intro">
                            ¡España atento! Alejandro Garnacho enciende redes con su descontento</a>
                        </h3>
                    </a>
                </article>
                                                                                                                                            <script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "headline": "¡España atento! Alejandro Garnacho enciende redes con su descontento",
                            "datePublished": "2022-11-17T21:28:45-05:00",
                            "dateModified": "2022-11-18T06:14:05-05:00",
                            "description": "Lionel Scaloni le cerró nuevamente las puertas para el Mundial y respondió con polémico ‘like’.",
                            "image": {
                                "@type": "ImageObject",
                                "url": "https://www.futbolred.com/files/otras_galerias/uploads/2022/11/03/63641b5155c7c.jpeg",
                                "height": "307px",
                                "width": "220px"
                            },
                            "publisher": {
                                "@type": "Organization",
                                "@id": "https://www.futbolred.com",
                                "name": "Futbolred.com",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://www.futbolred.com/images/logo.png",
                                    "width": "600px",
                                    "height": "60px"
                                }
                            },
                            "author": {
                                "@type": "Person",
                                "name": "Daniel Chalela Ambrad"
                            },
                            "url": "https://www.futbolred.com/curiosidades-de-futbol/alejandro-garnacho-y-un-like-en-twitter-enciende-redes-sociales-170340",
                            "mainEntityOfPage":{
                                "@type": "WebPage",
                                "@id": "https://www.futbolred.com/curiosidades-de-futbol/alejandro-garnacho-y-un-like-en-twitter-enciende-redes-sociales-170340"
                            }
                        }
                    </script>
                            </li>
            </ul>

            </div>

 
    <div class="boton_ver_todo">
        <a href="/ir-al-especial%20btn-ver-todo">Ir al especial</a>
    </div>
                                                            </div>
                        </div>
                                                </div>
            <div class="topMenuContainer header__btns">
                                    <a href="/apuestas-futbol" class="btnApuestas">
                        <span class="btn__icon"></span> <span class="btn__text">Apuestas Futbolred</span>
                    </a>
                                <a href="https://www.canchasfutbolred.com/" target="_blank" class="btn-cancha">
                    <span class="btn__icon"></span> <span class="btn__text">Reservar Cancha</span>
                </a>
                <ul class="topBarMenu">
                                        <li class="buscador-header-container">
                        <a class="search-icon search-btn" id="search-btn"></a>
                        <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                            <a class="search-icon buscar-submit dtm_buscar"></a>
                            <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                            <a class="cerrar-icon cerrar-buscador"></a>
                        </form>
                    </li>
                                        <li class="zona-usuario">
                        <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="https://www.futbolred.com/login">
                            <span class="tooltip">
                                <div class="ingresar-link"> Ingresar </div>
                                <div class="registro-link"> Registrarse </div> 
                            </span>
                        </a>
                    </li>
                    <li class="user-bar cuenta" style="display: none;" data-src="">
                        <div class="top-header-icon logged">
                            <span class="useravatar">
                                <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                            </span>
                            
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
                <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>                        </div>
                    </li>
                    <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
                </ul>
            </div>
        </div>
        <div class="barra__articulo compartir-redes-sociales">
            <div class="barra__redes">
                <span>Compartir:</span>
                <div class="redes_contenedor">
                    <a class="redes__link facebook__link" href="javascript:void(0);" network="facebook"></a>
                    <a class="redes__link twitter__link" href="javascript:void(0);" network="twitter"></a>
                    <a class="redes__link mail__link" href="javascript:void(0);" network="correo"></a>
                </div>
            </div>
            <div class="barra__resumen">
                <span class="resumen-articulo">No lo perdonan: Manchester United y su respuesta a Cristiano Ronaldo</span>
            </div>
            <div class="barra__botones">
                <a class="btn__guardar" href="javascript:void(0);" network="guardar">
                    <span class="guardar__icono"></span>
                    <span class="guardar__articulo save-article">Guardar</span>
                    <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                </a>
                <a class="btn__comentar btn-dictum-comentar" href="#btnVerComentarios" network="comentar">
                    <span class="comentar__icono"></span>
                    <span class="comentar__articulo">Comentar</span>
                </a>
            </div>
        </div>
        <nav class="header__nav">
            <ul class="header__list">
                                    <li class="header__item">
                        <a href="">Fútbol Colombiano</a>
                    </li>
                                    <li class="header__item">
                        <a href="">Fútbol internacional</a>
                    </li>
                                    <li class="header__item">
                        <a href="">Selecciones</a>
                    </li>
                                    <li class="header__item">
                        <a href="">Jugadores</a>
                    </li>
                                    <li class="header__item">
                        <a href="">Fútbol hoy</a>
                    </li>
                                    <li class="header__item">
                        <a href="">Mas Deportes</a>
                    </li>
                                    <li class="header__item">
                        <a href="">El Camerino</a>
                    </li>
                                    <li class="header__item">
                        <a href="">Seccion Especial</a>
                    </li>
                            </ul>
        </nav>
    </header>
    <div class="mobile__bar">
        <div class="btns-apuestas-cancha">
            <a href="/apuestas-futbol" class="btnApuestas">
                <span class="btn__icon"></span> <span class="btn__text">Apuestas Futbolred</span>
                </a>
                <a href="https://www.canchasfutbolred.com/" target="_blank" class="btn-cancha">
                <span class="btn__icon"></span> <span class="btn__text">Reservar Cancha</span>
            </a>
        </div>
        <ul class="menu-mobile-fr">
            <li class="menu-mobile__item"><a href="/futbol-colombiano">Fútbol Colombiano</a></li>
            <li class="menu-mobile__item"><a href="/futbol-internacional">Fútbol internacional</a></li>
            <li class="menu-mobile__item"><a href="/selecciones">Selecciones</a></li>
            <li class="menu-mobile__item"><a href="/jugadores">Jugadores</a></li>
            <li class="menu-mobile__item"><a href="/futbol-hoy">Fútbol hoy</a></li>
            <li class="menu-mobile__item"><a href="/mas-deportes">Más Deportes</a></li>
            <li class="menu-mobile__item"><a href="/el-camerino">El Camerino</a></li>
            <li class="menu-mobile__item"><a href="/seccion-especial">Sección Especial</a></li>
        </ul>
    </div>
</nav>
    
        
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
        
                        
    <article class="despliegue-articulo despliegue-articulo-responsive article default " data-history-state="0" data-scroll-url="/premier-league/cristiano-ronaldo-respuesta-oficial-de-manchester-united-por-entrevista-y-acusaciones-170351" data-title="No lo perdonan: Manchester United y su respuesta a Cristiano Ronaldo" data-tracking="/track/pageviews/article-170351" data-id="https://www.futbolred.com/premier-league/cristiano-ronaldo-respuesta-oficial-de-manchester-united-por-entrevista-y-acusaciones-170351" data-pageid="170351" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.futbolred.com/premier-league/cristiano-ronaldo-respuesta-oficial-de-manchester-united-por-entrevista-y-acusaciones-170351"><div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.futbolred.com/images/logo.png"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>

            <meta itemprop="name" content="FUTBOLRED"><meta itemprop="url" content="https://www.futbolred.com"></div>

                                            <section class="container_col"><div class="apertura-bk apertura-foto">
            <div class="apertura">
         
            <div class="encabezado-noticia">
                <div class="nombre-seccion">
                    <a href="/premier-league">
                        Premier League
                    </a>
                </div>
                <div class="container-titular-articulo">
                    <h1 class="titular " itemprop="headline">No lo perdonan: Manchester United y su respuesta a Cristiano Ronaldo</h1>
                    <p class="lead" itemprop="description">El club emitió un pronunciamiento oficial tras las acusaciones del portugués en polémica entrevista.</p>
                </div>
            </div>
         
        
                





                
    <div class="recurso-imagen-apertura-bk" id="pnull-m144-143-145">
                        <div class="figure-apertura-bk">
                
                            <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" class="foto-apertura-articulo" id="m149-148-150"><img src="/files/article_main/uploads/2022/10/16/634c95f2652e7.jpeg" style=" display: inline;" alt="Cristiano Ronaldo"><meta itemprop="width" content="950"><meta itemprop="height" content="475"><meta itemprop="url" content="https://www.futbolred.com/files/article_main/uploads/2022/10/16/634c95f2652e7.jpeg"></figure></div>
             
                <figcaption class="foto-info"><p class="titulo pie-de-foto" id="m156-1-157">Cristiano Ronaldo</p></figcaption><p class="credito-apertura-strong-bk credito-image-bk credito">
                    <span class="linea pre_credito">Foto:</span>
                    
                <span class="autor" id="m162-2-163">EFE</span></p>
             
        </div></div>
     
                    <div class="tags-articulo">
        <h3>En esta noticia</h3>
        <div class="tags-lista">
            <ul><li>
                        <a class="link-tag-articulo" href="/noticias-de-futbol/manchester-united" target="_blank">
                            <h3>manchester united</h3>
                        </a>
                    </li>
                                    <li>
                        <a class="link-tag-articulo" href="/noticias-de-futbol/cristian-ronaldo" target="_blank">
                            <h3>Cristian Ronaldo</h3>
                        </a>
                    </li>
                            </ul></div>
    </div>

         
</div>                    </section><section class="container_col"><div class="col1">
                    <!--Sabor redes-->
                    <div class="compartir modulo">
                                                        <div data-despliegue="articulo" class="compartir-redes-sociales redes">
                <ul><li network="facebook" class="compartir-li facebook ico-rs">
                    <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook" href="">
                        Facebook <span class="fbcount social-counter"></span>
                    </a>
                </li>
                <li network="twitter" class="compartir-li twitter ico-rs">
                    <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter" href="">
                        Twitter
                    </a>
                </li>
                <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
                    <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email" href="">
                        Enviar
                    </a>
                </li>
                <li network="guardar" class="compartir-li guardar ico-rs">
                    <a class="save-article" name="Guardar">
                        <span class="compartir-btn save-icon dtm_guardar-favorito">Guardar</span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </a>
                </li>
                <li network="comentar" class="compartir-li comentar ico-rs">
                    <a class="compartir-btn comment-icon dtm_comentar btn-dictum-comentar" name="Comentar" href="#btnVerComentarios">
                        Comentar
                    </a>
                </li>
                    </ul></div>


                 
                                                                <div class="publicidad pauta_160px">
                                                        <!-- 160x600 -->
                            <div class="ad-container">
                                <div class="adunit-googleadmanager" id="gpt-slot-27-0" data-ad-unit-desktop-name="160x600" data-ad-unit-tablet-name="none" data-ad-unit-mobile-name="none">
    <script>
      if (typeof gamObject !== "undefined") {
        gamObject.display("gpt-slot-27-0",
          "160x600", 
          "false", 
          "false"
        );
      }
    </script></div>                            </div>
                        </div>
                    </div>
                </div>
            
                            <div class="col-group-articulo">
                    <div class="col2">
            
                                        <div class="articulo-autor ">
    <span class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
        <div class="contenedor-autor">
            <span itemprop="name" class="nombre-autor">
                Por: Redacción Futbolred
            </span>
        </div>
    </span>
    <span class="fecha">
        18 de noviembre 2022 , 06:44 a. m.
    </span>
    <meta itemprop="datePublished" content=" 2022-11-18"><meta itemprop="dateModified" content=" 2022-11-18"></div>
                                    <div class="articulo-contenido" itemprop="articleBody">
                                                            <div id="cuerpoArticulo" class="article-content cuerpoArticulo">
                                            <p class="texto intro" id="pnull-m182-181-183">Hay novedades en la disputa de Cristiano Ronaldo y Manchester United: habló la parte involucrada que faltaba.</p>
                                        <div class="adunit-googleadmanager" id="gpt-slot-1-0" data-ad-unit-desktop-name="inread" data-ad-unit-tablet-name="none" data-ad-unit-mobile-name="inread">
    <script>
      if (typeof gamObject !== "undefined") {
        gamObject.display("gpt-slot-1-0",
          "inread", 
          "false", 
          "inread"
        );
      }
    </script></div>                                                            <p class="texto contenido-parrafo-articulo" id="pnull-m194-2-195">El portugués desató una auténtica tormenta al conceder una polémica entrevista en la que acusó al club de traicionarlo, dijo que no sentía respeto por ten Hag y lanzó toda suerte de acusaciones, al parecer orientadas a presionar su salida a su regreso del Mundial de Catar.</p>
                                        <div class="articulo-enlaces">
                                    <div class="articulo-enlaces-relacionados">
                        <a class="link-relacionado" href="/mundial-2020-qatar/cristiano-ronaldo-se-retira-del-futbol-revelo-a-piers-morgan-que-lo-hara-despues-del-mundial-170316">
                            <div class="link">
                                <div class="contenedor-circulo">
                                    <img class="circulo" id="icono-link" src="/assets/images/articulo-rediseno/iconoLink.svg" alt="icono link"></div>
                                <div class="info-link" id="info-link">
                                    <h3><span>Te puede interesar</span>
                                    Último Mundial y retiro: Cristiano reveló su futuro
                                    </h3>
                                </div>
                            </div>
                        </a>
                    </div>
                                    <div class="articulo-enlaces-relacionados">
                        <a class="link-relacionado" href="/premier-league/cristiano-ronaldo-opciones-por-fuera-del-manchester-united-polemica-por-entrevista-analisis-170271">
                            <div class="link">
                                <div class="contenedor-circulo">
                                    <img class="circulo" id="icono-link" src="/assets/images/articulo-rediseno/iconoLink.svg" alt="icono link"></div>
                                <div class="info-link" id="info-link">
                                    <h3><span>Te puede interesar</span>
                                    ¿A dónde pretende llegar Cristiano Ronaldo en guerra contra M. United?
                                    </h3>
                                </div>
                            </div>
                        </a>
                    </div>
                                    <div class="articulo-enlaces-relacionados">
                        <a class="link-relacionado" href="/fuera-del-futbol/cristiano-su-pareja-georgina-deslumbro-en-los-latin-recording-awards-170286">
                            <div class="link">
                                <div class="contenedor-circulo">
                                    <img class="circulo" id="icono-link" src="/assets/images/articulo-rediseno/iconoLink.svg" alt="icono link"></div>
                                <div class="info-link" id="info-link">
                                    <h3><span>Te puede interesar</span>
                                    Cristiano: su pareja Georgina deslumbró en los Latin Recording Awards
                                    </h3>
                                </div>
                            </div>
                        </a>
                    </div>
                                    <div class="articulo-enlaces-relacionados">
                        <a class="link-relacionado" href="/premier-league/cristiano-ronaldo-revelo-la-intensidad-de-guardiola-y-manchester-city-de-ficharlo-170293">
                            <div class="link">
                                <div class="contenedor-circulo">
                                    <img class="circulo" id="icono-link" src="/assets/images/articulo-rediseno/iconoLink.svg" alt="icono link"></div>
                                <div class="info-link" id="info-link">
                                    <h3><span>Te puede interesar</span>
                                    Cristiano Ronaldo reveló más secretos: ‘Estuve cerca del City’
                                    </h3>
                                </div>
                            </div>
                        </a>
                    </div>
                            </div>
                                                            <p class="texto contenido-parrafo-articulo" id="pnull-m288-3-289"><br>Pues, al parecer, tendrá la respuesta que buscaba. El club emitió un comunicado oficial sobre la situación de su máxima estrella: "Manchester United ha iniciado esta mañana los pasos apropiados en respuesta a la reciente entrevista con los medios de Cristiano Ronaldo", dijo en un breve texto.<br><br>¿Qué son 'pasos apropiados'? Ya se había anunciado en la prensa británica que el club le impondría una sanción de un millón de euros por sus declaraciones en contra de la institución y es probable que sea uno de los castigos. Pero también es cierto que la actitud del jugador contra el cuerpo técnico ha ido escalando para mal y ya hasta los referentes en el camerino habrían reaccionado, no solo sacándolo del grupo de Whatsapp sino haciéndole saber su malestar, como hizo Bruno en la concentración de Portugal en Catar.<br><br></p>
                                                    <div id="pnull-m263-3-264" class=""><blockquote class="twitter-tweet" data-partner="tweetdeck"><p lang="en" dir="ltr">ℹ️ Club statement.<a href="https://twitter.com/hashtag/MUFC?src=hash&amp;ref_src=twsrc%5Etfw">#MUFC</a></p>— Manchester United (@ManUtd) <a href="https://twitter.com/ManUtd/status/1593561277544144897?ref_src=twsrc%5Etfw">November 18, 2022</a></blockquote>
</div>
                                                    <p class="texto contenido-parrafo-articulo" id="pnull-m277-4-278"><br>"No haremos más comentarios hasta que este proceso llegue a su conclusión", añadió el breve texto del United, intentando dejar claro que el lío que armó Cristiano Ronaldo no pasará inadvertido, pero tampoco permitirán más especulaciones.<br><br>¿Se irá en enero como al parecer se lo propuso desde que concedió la entrevista de la discordia? ¿Le facilitarán todo en el United al hombre más caro de la nómina o le darán una lección? Vienen más anuncios...</p>
            </div>
                                                                                    <div class="container__btngoogle">
                            <a class="btn__googlelink" target="_blank" href="https://news.google.com/publications/CAAqKAgKIiJDQklTRXdnTWFnOEtEV1oxZEdKdmJISmxaQzVqYjIwb0FBUAE?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419">Reciba noticias de FutbolRed desde Google News</a> 
                        </div>
                        <div class="modulo-redes-sociales">
                            <div class="redes__articulo">
                                <span>Síguenos en nuestras redes</span>
                                <div class="redes__articulo__contenedor">
                                    <a href="https://facebook.com/futbolred" class="icon facebook__articulo dtm_seguir-facebook" target="_blank"></a>
                                    <a href="https://twitter.com/futbolred" class="icon twitter__articulo dtm_seguir-twitter" target="_blank"></a>
                                    <a href="https://www.instagram.com/futbolredcom" class="icon instagram__articulo dtm_seguir-instagram" target="_blank"></a>
                                </div>
                            </div>
                             
            <div class="modulo">
            <div class="barra_herramientas">
                <div class="enlaces_barra_herramientas dtm_comentar btn-dictum-comentar">
                    <span class="comentar-texto">Comentar</span>
                    <span class="comment-icon icon"></span>
                </div>
                <div class="enlaces_barra_herramientas guardar">
                    <span class="dtm_guardar-favorito save-article">Guardar</span>
                    <span class="save-icon icon"></span>
                    <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                </div>
                <div class="enlaces_barra_herramientas dtm_reportar-error">
                    <a class="reporta open-report-error-popup">Reportar un error</a>
                    <span class="alert-icon icon"></span>
                </div>           
            </div>
        </div>
                            </div>
                                                </div>

                                                            

    <div class="board-reconsumo3">
        <div class="reconsumo-fondo">
        </div>
        <div class="reconsumo-title">
            <h2>Recomendados</h2>
            <div class="reconsumo-title-menu">
                <ul class="reconsumo-menu" id="reConsumo3Menu"><li onclick="CambiarTap(1)">
                            <span class="nav-btn-carrusel activo">Premier League</span>
                        </li>
                                            <li onclick="CambiarTap(2)">
                            <span class="nav-btn-carrusel ">Champions League</span>
                        </li>
                                            <li onclick="CambiarTap(3)">
                            <span class="nav-btn-carrusel ">Liga de España</span>
                        </li>
                                    </ul></div>
        </div>
        <div class="reconsumo-contenido">
                                                <ul id="carrusel-0"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/cristiano-ronaldo-revelo-la-intensidad-de-guardiola-y-manchester-city-de-ficharlo-170293">
                                            <img src="/files/image_186_125/uploads/2022/10/16/634c95f2652e7.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="premier-league reconsumo-seccion">
                                                <a href="/premier-league">
                                                    Premier League
                                                </a>
                                            </div>
                                            <p>Hace 19 horas</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/cristiano-ronaldo-revelo-la-intensidad-de-guardiola-y-manchester-city-de-ficharlo-170293">Cristiano Ronaldo reveló más secretos: ‘Estuve cerca del City’</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/cristiano-ronaldo-opciones-por-fuera-del-manchester-united-polemica-por-entrevista-analisis-170271">
                                            <img src="/files/image_186_125/uploads/2022/04/28/626af93a0d3cd.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="premier-league reconsumo-seccion">
                                                <a href="/premier-league">
                                                    Premier League
                                                </a>
                                            </div>
                                            <p>Nov. 17 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/cristiano-ronaldo-opciones-por-fuera-del-manchester-united-polemica-por-entrevista-analisis-170271">¿A dónde pretende llegar Cristiano Ronaldo en guerra contra M. United?</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/curiosidades-de-futbol/manchester-united-retiro-mural-de-old-trafford-donde-estaba-cristiano-ronaldo-170261">
                                            <img src="/files/image_186_125/uploads/2022/10/14/6349b8e62d219.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="premier-league reconsumo-seccion">
                                                <a href="/premier-league">
                                                    Premier League
                                                </a>
                                            </div>
                                            <p>Nov. 16 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/curiosidades-de-futbol/manchester-united-retiro-mural-de-old-trafford-donde-estaba-cristiano-ronaldo-170261">¿Despedida de United a Cristiano? Retiran su mural de Old Trafford</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/bomba-del-mercado-manchester-united-reemplazaria-a-cristiano-con-mbappe-por-170-millones-170228">
                                            <img src="/files/image_186_125/uploads/2022/10/14/6349b8e62d219.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="premier-league reconsumo-seccion">
                                                <a href="/premier-league">
                                                    Premier League
                                                </a>
                                            </div>
                                            <p>Nov. 16 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/bomba-del-mercado-manchester-united-reemplazaria-a-cristiano-con-mbappe-por-170-millones-170228">¡Tendrían reemplazo de Cristiano! Bomba del United con campeón mundial</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/curiosidades-de-futbol/ashton-united-presento-a-erling-haaland-como-su-nuevo-jugador-llega-a-prestamo-por-manchester-city-170189">
                                            <img src="/files/image_186_125/uploads/2022/08/27/630a5da53e976.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="premier-league reconsumo-seccion">
                                                <a href="/premier-league">
                                                    Premier League
                                                </a>
                                            </div>
                                            <p>Nov. 15 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/curiosidades-de-futbol/ashton-united-presento-a-erling-haaland-como-su-nuevo-jugador-llega-a-prestamo-por-manchester-city-170189">¿Guardiola dejó ir del City a Haaland? El noruego tiene nuevo equipo</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/liverpool-jugara-amistosos-contra-lyon-y-milan-en-posible-regreso-de-luis-diaz-170161">
                                            <img src="/files/image_186_125/uploads/2022/09/13/6320e6df71c1d.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="premier-league reconsumo-seccion">
                                                <a href="/premier-league">
                                                    Premier League
                                                </a>
                                            </div>
                                            <p>Nov. 15 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/liverpool-jugara-amistosos-contra-lyon-y-milan-en-posible-regreso-de-luis-diaz-170161">¡Apúrate Luis Díaz! Liverpool confirma partidazos en pausa por Mundial</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/tottenham-ex-jugador-dice-que-davinson-sanchez-es-de-lo-peor-que-ha-visto-170148">
                                            <img src="/files/image_186_125/uploads/2022/05/31/629667a30cb62.png" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="premier-league reconsumo-seccion">
                                                <a href="/premier-league">
                                                    Premier League
                                                </a>
                                            </div>
                                            <p>Nov. 15 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/tottenham-ex-jugador-dice-que-davinson-sanchez-es-de-lo-peor-que-ha-visto-170148">¿Y si te vas? Implacable crítica a Dávinson: 'de lo peor que he visto'</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/cristiano-ronaldo-hoy-declaraciones-y-reaccion-de-la-prensa-ante-sus-declaraciones-170090">
                                            <img src="/files/image_186_125/uploads/2022/10/16/634c95f2652e7.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="premier-league reconsumo-seccion">
                                                <a href="/premier-league">
                                                    Premier League
                                                </a>
                                            </div>
                                            <p>Nov. 14 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/cristiano-ronaldo-hoy-declaraciones-y-reaccion-de-la-prensa-ante-sus-declaraciones-170090">Llueven críticas por entrevista de Ronaldo: ‘Rompió los platos’</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="carrusel-1" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/xavi-hernandez-habla-de-manchester-united-duro-rival-en-dieciseisavos-de-europa-league-169571">
                                            <img src="/files/image_186_125/uploads/2022/10/16/634c8c6f08cf7.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="champions-league reconsumo-seccion">
                                                <a href="/champions-league">
                                                    Champions League
                                                </a>
                                            </div>
                                            <p>Nov. 07 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/xavi-hernandez-habla-de-manchester-united-duro-rival-en-dieciseisavos-de-europa-league-169571">Xavi se lamentó por rival en Champions: 'señalas el peor y te toca'</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/jurgen-klopp-habla-de-real-madrid-rival-del-liverpool-en-octavos-de-final-de-champions-league-169566">
                                            <img src="/files/image_186_125/uploads/2022/05/28/6292808477e2c.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="champions-league reconsumo-seccion">
                                                <a href="/champions-league">
                                                    Champions League
                                                </a>
                                            </div>
                                            <p>Nov. 07 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/jurgen-klopp-habla-de-real-madrid-rival-del-liverpool-en-octavos-de-final-de-champions-league-169566">Jurgen Klopp no se amilana con Real Madrid: 'ilusionados con esto'</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/sorteo-octavos-de-final-liverpool-vs-real-madrid-psg-vs-bayern-y-otros-partidazos-169556">
                                            <img src="/files/image_186_125/uploads/2022/05/28/6292855239de3.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="champions-league reconsumo-seccion">
                                                <a href="/champions-league">
                                                    Champions League
                                                </a>
                                            </div>
                                            <p>Nov. 07 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/sorteo-octavos-de-final-liverpool-vs-real-madrid-psg-vs-bayern-y-otros-partidazos-169556">Luis Díaz tendrá revancha: Liverpool-Real Madrid, en octavos de final</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/sorteo-champions-league-hoy-asi-quedaron-llaves-de-octavos-de-final-enfrentamientos-definidos-169542">
                                            <img src="/files/image_186_125/uploads/2022/03/16/623262ac860a9.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="champions-league reconsumo-seccion">
                                                <a href="/champions-league">
                                                    Champions League
                                                </a>
                                            </div>
                                            <p>Nov. 07 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/sorteo-champions-league-hoy-asi-quedaron-llaves-de-octavos-de-final-enfrentamientos-definidos-169542">Sorteo de Champions League: conozca cómo se jugarán octavos de final</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/real-madrid-o-manchester-city-quien-es-el-favorito-para-ganar-la-champions-league-169299">
                                            <img src="/files/image_186_125/uploads/2022/04/28/626b2cfaa4b7b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="champions-league reconsumo-seccion">
                                                <a href="/champions-league">
                                                    Champions League
                                                </a>
                                            </div>
                                            <p>Nov. 03 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/real-madrid-o-manchester-city-quien-es-el-favorito-para-ganar-la-champions-league-169299">Apuestas van con Manchester City en Champions: Real Madrid, ni cerca</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/milan-esta-en-octavos-tras-nueve-anos-y-asi-le-fue-la-ultima-vez-en-octavos-de-final-de-champions-169248">
                                            <img src="/files/image_186_125/uploads/2022/11/02/6362fdd0843fe.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="champions-league reconsumo-seccion">
                                                <a href="/champions-league">
                                                    Champions League
                                                </a>
                                            </div>
                                            <p>Nov. 02 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/milan-esta-en-octavos-tras-nueve-anos-y-asi-le-fue-la-ultima-vez-en-octavos-de-final-de-champions-169248">Milan renace nueve años después: cómo le fue en octavos de Champions</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/los-cruces-mas-peligrosos-en-octavos-de-final-psg-y-liverpool-amenzazan-169241">
                                            <img src="/files/image_186_125/uploads/2022/03/16/623262ac860a9.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="champions-league reconsumo-seccion">
                                                <a href="/champions-league">
                                                    Champions League
                                                </a>
                                            </div>
                                            <p>Nov. 02 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/los-cruces-mas-peligrosos-en-octavos-de-final-psg-y-liverpool-amenzazan-169241">Los temibles cruces en octavos de Champions: Liverpool y PSG amenazan</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/sorteo-octavos-de-final-champions-league-2022-2023-como-se-hara-y-fechas-169240">
                                            <img src="/files/image_186_125/uploads/2021/12/08/61b1247ee1b4a.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="champions-league reconsumo-seccion">
                                                <a href="/champions-league">
                                                    Champions League
                                                </a>
                                            </div>
                                            <p>Nov. 02 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/sorteo-octavos-de-final-champions-league-2022-2023-como-se-hara-y-fechas-169240">Así sea realizará el sorteo de Champions League: equipos y formato</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="carrusel-2" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/sancion-a-robert-lewandowski-en-liga-espana-fc-barcelona-la-considera-exagerada-170226">
                                            <img src="/files/image_186_125/uploads/2022/10/26/63599d649e01b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="liga-de-espana reconsumo-seccion">
                                                <a href="/liga-de-espana">
                                                    Liga de España
                                                </a>
                                            </div>
                                            <p>Nov. 16 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/sancion-a-robert-lewandowski-en-liga-espana-fc-barcelona-la-considera-exagerada-170226">Dura sanción a Lewandowski: ¿era para tanto expulsión en FC Barcelona?</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/eden-hazard-cree-que-el-mundial-sera-su-renacer-y-envio-mensaje-a-ancelotti-de-su-calidad-170101">
                                            <img src="/files/image_186_125/uploads/2022/06/08/62a0ff989d209.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="liga-de-espana reconsumo-seccion">
                                                <a href="/liga-de-espana">
                                                    Liga de España
                                                </a>
                                            </div>
                                            <p>Nov. 14 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/eden-hazard-cree-que-el-mundial-sera-su-renacer-y-envio-mensaje-a-ancelotti-de-su-calidad-170101">Hazard, sin miedo frente a Ancelotti: ‘No he perdido cualidades’</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/joan-laporta-hablo-sobre-las-razones-del-retiro-de-gerard-pique-del-futbol-170036">
                                            <img src="/files/image_186_125/uploads/2022/11/05/6366b0fb68103.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="liga-de-espana reconsumo-seccion">
                                                <a href="/liga-de-espana">
                                                    Liga de España
                                                </a>
                                            </div>
                                            <p>Nov. 13 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/joan-laporta-hablo-sobre-las-razones-del-retiro-de-gerard-pique-del-futbol-170036">¿No fue por Shakira? Laporta confirmó las razones del retiro de Piqué</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/gianluca-prestianni-la-joya-que-podria-llegar-a-un-real-madrid-sin-argentinos-desde-hace-8-anos-170014">
                                            <img src="/files/image_186_125/uploads/2022/11/10/636d80599b04f.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="liga-de-espana reconsumo-seccion">
                                                <a href="/liga-de-espana">
                                                    Liga de España
                                                </a>
                                            </div>
                                            <p>Nov. 13 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/gianluca-prestianni-la-joya-que-podria-llegar-a-un-real-madrid-sin-argentinos-desde-hace-8-anos-170014">¡Ocho años sin argentinos! Joya gaucha podría llegar al Real Madrid</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/dos-nombres-para-relevar-a-diego-simeone-en-el-atletico-de-madrid-169916">
                                            <img src="/files/image_186_125/uploads/2022/04/05/624cb795d9db6.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="liga-de-espana reconsumo-seccion">
                                                <a href="/liga-de-espana">
                                                    Liga de España
                                                </a>
                                            </div>
                                            <p>Nov. 11 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/dos-nombres-para-relevar-a-diego-simeone-en-el-atletico-de-madrid-169916">¿Fin del ciclo Simeone? Dos nombres se barajan en Atlético de Madrid</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/gerardo-martino-revelo-su-peor-experiencia-como-director-tecnico-en-el-fc-barcelona-169852">
                                            <img src="/files/image_186_125/uploads/2018/09/12/5b98feabde177.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="liga-de-espana reconsumo-seccion">
                                                <a href="/liga-de-espana">
                                                    Liga de España
                                                </a>
                                            </div>
                                            <p>Nov. 11 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/gerardo-martino-revelo-su-peor-experiencia-como-director-tecnico-en-el-fc-barcelona-169852">¿Tata Martino y Barcelona? Una relación que no fue: curiosa confesión</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/vinicius-junior-sobre-no-salir-lesionado-en-partido-real-madrid-vs-cadiz-169846">
                                            <img src="/files/image_186_125/uploads/2022/11/10/636da29bf3f84.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="liga-de-espana reconsumo-seccion">
                                                <a href="/liga-de-espana">
                                                    Liga de España
                                                </a>
                                            </div>
                                            <p>Nov. 11 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/vinicius-junior-sobre-no-salir-lesionado-en-partido-real-madrid-vs-cadiz-169846">Vinicius, bendecido por llegar a Catar: ‘Un juego más sin lesión’</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/ver-resumen-real-madrid-vs-cadiz-goles-liga-de-espana-169836">
                                            <img src="/files/image_186_125/uploads/2022/11/10/636d80599b04f.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="liga-de-espana reconsumo-seccion">
                                                <a href="/liga-de-espana">
                                                    Liga de España
                                                </a>
                                            </div>
                                            <p>Nov. 10 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/ver-resumen-real-madrid-vs-cadiz-goles-liga-de-espana-169836">Un golazo de Kroos le dio la victoria al Real Madrid contra Cádiz</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul></div>
        <div class="reconsumo-pager">
            <div class="pager-1 active"></div>
            <div class="pager-2"></div>
        </div>
        <div class="reconsumo-btn">
            <div class="btn-prev">
                <img src="/assets/images/articulo-rediseno/btn-left.svg" alt="boton left"></div>
            <div class="btn-next">
                <img src="/assets/images/articulo-rediseno/btn-right.svg" alt="boton right"></div>
        </div>
    </div>

                                                <div class="article-taboola" id="article-taboola"></div>
                    </div>
                    <div class="col3">
                                                                        <!-- primer_robapagina -->
                        <div class="ad-container">
                            <div class="adunit-googleadmanager" id="gpt-slot-27-1" data-ad-unit-desktop-name="primer_robapagina" data-ad-unit-tablet-name="none" data-ad-unit-mobile-name="primer_robapagina">
    <script>
      if (typeof gamObject !== "undefined") {
        gamObject.display("gpt-slot-27-1",
          "primer_robapagina", 
          "false", 
          "primer_robapagina"
        );
      }
    </script></div>                        </div>
                                                <div class="fr_modulo_modulo_mas_leido_articulo"> </div>
                                                                                                            <div class="modulo mod-otros-portales">
    <div class="caja2 otros-portales dtm_linkbuilding">
        <div class="boxTitle">
            <h2 class="mod-titulo">Otros Portales</h2>
            <hr><div class="mod-secundario">
                        <h3 class="mod-subtitulo portafolio">
                            Portafolio
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.portafolio.co/economia/finanzas/qatar-2022-cambios-que-lo-convirtieron-en-uno-de-los-paises-mas-ricos-574231">
                                Los cambios que convirtieron a Qatar en uno de los países más ricos
                            </a>
                        </p>
                    </div>
                                    </div>
    </div>
</div>
                                                                            
                                                <div class="article-taboola" id="article-taboola-mobile"></div>
                        <!-- segundo_robapagina -->
                        <div class="ad-container">
                            <div class="adunit-googleadmanager" id="gpt-slot-27-2" data-ad-unit-desktop-name="segundo_robapagina" data-ad-unit-tablet-name="none" data-ad-unit-mobile-name="none">
    <script>
      if (typeof gamObject !== "undefined") {
        gamObject.display("gpt-slot-27-2",
          "segundo_robapagina", 
          "false", 
          "false"
        );
      }
    </script></div>                        </div>

                        <!-- banner_300x600 -->
                        <div class="ad-container">
                            <div class="adunit-googleadmanager" id="gpt-slot-27-3" data-ad-unit-desktop-name="banner_300x600" data-ad-unit-tablet-name="none" data-ad-unit-mobile-name="none">
    <script>
      if (typeof gamObject !== "undefined") {
        gamObject.display("gpt-slot-27-3",
          "banner_300x600", 
          "false", 
          "false"
        );
      }
    </script></div>                        </div>
                    </div>
                </div>
                    </section></article>

            <img class="img-tracking" src="/track/pageviews/article-170351" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                    		<footer class="footer">
    <div class="footer__header">
        <div class="footer__logo">
            <a href="/"></a>
        </div>
        <div class="footer__redes">
            <span class="seguir">Síguenos en:</span>
            <section class="redes__list">
                <a href="https://www.instagram.com/futbolredcom">
                    <i class="logo__instagram"></i>
                </a>
                <a href="https://facebook.com/futbolred">
                    <i class="logo__facebook"></i>
                </a>
                <a href="https://twitter.com/futbolred">
                    <i class="logo__twitter"></i>
                </a>
                <a href="https://www.youtube.com/FutbolRedCO">
                    <span class="logo__youtube"></span>
                </a>
            </section>
        </div>
    </div>
    <div class="footer__links">
        <ul class="footer__list">
                            <li class="footer__item">
                    <a 
                        href="https://www.futbolred.com/uploads/files/2021/07/01/Terminos%20y%20Condiciones_Apuestas%20Futbolred.pdf"
                                                    target="_blank"
                                                >
                        Términos y condiciones
                    </a>
                </li>
                            <li class="footer__item">
                    <a 
                        href="https://www.ceet.co/linea-etica"
                                                    target="_blank"
                                                >
                        Linea ética
                    </a>
                </li>
                            <li class="footer__item">
                    <a 
                        href="/politica-de-privacidad"
                                                >
                        Aviso de privacidad
                    </a>
                </li>
                            <li class="footer__item">
                    <a 
                        href="/politica-de-cookies"
                                                >
                        Política de cookies
                    </a>
                </li>
                            <li class="footer__item">
                    <a 
                        href="/mapa-de-sitio"
                                                >
                        Mapa del sitio
                    </a>
                </li>
                            <li class="footer__item">
                    <a 
                        href="mailto:contactenos@techjoin.com.co"
                                                    target="_blank"
                                                >
                        Servicio al cliente
                    </a>
                </li>
                            <li class="footer__item">
                    <a 
                        href="https://www.futbolred.com/uploads/files/2021/07/01/Paute%20con%20nosotros%20-%20Seccion%20Apuestas%20Futbolred.pdf"
                                                    target="_blank"
                                                >
                        Paute con nosotros
                    </a>
                </li>
                    </ul>
    </div>
</footer>
    
                    <script type="text/javascript">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</script>
         
            <script src="/js/footer_article.js?1668663078" type="text/javascript"></script> 
        
        <script src="/cortes/responsive/assets/js/script.js" type="text/javascript"></script> 
        <script src="/cortes/responsive/boardRecomendados/script.js" type="text/javascript"></script>
        <script src="/cortes/responsive/assets/js/script-galeria.js" type="text/javascript"></script>

    
            <script type='text/javascript'>
            /** CONFIGURATION CHARTBEAT **/
            var _sf_async_config = {};
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'futbolred.com'; // DOMAIN
            _sf_async_config.useCanonical = true;
            _sf_async_config.flickerControl = false;
        </script>
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

        <!-- Chartbeat -->
        <script type="text/javascript">
            /** CONFIGURATION START **/
            _sf_async_config.sections = 'premier-league'; // SECTION
            _sf_async_config.authors = 'Jenny Gámez'; // AUTHOR IF EXISTS
            var _cbq = window._cbq = (window._cbq || []);
            if (getCmsCookie('logged') == 1) {
                if (getCmsCookie('suscriptor') == "true") {
                    _cbq.push(['_acct', 'paid']);
                } else
                    _cbq.push(['_acct', 'lgdin']);
            } else {
                _cbq.push(['_acct', 'anon']);
            }
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {

                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }
                loadChartbeat();

            })();
        </script>

                    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script type="text/javascript">
                var OneSignal = OneSignal || [];
                OneSignal.push(function() {
                    OneSignal.init({
                        appId: oneSignalAppId,
                    });
                });
            </script>
        
                        

            <div class="dictum-box" id="dictum-box"></div>
    <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=1360896734"></script>
</body>

  
</html>


