<!DOCTYPE html>
<html lang="es">
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                    <script type="text/javascript">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</script>                        
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="distribution" content="global"/>


                        <meta name="robots" content="index"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="España y una fecha ideal rumbo a Catar: venció a Grecia y Suecia cayó"/>

                <meta property="twitter:description" content="Grecia 0-1 España | Resultado, estadísticas, resumen partido Eliminatoria UEFA Grupo B | Tabla de posiciones y qué debe hacer España contra Suecia en próxima fecha"/>

                                                                        <meta name="twitter:image" content="https://www.futbolred.com/files/article_main/uploads/2021/11/11/618d8facb7063.jpeg"/>

                            
                        <link href="https://www.futbolred.com/files/article_main/uploads/2021/11/11/618d8facb7063.jpeg" rel="image_src" />
<link href="https://www.futbolred.com/mundial-2020-qatar/espana-vs-grecia-resultado-se-acerca-a-clasificacion-mundial-qatar-2022-eliminatoria-uefa-hoy-147951" rel="canonical" />
    <link href="https://www.futbolred.com/amp/mundial-2020-qatar/espana-vs-grecia-resultado-se-acerca-a-clasificacion-mundial-qatar-2022-eliminatoria-uefa-hoy-147951" rel="amphtml" />
                    <meta name="keywords" content="eliminatorias, resultado, espana, grecia, catar" />
    <meta name="description" content="Grecia 0-1 España | Resultado, estadísticas, resumen partido Eliminatoria UEFA Grupo B | Tabla de posiciones y qué debe hacer España contra Suecia en próxima fecha | Mundial Qatar | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="España y una fecha ideal rumbo a Catar: venció a Grecia y Suecia cayó"/>

        <meta property="og:description" content="Grecia 0-1 España | Resultado, estadísticas, resumen partido Eliminatoria UEFA Grupo B | Tabla de posiciones y qué debe hacer España contra Suecia en próxima fecha"/>

        <meta property="og:url" content="https://www.futbolred.com/mundial-2020-qatar/espana-vs-grecia-resultado-se-acerca-a-clasificacion-mundial-qatar-2022-eliminatoria-uefa-hoy-147951"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_LA"/>

                                                                        <meta property="og:image" content="https://www.futbolred.com/files/og_thumbnail/uploads/2021/11/11/618d8facb7063.jpeg"/>

                            <meta property="og:image:width" content="420"/>

                            <meta property="og:image:height" content="280"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                          
            

            
                <meta property="article:tag" content="Noticias fútbol"/>

            
                <meta property="article:tag" content="futbol internacional"/>

            
                <meta property="article:tag" content="Eliminatorias Qatar 2022"/>

            
                <meta property="article:tag" content="uefa"/>

            
                <meta property="article:tag" content="seleccion españa"/>

                <title>    España vs Grecia resultado  se acerca a clasificación Mundial Qatar 2022 | Eliminatoria UEFA hoy | Mundial Qatar | Futbolred
</title>
                    
            <link rel="stylesheet" href="/css/frx-desktop.css?1636031019" />
    
                <link rel="preload" href="/assets/fonts/fr-icons.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Medium.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Regular.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Bold.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/Palanquin-Regular.woff2" as="font" type="font/woff2" crossorigin>
    
    <link rel="manifest" href="/manifest.json" />

                        
        

    
        
            <div class="module">
    	
    <div id="p49041-m174-173-175" class=""><style>
.cuerpo-articulo .fotografia .board-reconsumo, .cuerpo-articulo .module-poll .board-reconsumo {
    display: none;
}

.mod-tabla-lista-partidos .marcador-partidos img {
    width: 20px;
}

.tabla-lista-partidos .partido img {
    max-width: 20px
}
</style></div></div>

                            <script src="/js/global_layout.js?1636031019" type="text/javascript"></script>
            
        
        
             
               
                                                                
                                            
                                            
                                            
                                            
                                        
    <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '147951',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2021-11-11'
            }
        };
    </script>

            <script src="https://apis.google.com/js/platform.js" async defer>
                {
                    lang: 'es-419'
                }
            </script>

            <script type="text/javascript">
                var _sf_startpt=(new Date()).getTime(); // Charbeat
                var textChars = 'Por favor no ingrese más de {0} caracteres.';
                var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
                var textNumbers = 'No se permiten números.';
                var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":500};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
                var s_account = "futbolreddev";
                var wf_public_url = "https://www.futbolred.com";
                if (!("sas_pageId" in window)) {
                    sas_pageId = '';
                }
                if (!("sas_target" in window)) {
                    sas_target = 'home';
                }

                                                                                                                var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'https://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';

                // Variable
                var oneSignalAppId = "153b0771-8f74-4c17-97c3-2384ebfe471c";
            </script>

            <!-- Tag Navegg -->
            <script type="text/javascript">
                (function(w) {
                    try {
                        w.NVG_qry = "";
                        var name, col, persona = JSON.parse(window.localStorage.getItem("nvgpersona60896"));
                        for (col in persona) {
                            name = "nvg_" + col;
                            if (typeof persona[col] == "object") {
                                for (x in persona[col]) {
                                    w.NVG_qry += name + "=" + persona[col][x] + ";";
                                }
                            } else
                                w.NVG_qry += name + "=" + persona[col] + ";";
                        }
                    } catch (e) {
                        console.error(e);
                        w.NVG_qry = "";
                    }
                })(window)
            </script>

                                                                                                                    
                <script type="text/javascript">
                    var GPT_CLIENT_ID = '/49787872/futbolred/';
                    if (window.document.location.pathname != '/') {
                        window.pageTemplateAdManager = 'mundial-2020-qatar/default'
                        window.categorieTemplateAdManager = ''
                        window.pageIdAdManager = 147951;
                        window.adManagerFilterUnitsByDeploy = pageTemplateAdManager || categorieTemplateAdManager;

                        if (!adManagerFilterUnitsByDeploy) {
                                /*
                                    /multimedia is a section 'special'
                                    /multimedia has not access either to page.* or category.*
                                */
                            switch (window.document.location.pathname) {
                                case '/multimedia': {
                                    adManagerFilterUnitsByDeploy = 'multimedia';
                                    break;
                                }
                                case '/parrilla-de-futbol': {
                                    adManagerFilterUnitsByDeploy = 'parrilla-tv';
                                    break;
                                }
                                case '/partidos/liga-betplay': {
                                    adManagerFilterUnitsByDeploy = 'matches'; // partidos
                                    break;
                                }
                                case '/tabla-de-posiciones/liga-betplay': {
                                    adManagerFilterUnitsByDeploy = 'standings'; // posiciones
                                    break;
                                }
                                case '/goleadores/liga-betplay': {
                                    adManagerFilterUnitsByDeploy = 'scorers'; // goleadores
                                    break;
                                }
                                default: {
                                    adManagerFilterUnitsByDeploy = 'NO_MATCH_DEPLOY'; // no matching
                                    break;
                                }
                            }
                        }
                    } else {
                        // is home
                        adManagerFilterUnitsByDeploy = 'homepage';
                    }

                </script>

                                    <script type="text/javascript">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</script>
                            
                                            <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
                    'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}
                </script>
            
            <!-- Google  Analytic (gtm.js)  -->
                            <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-WS53GZQ');
                </script>
                    
    
        <script src="/js/publicArticleDesktop.js?1636031019" type="text/javascript"></script>
    
                    <link rel="shortcut icon" href="/favicon.ico?1636031019" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "https://www.futbolred.com",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "https://www.futbolred.com/mundial-2020-qatar",
                    "name": "Mundial Qatar"
                }
            }
             
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/mundial-2020-qatar/espana-vs-grecia-resultado-se-acerca-a-clasificacion-mundial-qatar-2022-eliminatoria-uefa-hoy-147951",
                        "name": "España y una fecha ideal rumbo a Catar: venció a Grecia y Suecia cayó"
                    }
                }
              
                ]
    }
    </script>
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxbsizsymnt2ma-f-197af6352-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"712609","ak.ai":parseInt("588629",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"547bc508","ak.r":36638,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":42026,"ak.gh":"23.32.17.153","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1636671128","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==uo9F5S0MR4yKc73zJ/APmZU+XUC/Cv5AMPRXTHz0oT5iUfO3X49MpYCGd6XuFm35MHQgBAQ2J7kkk+B43P55nimDQrYud1k4zDKd3Gcfnk4+HM6EyLEyxShENcKIYcymO/qIpDiy2+3EnYFlEPQmAN9wHrJGdtLWWveH+/6P/ZcoDktBL8VtEAdc7XkCXPs7lCfaKnEnVhpkPvnZ1qTPi67V/D4EOroQhlLCtSbFKw/FFXJXcHVG1cRl1ihRR9L5T1nVwKvAcPpDn7M85XRasWOdgDibWhOZfn8UzRLynZu5lzIOZeRnAFDMRUnBxA45y90SgSAQga3e8Pc702XoswfMV/V2N9DaJfLALw6T8ZyyzoD7rQbdJK4t/+q1ZjntsRCHsHLVvBCUVYOvocwrtjfI1h9FYay/BKceBOMJk2Q=","ak.pv":"22","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
    <body           class="article-page section-mundial---qatar dtm_article-default "
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS53GZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
        var articleId = "147951";
                        var sas_pageId = "174111";
        var sas_target = 'seccion=mundial-2020-qatar;tipo=articulo;recurso=147951';
    </script>
            
                
    
            <aside class="pauta-bk pauta-push-down">
        <div class="pauta-module">
            <div class="module-ads">
                <div class="adunit-googleadmanager" data-ad-unit-name="billboard" id="fr-gpt-slot-billboard">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad billboard");
        var config = GPTSlots.filter(function (item) { return item.name == "billboard"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'billboard'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-billboard").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "billboard")
        }
        console.log("[GAM] WfCmsBaseBundle:Article:show.html.twig");
        console.groupEnd();
      }
    });
  </script>
</div>
                <div class="gpt-slot-satelite-container oculto">
    <div class="gpt-slot-satelite">
        <div class="gpt-slot-close-btn oculto" id="gpt-slot-satelite-close-btn">
                            <img alt="close" class="gpt-slot-close-btn-img" src="/images/f04f5b0.png?1636031019">
                    </div>
        <div class="adunit-googleadmanager" id="fr-gpt-slot-satelite">
            <script>
                googletag.cmd.push(function() {
                    if (window.googletag && googletag.apiReady) {
                        console.group("[GAM] Ad satelite");
                        var config = GPTSlots.filter(function (item) { return item.name == "satelite"})[0];
                        if (typeof config === "undefined") {
                            console.warn("Trying rendering an ad that config was not found for 'satelite'. Please add the configuration in the respective deploy");
                        } else {
                            $("#fr-gpt-slot-satelite").append($('<div/>').attr('id', config.tagId));
                            googletag.display(config.tagId);
                            console.info("[GAM] Display slot '%s' ", "satelite")
                        }
                        console.log("[GAM] WfCmsBaseBundle:Article:show.html.twig");
                        console.groupEnd();
                    }
                });
            </script>
        </div>
    </div>
</div>
 
            </div>
        </div>
        
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <div class="pauta-module">
            <div class="module-ads">
                <div class="gpt-slot-barra-flotante-inferior oculto" id="fr-gpt-slot-barra_flotante_inferior">
  <div class="gpt-slot-close-btn oculto" id="gpt-slot-barra-flotante-inferior-close-btn">
                <img alt="close" class="gpt-slot-close-btn-img" src="/images/f04f5b0.png?1636031019">
        </div>
  <div class="adunit-googleadmanager">
    <script>
      googletag.cmd.push(function() {
        if (window.googletag && googletag.apiReady) {
          console.group("[GAM] Ad barra_flotante_inferior");
          var config = GPTSlots.filter(function (item) { return item.name == "barra_flotante_inferior"})[0];
          if (typeof config === "undefined") {
            console.warn("Trying rendering an ad that config was not found for 'barra_flotante_inferior'. Please add the configuration in the respective deploy");
          } else {
            $("#fr-gpt-slot-barra_flotante_inferior").append($('<div/>').attr('id', config.tagId));
            googletag.display(config.tagId);
            console.info("[GAM] Display slot '%s' ", "barra_flotante_inferior")
          }
          console.log("[GAM] WfCmsBaseBundle:Article:show.html.twig");
          console.groupEnd();
        }
      });
    </script>
  </div>
</div>
            </div>
        </div>
        
    </aside>

                        <div class="header-container ">
        <header class="header-desktop                                                                             header-articulo
">
            <div class="topContainer"> 
                <div class="topBar">
                                        <div class="logoContainer">
                        <a class="mainLogo dtm_fr-logo" href="/"></a>
                    </div>
                                        <div class="contenedor-nombre-articulo">
        <span class="nombre-articulo">
            España y una fecha ideal rumbo a Catar: venció a Grecia y Suecia cayó
        </span>
    </div>
                <div class="topMenuContainer header__btns">
                <a href="/apuestas-futbol" class="btnApuestas">
                    Apuestas Futbolred <span></span>
                </a>
                    <ul class="topBarMenu">
                                                                            <li class="buscador-header-container">
                                <a class="search-icon search-btn" id="search-btn"></a>
                                <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                                    <a class="search-icon buscar-submit dtm_buscar"></a>
                                    <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                                    <a class="cerrar-icon cerrar-buscador"></a>
                                </form>
                            </li>
                                                                        <li class="zona-usuario">
                            <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="https://www.futbolred.com/login"><span class="tooltip">Ingresar o registrarse</span></a>
                        </li>

                                                    <li class="user-bar cuenta" style="display: none;" data-src="">
                                <div class="top-header-icon logged">
                                    <span class="useravatar">
                                        <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                                    </span>
                                    
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
                <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>
                                </div>
                            </li>
                        

                        <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>

                    </ul>
                                            <div data-despliegue="articulo" class="compartir-redes-sociales redes">
        <ul class="topShareMenu">
            <li class="comment-li">
                <a class="icon comentar-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="correo">
                <a class="icon mail-icon dtm_compartir-correo compartir-li enviar enviar open-share-by-email-popup"></a>
            </li>
            <li network="guardar">
                <a class="save-article icon guardar-icon dtm_guardar-favorito"></a>
                <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>            </li>
            <li network="twitter">
                <a class="icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
                <nav class="menuPrincipal" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
                <ul class="menuP">
  <li class="dropdown first menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano" itemprop="url"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/liga-betplay" itemprop="url"><span itemprop="name">Liga BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/copa-betplay" itemprop="url"><span itemprop="name">Copa BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/torneo-betplay" itemprop="url"><span itemprop="name">Torneo BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/liga-antioquia-de-futbol" itemprop="url"><span itemprop="name">Liga Antioqueña</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown menu_level_1">
<a href="#" itemprop=""><span >Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="link dropdown menu_level_1">
<a href="https://www.futbolred.com#" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="https://www.futbolred.com/partidos/liga-betplay" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
      <li class="link menu_level_2">
<a href="https://www.futbolred.com/tabla-de-posiciones/liga-betplay" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link last menu_level_2">
<a href="https://www.futbolred.com/goleadores/liga-betplay" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
    </ul>
  </li>
  <li class="item-destacado link external last menu_level_1">
<a href="/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
</ul>


        </nav>
            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
</header>
</div>
        
            
    
        
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
        
                        
    <article class="despliegue-articulo article default " data-history-state="0" data-scroll-url="/mundial-2020-qatar/espana-vs-grecia-resultado-se-acerca-a-clasificacion-mundial-qatar-2022-eliminatoria-uefa-hoy-147951" data-title="España y una fecha ideal rumbo a Catar: venció a Grecia y Suecia cayó" data-tracking="/track/pageviews/article-147951" data-id="https://www.futbolred.com/mundial-2020-qatar/espana-vs-grecia-resultado-se-acerca-a-clasificacion-mundial-qatar-2022-eliminatoria-uefa-hoy-147951" data-pageid="147951" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.futbolred.com/mundial-2020-qatar/espana-vs-grecia-resultado-se-acerca-a-clasificacion-mundial-qatar-2022-eliminatoria-uefa-hoy-147951"><div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.futbolred.com/images/logo.png"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>

            <meta itemprop="name" content="FUTBOLRED"><meta itemprop="url" content="https://www.futbolred.com"></div>

                                                                <section class="container_col"><div class="publireportaje-titulo-bk">
                
            </div>

                                        <div class="nombre-seccion">
                    <a href="/mundial-2020-qatar">
                        Mundial Qatar
                    </a>
                </div>
            
                        <div class="container-titular">
                
                
            <h1 itemprop="headline" class="titular" id="p147951-m636-635-637">España y una fecha ideal rumbo a Catar: venció a Grecia y Suecia cayó</h1><p itemprop="description" class="lead" id="p147951-m686-1-687">El equipo ibérico venció 0-1 a los griegos y lidera el grupo B de la Eliminatoria UEFA al Mundial.</p></div>

        
                </section><section class="container_col"><div class="col1">
                    <!--Sabor redes-->
                    <div class="compartir modulo">
                                                        <div data-despliegue="articulo" class="compartir-redes-sociales redes">
                <ul><li network="facebook" class="compartir-li facebook ico-rs">
                    <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook" href="">
                        Facebook <span class="fbcount social-counter"></span>
                    </a>
                </li>
                <li network="twitter" class="compartir-li twitter ico-rs">
                    <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter" href="">
                        Twitter
                    </a>
                </li>
                <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
                    <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email" href="">
                        Enviar
                    </a>
                </li>
                <li network="guardar" class="compartir-li guardar ico-rs">
                    <a class="save-article" name="Guardar">
                        <span class="compartir-btn save-icon dtm_guardar-favorito">Guardar</span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </a>
                </li>
                <li network="comentar" class="compartir-li comentar ico-rs">
                    <a class="compartir-btn comment-icon dtm_comentar btn-dictum-comentar" name="Comentar" href="#btnVerComentarios">
                        Comentar
                    </a>
                </li>
                    </ul></div>


                 
                                                                                                                            <div class="publicidad pauta_160px">
                                                                        <!-- 160x600 -->
                                    <div class="ad-container">
                                        <div class="adunit-googleadmanager" data-ad-unit-name="160x600" id="fr-gpt-slot-160x600">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad 160x600");
        var config = GPTSlots.filter(function (item) { return item.name == "160x600"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for '160x600'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-160x600").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "160x600")
        }
        console.log("[GAM] WfCmsBaseBundle:Template:Article/default.html.twig");
        console.groupEnd();
      }
    });
  </script></div>
                                    </div>
                                    </div>
                                                                        </div>
                </div>

        
                                        
<div class="apertura-bk">
            <div class="apertura">
        
                





                
    <div class="recurso-imagen-apertura-bk" id="p147951-m642-641-643">
                        <div class="figure-apertura-bk">
                
                            <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m647-646-648" class="foto-apertura-articulo"><img alt="España venció a Grecia" src="/files/article_main/uploads/2021/11/11/618d8facb7063.jpeg" style=" display: inline;"><meta itemprop="width" content="950"><meta itemprop="height" content="475"><meta itemprop="url" content="https://www.futbolred.com/files/article_main/uploads/2021/11/11/618d8facb7063.jpeg"></figure></div>
            <figcaption class="foto-info"><p id="m654-1-655" class="titulo pie-de-foto">España venció a Grecia.</p></figcaption><p class="credito-apertura-strong-bk credito-image-bk credito">
                <span class="linea pre_credito">Foto:</span>
                
            <span id="m660-2-661" class="autor">EFE</span></p>
        </div></div>
     
                    <div class="tags-articulo">
        <h3>En esta noticia</h3>
        <ul><li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/seleccion-espana" target="_blank">
                        <h3>seleccion españa</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/eliminatorias-qatar-2022" target="_blank">
                        <h3>Eliminatorias Qatar 2022</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/uefa" target="_blank">
                        <h3>uefa</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/futbol-internacional" target="_blank">
                        <h3>futbol internacional</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/noticias-futbol" target="_blank">
                        <h3>Noticias fútbol</h3>
                    </a>
                </li>
                    </ul></div>

         
</div>            
                                                 <div class="col-group-articulo">
                        <div class="col2">
                             
                                <div class="articulo-autor">
                <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <b>Por:</b>
            <div class="contenedor-nombre-autor"><span itemprop="name" class="nombre-autor" id="p147951-m668-667-669">Juan Pablo Arévalo</span></div>
        </span>
    
    
                        <span class="fecha">
                11 de noviembre 2021 , 05:47 p. m.
            </span>
            <meta itemprop="datePublished" content=" 2021-11-11"><meta itemprop="dateModified" content=" 2021-11-11"></div>
                                <div class="articulo-contenido" itemprop="articleBody">
                                                <div class="cuerpo-articulo">
                <!-- first paragraph -->
        
                            <!--  article body_ads start -->
            
            <!--  article body_ads end -->
        
        <!-- new paragraph -->
                

                

                

                

                



                


                



                



                

                



                


                

                



                

                            
            <p class="texto intro" id="p147951-m680-679-681">La selección de España llegó este jueves al liderato del grupo B de la Eliminatoria europea al Mundial de la FIFA de Catar 2022, al superar 0-1 a Grecia y aprovechar la caída de Suecia, 2-0 contra Georgia.<br><br>Se le dieron las cosas perfectamente a los españoles, dirigidos por Luis Enrique. A primera hora, la buena noticia llegó desde el Batumi Arena, al confirmarse la derrota sueca en Georgia, gracias al doblete de Khvicha Kvaratskhelia (61’ y 77’).<br><br>Ese resultado le daba la oportunidad a España de, si ganaba en Atenas, llegar al primer puesto de su grupo y llegar más cómodo a la próxima fecha, cuando reciba justamente a Suecia para definir el clasificado directo al Mundial.<br></p><div class="adunit-googleadmanager" data-ad-unit-name="inread" id="fr-gpt-slot-inread">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad inread");
        var config = GPTSlots.filter(function (item) { return item.name == "inread"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'inread'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-inread").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "inread")
        }
        console.log("[GAM] ArticleController::defaultBodyAdsAction");
        console.groupEnd();
      }
    });
  </script>
</div>
<p class="texto contenido-parrafo-articulo" id="p147951-m698-2-699">Luego el turno fue para España, que tuvo un partido complicado, pero lo ganó 0-1 gracias a un penalti que cobró Pablo Sarabia, a los 26 minutos de juego, y con eso bastó para soñar con la Copa del Mundo.</p><div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="p147951-m704-3-705">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m709-708-710" data-collection="p147951-m704-3-705">
            
        <a id="m714-713-715" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/mundial-2020-qatar/tabla-de-posiciones-eliminatorias-europeas-uefa-jornada-9-clasificacion-a-mundial-2022-147958">Tabla de posiciones en la penúltima fecha de Eliminatorias europeas</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div><div id="m722-1-723" data-collection="p147951-m704-3-705">
            
        <a id="m727-726-728" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/curiosidades-de-futbol/cristiano-ronaldo-obsequio-camiseta-de-portugal-a-una-nina-en-partido-contra-irlanda-eliminatoria-147957">Cristiano Ronaldo tuvo lindo gesto con una niña en la Eliminatoria</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div><div id="m735-2-736" data-collection="p147951-m704-3-705">
            
        <a id="m740-739-741" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/mundial-2020-qatar/portugal-empate-0-0-con-irlanda-resumen-y-cronica-eliminatorias-a-qatar-2022-147954">Portugal no pudo con Irlanda: el pase al Mundial se define con nervio</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div></div>
</div><div id="p147951-m749-4-750" class=""><iframe width="640" height="360" src="https://www.espn.com.ar/core/video/iframe?id=9506317&amp;endcard=false" allowfullscreen frameborder="0"></iframe></div></div>
                                                <div class="container__btngoogle">
                            <a class="btn__googlelink" target="_blank" href="https://news.google.com/publications/CAAqKAgKIiJDQklTRXdnTWFnOEtEV1oxZEdKdmJISmxaQzVqYjIwb0FBUAE?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419">Reciba noticias de FutbolRed desde Google News</a> 
                        </div>
                        <div class="redes__articulo">
                            <span>SÍGUENOS EN NUESTRAS REDES</span>
                            <div class="redes__articulo__contenedor">
                                <a href="https://facebook.com/futbolred" class="icon facebook__articulo dtm_seguir-facebook" target="_blank"></a>
                                <a href="https://twitter.com/futbolred" class="icon twitter__articulo dtm_seguir-twitter" target="_blank"></a>
                                <a href="https://www.instagram.com/futbolredcom" class="icon instagram__articulo dtm_seguir-instagram" target="_blank"></a>
                            </div>
                        </div>
                                                             
                        <div class="modulo">
                <div class="barra_herramientas">
                    <div class="enlaces_barra_herramientas dtm_comentar btn-dictum-comentar">
                        COMENTAR 
                        <span class="comment-icon icon"></span>
                    </div>
                    <div class="enlaces_barra_herramientas guardar">
                        <span class="dtm_guardar-favorito save-article">GUARDAR</span>
                        <span class="save-icon icon"></span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </div>
                    <div class="enlaces_barra_herramientas dtm_reportar-error">
                        <a class="reporta open-report-error-popup">REPORTAR UN ERROR</a>
                        <span class="alert-icon icon"></span>
                    </div>           
                </div>
            </div>
                                                </div>
                                                                                    

    <div class="board-reconsumo3">
        <div class="reconsumo-fondo">
        </div>
        <div class="reconsumo-title">
            <h2>Recomendados</h2>
            <div class="reconsumo-title-menu">
                <ul class="reconsumo-menu" id="reConsumo3Menu"><li id="premier-league">PREMIER LEAGUE</li>
                                            <li id="liga-de-espana">LIGA DE ESPAñA</li>
                                            <li id="bundesliga">BUNDESLIGA</li>
                                            <li id="serie-a">SERIE A</li>
                                    </ul></div>

        </div>
        <div class="reconsumo-contenido">
                                                <ul id="premier-league"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/yerry-mina-retorno-a-entrenamientos-con-everton-premier-league-147929">
                                            <img src="/files/image_186_125/uploads/2021/11/11/618d476d099d9.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 6 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/yerry-mina-retorno-a-entrenamientos-con-everton-premier-league-147929">El efecto Yerry Mina: no solo en Colombia, también en Everton</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/antonio-conte-tottenham-cambio-de-la-alimentacion-en-el-plantel-del-club-147918">
                                            <img src="/files/image_186_125/uploads/2021/11/03/6182d8e42fa7d.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 6 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/antonio-conte-tottenham-cambio-de-la-alimentacion-en-el-plantel-del-club-147918">Antonio Conte también impuso su régimen: atento Davinson en Tottenham</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/cristiano-ronaldo-hoy-toni-freixa-sobre-ficharlo-para-barcelona-147912">
                                            <img src="/files/image_186_125/uploads/2021/10/20/617080eb8301f.png" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 7 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/cristiano-ronaldo-hoy-toni-freixa-sobre-ficharlo-para-barcelona-147912">¿Cristiano para el Barcelona? Esto se sabe desde la interna culé</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/premier-league-aston-villa-tiene-nuevo-tecnico-es-steven-gerrard-147911">
                                            <img src="/files/image_186_125/uploads/2021/05/31/60b56b8795e2f.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 8 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/premier-league-aston-villa-tiene-nuevo-tecnico-es-steven-gerrard-147911">Gerrard dio el sí: no va más al mando de Rangers y Morelos</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/ole-gunnar-solskjaer-es-criticado-en-manchester-united-se-fue-de-vacaciones-a-noruega-147888">
                                            <img src="/files/image_186_125/uploads/2021/09/14/61411159708f5.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Nov. 10 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/ole-gunnar-solskjaer-es-criticado-en-manchester-united-se-fue-de-vacaciones-a-noruega-147888">Crítica a Solskjaer en Manchester United: se fue a Noruega a descansar</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/steven-gerrard-seria-el-nuevo-entrenador-del-aston-villa-147886">
                                            <img src="/files/image_186_125/uploads/2020/02/29/5e5aa00ed9c44.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 24 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/steven-gerrard-seria-el-nuevo-entrenador-del-aston-villa-147886">Gerrard, cerca de regresar a la Premier: el club que lo pretende</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/alexei-rojas-arquero-colombo-ruso-juvenil-entreno-con-la-profesional-del-arsenal-premier-league-147835">
                                            <img src="/files/image_186_125/uploads/2021/11/09/618af504b41fe.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Nov. 09 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/alexei-rojas-arquero-colombo-ruso-juvenil-entreno-con-la-profesional-del-arsenal-premier-league-147835">¡A la profesional del Arsenal! El colombiano llamado por Mikel Arteta</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/manchester-united-y-seleccion-de-francia-pierden-a-paul-pogba-por-dos-meses-por-lesion-muscular-147800">
                                            <img src="/files/image_186_125/uploads/2021/09/14/6140caa742325.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Nov. 09 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/manchester-united-y-seleccion-de-francia-pierden-a-paul-pogba-por-dos-meses-por-lesion-muscular-147800">Malas noticias para el United y una selección nacional: dura lesión</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="liga-de-espana" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/xavi-hernandez-cito-a-juvenil-colombiano-juan-david-fuentes-al-primer-equipo-del-barcelona-147928">
                                            <img src="/files/image_186_125/uploads/2021/11/09/618a9cccb4c3e.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 5 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/xavi-hernandez-cito-a-juvenil-colombiano-juan-david-fuentes-al-primer-equipo-del-barcelona-147928">Xavi, con la vieja costumbre: llamado a juveniles ¡Hay un colombiano!</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/radamel-falcao-garcia-el-delantero-mas-eficaz-de-la-liga-de-espana-147921">
                                            <img src="/files/image_186_125/uploads/2021/11/06/6186f720ba237.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 6 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/radamel-falcao-garcia-el-delantero-mas-eficaz-de-la-liga-de-espana-147921">¡El Tigre la manda a guardar! Falcao, el más eficaz en España</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/cristiano-ronaldo-hoy-toni-freixa-sobre-ficharlo-para-barcelona-147912">
                                            <img src="/files/image_186_125/uploads/2021/10/20/617080eb8301f.png" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 7 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/cristiano-ronaldo-hoy-toni-freixa-sobre-ficharlo-para-barcelona-147912">¿Cristiano para el Barcelona? Esto se sabe desde la interna culé</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/las-normas-de-xavi-hernandez-como-tecnico-en-el-camerino-del-barcelona-147855">
                                            <img src="/files/image_186_125/uploads/2021/11/08/6189f7bb4f5fc.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Nov. 10 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/las-normas-de-xavi-hernandez-como-tecnico-en-el-camerino-del-barcelona-147855">Xavi, al estilo de Jorge Luis Pinto: el nuevo decálogo del Barcelona</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/real-madrid-buscara-vender-a-hazard-y-dejar-ir-a-bale-y-marcelo-147845">
                                            <img src="/files/image_186_125/uploads/2021/09/22/614ba48e73c45.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Nov. 09 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/real-madrid-buscara-vender-a-hazard-y-dejar-ir-a-bale-y-marcelo-147845">La barrida del Real Madrid: los que no cuentan para hacer caja</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/atletico-de-madrid-kieran-trippier-reporte-medico-esguince-en-el-hombro-y-baja-extensa-147823">
                                            <img src="/files/image_186_125/uploads/2021/07/31/6105917b2d6a3.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Nov. 09 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/atletico-de-madrid-kieran-trippier-reporte-medico-esguince-en-el-hombro-y-baja-extensa-147823">¿Ahora sí extrañan a Santiago Arias? Preocupante baja en el Atlético</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/xavi-hernandez-entrenador-fc-barcelona-primera-practica-con-el-equipo-147804">
                                            <img src="/files/image_186_125/uploads/2021/11/09/618a9cccb4c3e.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Nov. 09 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/xavi-hernandez-entrenador-fc-barcelona-primera-practica-con-el-equipo-147804">Xavi tuvo su primer entrenamiento con Barcelona: ¡toda una locura!</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/como-jugara-el-barcelona-con-xavi-hernandez-147789">
                                            <img src="/files/image_186_125/uploads/2021/11/08/6189f7bb4f5fc.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Nov. 09 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/como-jugara-el-barcelona-con-xavi-hernandez-147789">¿Volverán las viejas épocas? Así jugaría el Barcelona de Xavi</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="bundesliga" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/bundesliga/bayern-munich-hoy-criticas-por-patrocinios-con-empresas-de-catar-bundesliga-147920">
                                            <img src="/files/image_186_125/uploads/2021/10/23/6174563378e0d.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 6 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/bundesliga/bayern-munich-hoy-criticas-por-patrocinios-con-empresas-de-catar-bundesliga-147920">¡Son negocios! Respuesta a las críticas por patrocinador del Bayern</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/bundesliga/rafael-santos-borre-video-gol-con-eintracht-frankfurt-contra-greuther-fuerth-1-2-en-bundesliga-147698">
                                            <img src="/files/image_186_125/uploads/2021/11/07/618839c70a2d7.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Nov. 07 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/bundesliga/rafael-santos-borre-video-gol-con-eintracht-frankfurt-contra-greuther-fuerth-1-2-en-bundesliga-147698">¡Salvador! Borré le dio la victoria al Frankfurt en el último suspiro</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/bundesliga/ver-en-vivo-bayern-munich-vs-friburgo-bundesliga-gratis-online-sin-anuncios-147624">
                                            <img src="/files/image_186_125/uploads/2021/10/23/6174563378e0d.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Nov. 06 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/bundesliga/ver-en-vivo-bayern-munich-vs-friburgo-bundesliga-gratis-online-sin-anuncios-147624">Bayern Munich vs Friburgo, EN VIVO: a mantener el liderato en Alemania</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/bundesliga/ver-goles-union-berlin-vs-bayern-munich-bundesliga-gratis-hoy-147222">
                                            <img src="/files/image_186_125/uploads/2021/10/30/617d6fb75492f.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 30 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/bundesliga/ver-goles-union-berlin-vs-bayern-munich-bundesliga-gratis-hoy-147222">Bayern se sacude de goleada en Copa: desquite contra Unión Berlín</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/bundesliga/erling-haaland-baja-del-borussia-dortmund-y-seleccion-de-noruega-146962">
                                            <img src="/files/image_186_125/uploads/2021/09/11/613cdcb7561a8.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 26 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/bundesliga/erling-haaland-baja-del-borussia-dortmund-y-seleccion-de-noruega-146962">Baja sensible para el Dortmund: Haaland se pierde el resto del 2021</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/curiosidades-de-futbol/kimmich-enciende-la-polemica-en-alemania-por-no-haberse-vacunado-contra-el-covid-19-146916">
                                            <img src="/files/image_186_125/uploads/2021/06/24/60d51602f2a87.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 25 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/curiosidades-de-futbol/kimmich-enciende-la-polemica-en-alemania-por-no-haberse-vacunado-contra-el-covid-19-146916">Polémica: la razón de Kimmich para no vacunarse contra el covid-19</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/bundesliga/bayern-munich-goleo-1-5-a-bayer-leverkusen-fecha-8-hoy-17-de-octubre-146407">
                                            <img src="/files/image_186_125/uploads/2021/10/17/616c48220e28b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 17 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/bundesliga/bayern-munich-goleo-1-5-a-bayer-leverkusen-fecha-8-hoy-17-de-octubre-146407">Golpe de autoridad en la Bundesliga: ¡Lewandowski está encendido!</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/bundesliga/en-vivo-bayer-leverkusen-vs-bayern-munich-minuto-a-minuto-bundesliga-146396">
                                            <img src="/files/image_186_125/uploads/2021/10/17/616c1e4a6326f.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 17 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/bundesliga/en-vivo-bayer-leverkusen-vs-bayern-munich-minuto-a-minuto-bundesliga-146396">EN VIVO | Aplastante derrota del Leverkusen contra el Múnich: 1-5</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="serie-a" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/ac-milan-vs-inter-de-milan-resumen-del-partido-resultado-goles-detalles-serie-a-147703">
                                            <img src="/files/image_186_125/uploads/2021/11/07/6188453f30613.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Nov. 07 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/ac-milan-vs-inter-de-milan-resumen-del-partido-resultado-goles-detalles-serie-a-147703">¡El derbi pintaba y cumplió! Partidazo y justo resultado en San Siro</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/ac-milan-vs-inter-de-milan-en-vivo-minuto-a-minuto-vealo-gratis-online-serie-a-147697">
                                            <img src="/files/image_186_125/uploads/2021/11/07/61882e15b1022.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Nov. 07 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/ac-milan-vs-inter-de-milan-en-vivo-minuto-a-minuto-vealo-gratis-online-serie-a-147697">¡Se juega el derbi! Imperdible AC Milan vs Inter de Milan, EN VIVO</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/napoli-vs-hellas-verona-resumen-del-partido-resultado-goles-ospina-titular-serie-a-147695">
                                            <img src="/files/image_186_125/uploads/2021/11/07/61881e0437a85.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Nov. 07 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/napoli-vs-hellas-verona-resumen-del-partido-resultado-goles-ospina-titular-serie-a-147695">Ospina luce pero Napoli pierde invicto: sorprendente Hellas Verona</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/napoli-vs-hellas-verona-siga-en-vivo-online-con-david-ospina-titular-transmision-gratis-hoy-147687">
                                            <img src="/files/image_186_125/uploads/2021/11/07/618801aadec43.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Nov. 07 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/napoli-vs-hellas-verona-siga-en-vivo-online-con-david-ospina-titular-transmision-gratis-hoy-147687">Napoli vs Hellas Verona: con Ospina, a mantener el liderato ¡EN VIVO!</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/gol-de-duvan-zapata-en-cagliari-vs-atalanta-video-hoy-partido-serie-a-italiana-ultimas-noticias-147647">
                                            <img src="/files/image_186_125/uploads/2021/11/06/6186ee8039bb8.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Nov. 06 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/gol-de-duvan-zapata-en-cagliari-vs-atalanta-video-hoy-partido-serie-a-italiana-ultimas-noticias-147647">Duván Zapata no perdona: así fue su gol al Cagliari en la Serie A</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/ver-cagliari-vs-atalanta-en-vivo-online-gratis-sin-anuncios-serie-a-duvan-zapata-hoy-147636">
                                            <img src="/files/image_186_125/uploads/2021/11/02/6181b1d432c91.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Nov. 06 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/ver-cagliari-vs-atalanta-en-vivo-online-gratis-sin-anuncios-serie-a-duvan-zapata-hoy-147636">Cagliari vs Atalanta, EN VIVO: Duván Zapata, la carta de ataque</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/gol-de-cuadrado-le-da-triunfo-a-juventus-1-0-fiorentina-video-hoy-partido-serie-a-italiana-147637">
                                            <img src="/files/image_186_125/uploads/2021/11/06/6186d30e41ac1.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Nov. 06 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/gol-de-cuadrado-le-da-triunfo-a-juventus-1-0-fiorentina-video-hoy-partido-serie-a-italiana-147637">Cuadrado y el gol imposible: así le ganó Juventus 1-0 a Fiorentina</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/el-homenaje-de-napoli-a-diego-maradona-por-el-aniversario-de-su-fallecimiento-147634">
                                            <img src="/files/image_186_125/uploads/2020/11/29/5fc4081fb85d6.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Nov. 06 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/el-homenaje-de-napoli-a-diego-maradona-por-el-aniversario-de-su-fallecimiento-147634">¡Recordando al Diego! Este será el homenaje del Napoli</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul></div>
        <div class="reconsumo-pager">
            <div class="pager-1 active"></div>
            <div class="pager-2"></div>
        </div>
        <div class="reconsumo-btn">
            <div class="btn-prev"></div>
            <div class="btn-next active"></div>
        </div>
        <div class="reconsumo-ver-mas">
            <a href="" id="reconsumoVermas">
                <h3>
                    Ver más
                </h3>
            </a>
        </div>
    </div>

                                                        <div class="module">
    	
    <div id="p49044-m85-84-86" class=""><div class="article-taboola"><div id="taboola-below-article-thumbnails"></div></div><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-c', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); </script></div></div></div>
                        <div class="col3">
                                                                                    <!-- primer_robapagina -->
                            <div class="ad-container">
                                <div class="adunit-googleadmanager" data-ad-unit-name="primer_robapagina" id="fr-gpt-slot-primer_robapagina">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad primer_robapagina");
        var config = GPTSlots.filter(function (item) { return item.name == "primer_robapagina"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'primer_robapagina'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-primer_robapagina").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "primer_robapagina")
        }
        console.log("[GAM] WfCmsBaseBundle:Template:Article/default.html.twig");
        console.groupEnd();
      }
    });
  </script></div>
                            </div>
                            <div class="fr_modulo_modulo_mas_leido_articulo"> </div>
                                                                                                                            <div class="modulo mod-otros-portales">
    <div class="caja2 otros-portales dtm_linkbuilding">
        <div class="boxTitle">
            <h2 class="mod-titulo">Otros Portales</h2>
            <hr><div class="mod-secundario">
                        <h3 class="mod-subtitulo motor">
                            Motor
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.motor.com.co/fotos/galeria-corvette-z06-gt3-r/37490">
                                Galería: Corvette Z06 GT3.R
                            </a>
                        </p>
                    </div>
                                                                <div class="mod-secundario">
                        <h3 class="mod-subtitulo portafolio">
                            Portafolio
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.portafolio.co/negocios/empresas/estos-son-los-grandes-negocios-que-se-han-cerrado-en-2021-553493">
                                Estos son los grandes negocios que se han cerrado en 2021
                            </a>
                        </p>
                    </div>
                                    </div>
    </div>
</div>
                                                                                                                    <!-- segundo_robapagina -->
                            <div class="ad-container">
                                <div class="adunit-googleadmanager" data-ad-unit-name="segundo_robapagina" id="fr-gpt-slot-segundo_robapagina">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad segundo_robapagina");
        var config = GPTSlots.filter(function (item) { return item.name == "segundo_robapagina"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'segundo_robapagina'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-segundo_robapagina").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "segundo_robapagina")
        }
        console.log("[GAM] WfCmsBaseBundle:Template:Article/default.html.twig");
        console.groupEnd();
      }
    });
  </script></div>
                            </div>
                            <!-- banner_300x600 --><div class="ad-container">
                                <div class="adunit-googleadmanager" data-ad-unit-name="banner_300x600" id="fr-gpt-slot-banner_300x600">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad banner_300x600");
        var config = GPTSlots.filter(function (item) { return item.name == "banner_300x600"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'banner_300x600'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-banner_300x600").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "banner_300x600")
        }
        console.log("[GAM] WfCmsBaseBundle:Template:Article/default.html.twig");
        console.groupEnd();
      }
    });
  </script></div>
                            </div>
                        </div>
                    </div>
                                                        </section></article><span id="scroll-load-path-0" class="scroll-load-path" data-item="0" data-title="Italia-España, duelo estelar que abre 'semis' de la Euro: vea 10 datos" data-href="/page/eurocopa/hoy-vea-10-datos-de-italia-vs-espana-se-abren-las-semifinales-139589.html" data-pageid="139589">
        </span><span id="scroll-load-path-1" class="scroll-load-path" data-item="1" data-title="'Lleva años dominando el fútbol', elogios previo a Italia-España" data-href="/page/eurocopa/seleccionador-de-italia-roberto-mancin-habla-de-espana-semifinales-de-eurocopa-139594.html" data-pageid="139594">
        </span><span id="scroll-load-path-2" class="scroll-load-path" data-item="2" data-title="¡Duelo de titanes! Italia vs España, definen finalista: sígalo EN VIVO" data-href="/page/eurocopa/italia-vs-espana-en-vivo-ver-partido-semifinal-gratis-online-eurocopa-hoy-139649.html" data-pageid="139649">
        </span><span id="scroll-load-path-3" class="scroll-load-path" data-item="3" data-title="¡Morata no decepciona! Así fue su gol en empate entre España e Italia" data-href="/page/eurocopa/video-goles-de-italia-vs-espana-semifinal-eurocopa-federico-chiesa-morata-139657.html" data-pageid="139657">
        </span><span id="scroll-load-path-4" class="scroll-load-path" data-item="4" data-title="¡Italia le ganó batalla a España! Penaltis, angustia y a final de Euro" data-href="/page/eurocopa/italia-vs-espana-goles-detalles-prorroga-clasificado-a-final-de-eurocopa-139667.html" data-pageid="139667">
        </span>

            <img class="img-tracking" src="/track/pageviews/article-147951" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                    <footer class="footer-desktop">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer" href="/"></a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m477-476-478" class=""><p> COPYRIGHT 2021, EL TIEMPO Casa Editorial NIT. 860.001.022-7. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y Fútbol Internacional. </span> </p></div></div>
        </div>
        <div class="redesFooter">
            <span>SÍGUENOS EN:</span>
            <a 
                href="https://facebook.com/futbolred"
                class="icon facebook-icon dtm_seguir-facebook" 
                target="_blank"
                >  
            </a>
            <a 
                href="https://twitter.com/futbolred"
                class="icon twitter-icon dtm_seguir-twitter" 
                target="_blank"
                >
            </a>
            <a 
                href="https://www.instagram.com/futbolredcom"
                class="icon instagram-icon dtm_seguir-instagram" 
                target="_blank"
                >
            </a>
        </div>
    </div>
</footer>    
            
                    <script defer src="/js/global_public_layout.js?1636031019" type="text/javascript"></script>
            
    
        <script type="text/javascript">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</script>
         
        <script src="/js/articleLoadMore.js?1636031019" type="text/javascript"></script> 
         

         
        <script src="/js/dictum_desktop.js?1636031019" type="text/javascript"></script> 
         

        
            <script type='text/javascript'>
            /** CONFIGURATION CHARTBEAT **/
            var _sf_async_config = {};
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'futbolred.com'; // DOMAIN
            _sf_async_config.useCanonical = true;
            _sf_async_config.flickerControl = false;
        </script>
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

        <!-- Chartbeat -->
        <script type="text/javascript">
            /** CONFIGURATION START **/
            _sf_async_config.sections = 'mundial-2020-qatar'; // SECTION
            _sf_async_config.authors = 'Juan Pablo Arévalo'; // AUTHOR IF EXISTS
            var _cbq = window._cbq = (window._cbq || []);
            if (getCmsCookie('logged') == 1) {
                if (getCmsCookie('suscriptor') == "true") {
                    _cbq.push(['_acct', 'paid']);
                } else
                    _cbq.push(['_acct', 'lgdin']);
            } else {
                _cbq.push(['_acct', 'anon']);
            }
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {

                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }
                loadChartbeat();

            })();
        </script>

                    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script type="text/javascript">
                var OneSignal = OneSignal || [];
                OneSignal.push(function() {
                    OneSignal.init({
                        appId: oneSignalAppId,
                    });
                });
            </script>
        
                        

            <div class="dictum-box" id="dictum-box"></div>
    <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=551883965"></script>
</body>

  
</html>


