<!DOCTYPE html>
<html lang="es">
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                    <script type="text/javascript">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</script>                        
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="distribution" content="global"/>


                        <meta name="robots" content="index"/>
    
    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="¡Capos! Este es el equipo colombiano de ciclismo para los Olímpicos"/>

                <meta property="twitter:description" content="Son cinco los pedalistas que representarán la bandera tricolor en Tokio."/>

                                                                        <meta name="twitter:image" content="https://www.futbolred.com/files/article_main/uploads/2018/02/09/5a7d74dfb1eec.jpeg"/>

                            
                        <link href="https://www.futbolred.com/files/article_main/uploads/2018/02/09/5a7d74dfb1eec.jpeg" rel="image_src" />
<link href="https://www.futbolred.com/juegos-olimpicos/nairo-quintana-y-rigoberto-uran-estaran-en-tokio-2020-139175" rel="canonical" />
    <link href="https://www.futbolred.com/amp/juegos-olimpicos/nairo-quintana-y-rigoberto-uran-estaran-en-tokio-2020-139175" rel="amphtml" />
                    <meta name="keywords" content="colombiano, olimpicos, ciclismo, equipo, capos" />
    <meta name="description" content="Son cinco los pedalistas que representarán la bandera tricolor en Tokio. | Juegos Olímpicos | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="¡Capos! Este es el equipo colombiano de ciclismo para los Olímpicos"/>

        <meta property="og:description" content="Son cinco los pedalistas que representarán la bandera tricolor en Tokio."/>

        <meta property="og:url" content="https://www.futbolred.com/juegos-olimpicos/nairo-quintana-y-rigoberto-uran-estaran-en-tokio-2020-139175"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_LA"/>

                                                                        <meta property="og:image" content="https://www.futbolred.com/files/og_thumbnail/uploads/2018/02/09/5a7d74dfb1eec.jpeg"/>

                            <meta property="og:image:width" content="420"/>

                            <meta property="og:image:height" content="280"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                          
            

            
                <meta property="article:tag" content="Nairo Quintana"/>

            
                <meta property="article:tag" content="Rigoberto Urán"/>

            
                <meta property="article:tag" content="Esteban Chaves"/>

            
                <meta property="article:tag" content="Juegos Olimpicos"/>

            
                <meta property="article:tag" content="Tokio"/>

                <title>    Juegos Olímpicos | Nairo Quintana y Rigoberto Urán estarán en Tokio 2020 | Juegos Olímpicos | Futbolred
</title>
                    
            <link rel="stylesheet" href="/css/67e54c6.css?1624593414" />
    
                <link rel="preload" href="/assets/fonts/fr-icons.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Medium.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Regular.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Bold.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/Palanquin-Regular.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.3/tiny-slider.css">

    <link rel="manifest" href="/manifest.json" />

                        
        

    
        
            <div class="module">
    	
    <div id="p49041-m131-130-132" class="wf-module"><style>
.cuerpo-articulo .fotografia .board-reconsumo, .cuerpo-articulo .module-poll .board-reconsumo {
    display: none;
}
</style></div></div>

                            <script src="/js/global_layout.js?1624593414" type="text/javascript"></script>
                     

        
        
             
               
                                                                
                                            
                                            
                                            
                                            
                                        
    <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '139175',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2021-06-29'
            }
        };
    </script>
           
            <script src="https://apis.google.com/js/platform.js" async defer>
                {
                    lang: 'es-419'
                }
            </script>

            <script type="text/javascript">
                var _sf_startpt=(new Date()).getTime(); // Charbeat
                var textChars = 'Por favor no ingrese más de {0} caracteres.';
                var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
                var textNumbers = 'No se permiten números.';
                var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":500};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
                var s_account = "futbolreddev";
                var wf_public_url = "https://www.futbolred.com";
                if (!("sas_pageId" in window)) {
                    sas_pageId = '';
                }
                if (!("sas_target" in window)) {
                    sas_target = 'home';
                }

                                                                                                                var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'https://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';

                // Variable
                var oneSignalAppId = "153b0771-8f74-4c17-97c3-2384ebfe471c";
            </script>
        

    <!-- Tag Navegg -->
    <script type="text/javascript">
        (function(w) {
            try {
                w.NVG_qry = "";
                var name, col, persona = JSON.parse(window.localStorage.getItem("nvgpersona60896"));
                for (col in persona) {
                    name = "nvg_" + col;
                    if (typeof persona[col] == "object") {
                        for (x in persona[col]) {
                            w.NVG_qry += name + "=" + persona[col][x] + ";";
                        }
                    } else
                        w.NVG_qry += name + "=" + persona[col] + ";";
                }
            } catch (e) {
                console.error(e);
                w.NVG_qry = "";
            }
        })(window)
    </script>

    <!-- Prepare SmartAdServer Variables -->
    <script type="text/javascript">
        var sas_target = '';
        if (typeof(sas_target) == "undefined" || sas_target == "") {
            try {
                var sas_target = NVG_qry;
            } catch (e) {};
        } else {
            try {
                if (sas_target[sas_target.length - 1] != ";") {
                    sas_target += ";";
                }
                sas_target = sas_target + NVG_qry;
            } catch (e) {};
        }
    </script>
    
        <script src="https://ced.sascdn.com/tag/484/smart.js" type="text/javascript" async ></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
        sas.setup({
        networkid:484,
                domain: "//ads.eltiempo.co",
                async:true,
                renderMode: 2,
                inSequence:true,
        });
        }
        );
        var sas_siteId = 22237;
    </script>
                                                                <script src="/js/ad_prebid_library.js?1624593414" type="text/javascript" async></script>
                <script>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</script>
    
                                            <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
                    'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}
                </script>
                    
            <!-- Google  Analytic (gtm.js)  -->
                            <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-WS53GZQ');
                </script>
                    
    
        <script src="/js/publicArticleDesktop.js?1624593414" type="text/javascript"></script>
    
                    <link rel="shortcut icon" href="/favicon.ico?1624593414" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "https://www.futbolred.com",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "https://www.futbolred.com/juegos-olimpicos",
                    "name": "Juegos Olímpicos"
                }
            }
             
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/juegos-olimpicos/nairo-quintana-y-rigoberto-uran-estaran-en-tokio-2020-139175",
                        "name": "¡Capos! Este es el equipo colombiano de ciclismo para los Olímpicos"
                    }
                }
              
                ]
    }
    </script>
    
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubax2t5y4yg3tz2q-f-7c465bd79-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"712609","ak.ai":parseInt("588629",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"6e28c9d5","ak.r":41485,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":59348,"ak.gh":"23.220.107.142","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1625005685","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==YUCdnkVjeaWLonlseEZ5udcjeeqxvFJSNBGy+jsunVtjnk1NdRs7+K/5dNBIqA+ERVFJ4RPoNefMlvqNvmYY+AOpmoqabwxhdvNQ0E9MTlxcY8w4/TDyCZdTWtDUYVuFxq7geYaifAYNSitYj+V5RxeeYxpudPqHyUQ2HFDfNsN8Yzt3iCKmAXO4dgvmdYRTDfFmI1YZtjWeLE4JgTo+fqKKyw74Gs1HTMA6uDeiImqy6sVJaAvpfpOXqe+0AYG1/kGUcwHoMbPoWcjd15JbSRc0kieKfEk1iiaW1t2ALIL2aYV3EBhR3xL3v5cj9neD/pkRG8zmjYXEWc863KAx1jPyB6V94Fbzjk3yMh7/jSoJIBUfP/jS60lWJqgKnvxZqBDlWjZYLQsIdBfYnXhRyWivP3IPikeaxG2uudc1uqI=","ak.pv":"22","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
    <body           class="article-page section-juegos-olimpicos dtm_article-default "
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS53GZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!-- Script Navegg -->
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <!-- End Script Navegg -->
            <script type="text/javascript" src="/advertisement/pages"></script>
        
        <script type="text/javascript">
        var articleId = "139175";
                        var sas_pageId = "174111";
        var sas_target = 'seccion=juegos-olimpicos;tipo=articulo;recurso=139175';
    </script>
            
                
    
            <aside class="pauta-bk pauta-push-down">
        <div class="pauta-module">
            <div class="module-ads">
                    <aside 
    id="sas_21675"
    class="pauta "
    data-width="960"
    data-height="90">
        <script type="text/javascript">
        if (window.page_counter == 1) {
            sas.cmd.push(function () {
                sas.call("std", {
                    siteId: sas_siteId,
                    pageId: sas_pageId,
                    formatId: parseInt('sas_21675'.replace('sas_', '')),
                    target: sas_target
                }, {
                    onNoad: function () {
                        var noad_prebid_tracking = true;
                        if (noad_prebid_tracking) { // If prebid tracking this ad
                            // called if Smart has no fill
                            var bid = pbjs.getHighestCpmBids('sas_21675')[0];
                            if (bid !== undefined) {
                                var iframenoad = document.createElement("iframe");
                                iframenoad.style.width = 960;
                                iframenoad.style.height = 90;
                                iframenoad.style.overflow = "hidden";
                                iframenoad.setAttribute('frameBorder', 0); //to remove the default iframe border
                                iframenoad.setAttribute('scrolling', 'no'); //to remove any scrollbars
                                document.getElementById('sas_21675').appendChild(iframenoad); /* replace "3" with the formatID of your ad unit */
                                pbjs.renderAd(iframenoad.contentWindow.document, bid.adId);
                                iframenoad.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                                iframenoad.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                            }
                        }
                    }
                });
            });
        }
    </script>
</aside>



            </div>
        </div>
        
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <div class="pauta-module">
            <div class="module-ads">
                    <aside 
    id="sas_8941"
    class="pauta "
    data-width="960"
    data-height="90">
        <script type="text/javascript">
        if (window.page_counter == 1) {
            sas.cmd.push(function () {
                sas.call("std", {
                    siteId: sas_siteId,
                    pageId: sas_pageId,
                    formatId: parseInt('sas_8941'.replace('sas_', '')),
                    target: sas_target
                }, {
                    onNoad: function () {
                        var noad_prebid_tracking = true;
                        if (noad_prebid_tracking) { // If prebid tracking this ad
                            // called if Smart has no fill
                            var bid = pbjs.getHighestCpmBids('sas_8941')[0];
                            if (bid !== undefined) {
                                var iframenoad = document.createElement("iframe");
                                iframenoad.style.width = 960;
                                iframenoad.style.height = 90;
                                iframenoad.style.overflow = "hidden";
                                iframenoad.setAttribute('frameBorder', 0); //to remove the default iframe border
                                iframenoad.setAttribute('scrolling', 'no'); //to remove any scrollbars
                                document.getElementById('sas_8941').appendChild(iframenoad); /* replace "3" with the formatID of your ad unit */
                                pbjs.renderAd(iframenoad.contentWindow.document, bid.adId);
                                iframenoad.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                                iframenoad.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                            }
                        }
                    }
                });
            });
        }
    </script>
</aside>



            </div>
        </div>
        
    </aside>

                        <div class="header-container ">
        <header class="header-desktop                                                                             header-articulo
">
            <div class="topContainer"> 
                <div class="topBar">
                                        <div class="logoContainer">
                        <a class="mainLogo dtm_fr-logo" href="/"></a>
                    </div>
                                        <div class="contenedor-nombre-articulo">
        <span class="nombre-articulo">
            ¡Capos! Este es el equipo colombiano de ciclismo para los Olímpicos
        </span>
    </div>
                <div class="topMenuContainer">
                    <ul class="topBarMenu">
                                                                            <li class="buscador-header-container">
                                <a class="search-icon search-btn" id="search-btn"></a>
                                <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                                    <a class="search-icon buscar-submit dtm_buscar"></a>
                                    <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                                    <a class="cerrar-icon cerrar-buscador"></a>
                                </form>
                            </li>
                                                                        <li class="zona-usuario">
                            <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="https://www.futbolred.com/login"><span class="tooltip">Ingresar o registrarse</span></a>
                        </li>

                                                    <li class="user-bar cuenta" style="display: none;" data-src="">
                                <div class="top-header-icon logged">
                                    <span class="useravatar">
                                        <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                                    </span>
                                    
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
                <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>
                                </div>
                            </li>
                        

                        <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>

                    </ul>
                                            <div data-despliegue="articulo" class="compartir-redes-sociales redes">
        <ul class="topShareMenu">
            <li class="comment-li">
                <a class="icon comentar-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="correo">
                <a class="icon mail-icon dtm_compartir-correo compartir-li enviar enviar open-share-by-email-popup"></a>
            </li>
            <li network="guardar">
                <a class="save-article icon guardar-icon dtm_guardar-favorito"></a>
                <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>            </li>
            <li network="twitter">
                <a class="icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
                <nav class="menuPrincipal" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
                <ul class="menuP">
  <li class="dropdown first menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano" itemprop="url"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/liga-betplay" itemprop="url"><span itemprop="name">Liga BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/copa-betplay" itemprop="url"><span itemprop="name">Copa BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/torneo-betplay" itemprop="url"><span itemprop="name">Torneo BetPlay</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown menu_level_1">
<a href="#" itemprop=""><span >Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="link dropdown menu_level_1">
<a href="https://www.futbolred.com#" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="https://www.futbolred.com/partidos/copa-america-2020-argentina-colombia" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
      <li class="link menu_level_2">
<a href="https://www.futbolred.com/tabla-de-posiciones/copa-america-2020-argentina-colombia" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link last menu_level_2">
<a href="https://www.futbolred.com/goleadores/copa-america-2020-argentina-colombia" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
    </ul>
  </li>
  <li class="link external menu_level_1">
<a href="/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
  <li class="item-destacado link external last menu_level_1">
<a href="/copa-america-2020-argentina-colombia" itemprop="url"><span itemprop="name">Copa América</span></a>  </li>
</ul>


        </nav>
            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
</header>
</div>
        
            
    
        
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
    
        
                        
    <article class="despliegue-articulo article default " data-history-state="0" data-scroll-url="/juegos-olimpicos/nairo-quintana-y-rigoberto-uran-estaran-en-tokio-2020-139175" data-title="¡Capos! Este es el equipo colombiano de ciclismo para los Olímpicos" data-tracking="/track/pageviews/article-139175" data-id="https://www.futbolred.com/juegos-olimpicos/nairo-quintana-y-rigoberto-uran-estaran-en-tokio-2020-139175" data-pageid="139175" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.futbolred.com/juegos-olimpicos/nairo-quintana-y-rigoberto-uran-estaran-en-tokio-2020-139175"><div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.futbolred.com/images/logo.png"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>

            <meta itemprop="name" content="FUTBOLRED"><meta itemprop="url" content="https://www.futbolred.com"></div>

                                                                <section class="container_col"><div class="publireportaje-titulo-bk">
                
            </div>                    

                                        <div class="nombre-seccion">
                    <a href="/juegos-olimpicos">
                        Juegos Olímpicos
                    </a>
                </div>
                
                        <div class="container-titular">
                
                
            <h1 itemprop="headline" class="titular" id="p139175-m461-460-462">¡Capos! Este es el equipo colombiano de ciclismo para los Olímpicos</h1><p itemprop="description" class="lead" id="p139175-m511-1-512">Son cinco los pedalistas que representarán la bandera tricolor en Tokio. </p></div>

        
                </section><section class="container_col"><div class="col1">
                    <!--Sabor redes-->
                    <div class="compartir modulo">
                                                        <div data-despliegue="articulo" class="compartir-redes-sociales redes">
                <ul><li network="facebook" class="compartir-li facebook ico-rs">
                    <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook" href="">
                        Facebook <span class="fbcount social-counter"></span>
                    </a>
                </li>
                <li network="twitter" class="compartir-li twitter ico-rs">
                    <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter" href="">
                        Twitter
                    </a>
                </li>
                <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
                    <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email" href="">
                        Enviar
                    </a>
                </li>
                <li network="guardar" class="compartir-li guardar ico-rs">
                    <a class="save-article" name="Guardar">
                        <span class="compartir-btn save-icon dtm_guardar-favorito">Guardar</span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </a>
                </li>
                <li network="comentar" class="compartir-li comentar ico-rs">
                    <a class="compartir-btn comment-icon dtm_comentar btn-dictum-comentar" name="Comentar" href="#btnVerComentarios">
                        Comentar
                    </a>
                </li>
                    </ul></div>


                 
                                                                                                                            <div class="publicidad pauta_160px">
                                                                        <div class="advertising-module">
                                            <aside id="sas_9608" class="pauta " data-width="160" data-height="600"><script type="text/javascript">
        if (window.page_counter == 1) {
            sas.cmd.push(function () {
                sas.call("std", {
                    siteId: sas_siteId,
                    pageId: sas_pageId,
                    formatId: parseInt('sas_9608'.replace('sas_', '')),
                    target: sas_target
                }, {
                    onNoad: function () {
                        var noad_prebid_tracking = true;
                        if (noad_prebid_tracking) { // If prebid tracking this ad
                            // called if Smart has no fill
                            var bid = pbjs.getHighestCpmBids('sas_9608')[0];
                            if (bid !== undefined) {
                                var iframenoad = document.createElement("iframe");
                                iframenoad.style.width = 160;
                                iframenoad.style.height = 600;
                                iframenoad.style.overflow = "hidden";
                                iframenoad.setAttribute('frameBorder', 0); //to remove the default iframe border
                                iframenoad.setAttribute('scrolling', 'no'); //to remove any scrollbars
                                document.getElementById('sas_9608').appendChild(iframenoad); /* replace "3" with the formatID of your ad unit */
                                pbjs.renderAd(iframenoad.contentWindow.document, bid.adId);
                                iframenoad.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                                iframenoad.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                            }
                        }
                    }
                });
            });
        }
    </script></aside></div>
                                    </div>
                                                                        </div>
                </div>

        
                                        
<div class="apertura-bk">
            <div class="apertura">
        
                





                
    <div class="recurso-imagen-apertura-bk" id="p139175-m467-466-468">
                        <div class="figure-apertura-bk">
                
                            <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m472-471-473" class="foto-apertura-articulo"><img alt="Nairo Quintana (izq.) y Esteban Chaves, ciclistas colombianos." src="/files/article_main/uploads/2018/02/09/5a7d74dfb1eec.jpeg" style=" display: inline;"><meta itemprop="width" content="950"><meta itemprop="height" content="475"><meta itemprop="url" content="https://www.futbolred.com/files/article_main/uploads/2018/02/09/5a7d74dfb1eec.jpeg"></figure></div>
            <figcaption class="foto-info"></figcaption><p class="credito-apertura-strong-bk credito-image-bk credito">
                <span class="linea pre_credito">Foto:</span>
                
            <span id="m485-2-486" class="autor">EFE</span></p>
        </div></div>
     
                    <div class="tags-articulo">
        <h3>En esta noticia</h3>
        <ul><li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/juegos-olimpicos" target="_blank">
                        <h3>Juegos Olimpicos</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/nairo-quintana" target="_blank">
                        <h3>Nairo Quintana</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/rigoberto-uran" target="_blank">
                        <h3>Rigoberto Urán</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/esteban-chaves" target="_blank">
                        <h3>Esteban Chaves</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/tokio" target="_blank">
                        <h3>Tokio</h3>
                    </a>
                </li>
                    </ul></div>

         
</div>            
                                                 <div class="col-group-articulo">
                        <div class="col2">
                             
                                <div class="articulo-autor">
                <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <b>Por:</b>
            <div class="contenedor-nombre-autor"><span itemprop="name" class="nombre-autor" id="p139175-m493-492-494">Camilo Fernando Nieto Espinosa</span></div>
        </span>
    
    
                        <span class="fecha">
                29 de junio 2021 , 03:53 p. m.
            </span>
            <meta itemprop="datePublished" content=" 2021-06-29"><meta itemprop="dateModified" content=" 2021-06-29"></div>
                                <div class="articulo-contenido" itemprop="articleBody">
                                                <div class="cuerpo-articulo">
                
                            
        
                

                
        
                

                
        
                



                


                



                



                

                



                


                

                



                

                            
            <p class="texto intro" id="p139175-m505-504-506">Colombia, por la nómina de deportistas, es la favorita en la ruta para los Juegos Olímpicos. La Federación confirmó quienes vestirán la camiseta tricolor. Como se esperaba, el campeón del Giro de Italia, Egan Bernal, no estará presente.</p><div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="p139175-m517-1-518">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m522-521-523" data-collection="p139175-m517-1-518">
            
        <a id="m527-526-528" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/ciclismo/tour-de-francia/quien-gano-la-etapa-del-tour-de-francia-hoy-29-junio-2021-etapa-4-139154">Sensacional remate de etapa; Quintana mantiene su puesto en el Tour</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div><div id="m535-1-536" data-collection="p139175-m517-1-518">
            
        <a id="m540-539-541" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/ciclismo/tour-de-francia/ciclistas-protestan-en-incio-de-cuarta-etapa-del-tour-de-francia-hoy-139150">¿Protesta? Los ciclistas del Tour de Francia pararon la carrera</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div></div>
</div><aside class="publicidad pauta_desktop"><div class="module-ads">
            
            
            
        <aside id="sas_9343" class="ad-unit-prebid" data-width="1" data-height="1"><script>
    if (window.page_counter == 1) {
        sas.cmd.push(function () {
            sas.call("std", {
                tagId: 'sas_9343',
                siteId: sas_siteId,
                pageId: sas_pageId,
                target: sas_target,
                formatId: 'sas_9343'.replace('sas_', '')
            }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_9343')[0];
                        if (bid !== undefined) {
                            var i = document.createElement("iframe");
                            i.style.width = 1;
                            i.style.height = 1;
                            i.style.overflow = "hidden";
                            i.setAttribute('frameBorder', 0); //to remove the default iframe border
                            i.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_9343').appendChild(i); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(i.contentWindow.document, bid.adId);
                            i.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            i.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
        });
    }
</script></aside></div>
    </aside><p class="texto contenido-parrafo-articulo" id="p139175-m555-3-556">El equipo masculino tendrá cinco integrantes: Daniel Felipe Martínez, Rigoberto Urán, Nairo Quintana, Esteban Chaves y Sergio Higuita. Urán ya fue medalla de plata en Londres 2012. Además, como suplentes, aparecen a Sergio Luis Henao y a Miguel Ángel ‘Supermán’ López.</p><div id="p139175-m561-4-562" class=""><blockquote class="twitter-tweet"><p lang="es" dir="ltr">¡Oficial!<br><br>Esta es la Selección Colombia que estará representando al país en los Juego Olímpicos de Tokio los días 24, 25 y 28 de julio en Tokio. <a href="https://twitter.com/OlimpicoCol?ref_src=twsrc%5Etfw">@OlimpicoCol</a> <a href="https://twitter.com/MinDeporteCol?ref_src=twsrc%5Etfw">@MinDeporteCol</a> &gt;&gt;<a href="https://t.co/0NodrgjMf4">https://t.co/0NodrgjMf4</a><br><br>¡Con toda, campeones, <a href="https://twitter.com/hashtag/orgullocolombiano?src=hash&amp;ref_src=twsrc%5Etfw">#orgullocolombiano</a>!</p>— FCC (@fedeciclismocol) <a href="https://twitter.com/fedeciclismocol/status/1409965994253107204?ref_src=twsrc%5Etfw">June 29, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="texto contenido-parrafo-articulo" id="p139175-m567-5-568">La prueba de ruta masculina será el 24 de julio, con un recorrido de 234 kilómetros, muy montañoso que terminará en el Autódromo Internacional de Fuji.<br></p></div>
                                                <div class="redes__articulo"> 
                            <span>SÍGUENOS EN NUESTRAS REDES</span> 
                            <div class="redes__articulo__contenedor"> 
                                <a href="https://facebook.com/futbolred" class="icon facebook__articulo dtm_seguir-facebook" target="_blank"></a> 
                                <a href="https://twitter.com/futbolred" class="icon twitter__articulo dtm_seguir-twitter" target="_blank"></a> 
                                <a href="https://www.instagram.com/futbolredcom" class="icon instagram__articulo dtm_seguir-instagram" target="_blank"></a> 
                            </div> 
                        </div>
                                                             
                        <div class="modulo">
                <div class="barra_herramientas">
                    <div class="enlaces_barra_herramientas dtm_comentar btn-dictum-comentar">
                        COMENTAR 
                        <span class="comment-icon icon"></span>
                    </div>
                    <div class="enlaces_barra_herramientas guardar">
                        <span class="dtm_guardar-favorito save-article">GUARDAR</span>
                        <span class="save-icon icon"></span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </div>
                    <div class="enlaces_barra_herramientas dtm_reportar-error">
                        <a class="reporta open-report-error-popup">REPORTAR UN ERROR</a>
                        <span class="alert-icon icon"></span>
                    </div>           
                </div>
            </div>
                                                </div>
                                                                                    

    <div class="board-reconsumo3">
        <div class="reconsumo-fondo">
        </div>
        <div class="reconsumo-title">
            <h2>Recomendados</h2>
            <div class="reconsumo-title-menu">
                <ul class="reconsumo-menu" id="reConsumo3Menu"><li id="premier-league">PREMIER LEAGUE</li>
                                            <li id="serie-a">SERIE A</li>
                                            <li id="liga-de-espana">LIGA DE ESPAñA</li>
                                            <li id="champions-league">CHAMPIONS LEAGUE</li>
                                    </ul></div>

        </div>
        <div class="reconsumo-contenido">
                                                <ul id="premier-league"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/rafa-benitez-se-aleja-de-everton-de-james-y-mina-tendria-oferta-de-turquia-sufrio-amenaza-139171">
                                            <img src="/files/image_186_125/uploads/2018/02/09/5a7dd619b1811.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 2 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/rafa-benitez-se-aleja-de-everton-de-james-y-mina-tendria-oferta-de-turquia-sufrio-amenaza-139171">¿Te salvaste, James? Le sale competencia a Everton por Rafa Benítez</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/la-decision-de-ac-milan-entre-james-y-rodriguez-y-coutinho-pasaria-por-el-salario-mercado-fichajes-139161">
                                            <img src="/files/image_186_125/uploads/2021/06/29/60db580c20207.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 3 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/la-decision-de-ac-milan-entre-james-y-rodriguez-y-coutinho-pasaria-por-el-salario-mercado-fichajes-139161">El detalle que analiza Milan entre James y Coutinho: ¡todo es plata!</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/james-rodriguez-cerca-de-ser-jugador-del-ac-milan-precio-de-la-transferencia-everton-139089">
                                            <img src="/files/image_186_125/uploads/2021/05/13/609dd81de1540.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 28 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/james-rodriguez-cerca-de-ser-jugador-del-ac-milan-precio-de-la-transferencia-everton-139089">¿Negociación adelantada? La cifra por la que James llegaría al Milan</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/amenazas-contra-rafa-benitez-el-mas-probable-entrenador-de-everton-premier-league-139063">
                                            <img src="/files/image_186_125/uploads/2021/06/17/60cbebea91601.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 28 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/amenazas-contra-rafa-benitez-el-mas-probable-entrenador-de-everton-premier-league-139063">Rechazan amenazas contra Rafa Benítez, probable nuevo DT de Everton</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/antoine-griezmann-seria-plan-b-de-manchester-city-en-caso-de-no-llegar-kane-premier-league-139061">
                                            <img src="/files/image_186_125/uploads/2021/04/29/608af27fd1ea1.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 28 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/antoine-griezmann-seria-plan-b-de-manchester-city-en-caso-de-no-llegar-kane-premier-league-139061">¡Sería negocio millonario! M. City y Barcelona trabajan plan B de Kane</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/edinson-cavani-pidio-a-nicolas-de-la-cruz-para-el-manchester-united-138986">
                                            <img src="/files/image_186_125/uploads/2021/02/06/601f03d4cfb82.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 26 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/edinson-cavani-pidio-a-nicolas-de-la-cruz-para-el-manchester-united-138986">Cavani recomendó a una estrella de River para el Manchester United</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/manchester-city-la-astronomica-cifra-que-pagaria-por-el-fichaje-de-jack-grealish-138950">
                                            <img src="/files/image_186_125/uploads/2021/06/26/60d7398a31d70.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 26 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/manchester-city-la-astronomica-cifra-que-pagaria-por-el-fichaje-de-jack-grealish-138950">La astronómica cifra que pagaría el City por el fichaje de Grealish</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/edinson-cavani-recomienda-a-nicolas-de-la-cruz-para-el-manchester-united-138942">
                                            <img src="/files/image_186_125/uploads/2021/06/24/60d50dc155802.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 26 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/edinson-cavani-recomienda-a-nicolas-de-la-cruz-para-el-manchester-united-138942">El jugador uruguayo que Cavani habría recomendado al Manchester United</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="serie-a" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/la-decision-de-ac-milan-entre-james-y-rodriguez-y-coutinho-pasaria-por-el-salario-mercado-fichajes-139161">
                                            <img src="/files/image_186_125/uploads/2021/06/29/60db580c20207.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 3 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/la-decision-de-ac-milan-entre-james-y-rodriguez-y-coutinho-pasaria-por-el-salario-mercado-fichajes-139161">El detalle que analiza Milan entre James y Coutinho: ¡todo es plata!</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/cristiano-ronaldo-juventus-espera-respuesta-del-jugador-para-su-continuidad-139099">
                                            <img src="/files/image_186_125/uploads/2021/03/10/6048ca7a58351.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 20 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/cristiano-ronaldo-juventus-espera-respuesta-del-jugador-para-su-continuidad-139099">¿Con o sin Ronaldo? El punto de partida de Juventus en la temporada</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/james-rodriguez-cerca-de-ser-jugador-del-ac-milan-precio-de-la-transferencia-everton-139089">
                                            <img src="/files/image_186_125/uploads/2021/05/13/609dd81de1540.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 28 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/james-rodriguez-cerca-de-ser-jugador-del-ac-milan-precio-de-la-transferencia-everton-139089">¿Negociación adelantada? La cifra por la que James llegaría al Milan</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/cristiano-ronaldo-hoy-registro-de-sus-ultimas-cinco-temporadas-139053">
                                            <img src="/files/image_186_125/uploads/2021/06/23/60d3ac8d5c990.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 28 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/cristiano-ronaldo-hoy-registro-de-sus-ultimas-cinco-temporadas-139053">¡Cristiano, siempre a tope! El registro de partidos por temporada</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/juan-guillermo-cuadrado-continuara-en-la-juventus-hasta-el-2023-138907">
                                            <img src="/files/image_186_125/uploads/2021/04/21/6080c612ccb49.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 25 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/juan-guillermo-cuadrado-continuara-en-la-juventus-hasta-el-2023-138907">El futuro de Cuadrado: La Juventus ya decidió sobre su continuidad</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/james-rodriguez-al-ac-milan-razones-para-salir-de-everton-rafa-benitez-y-champions-league-138704">
                                            <img src="/files/image_186_125/uploads/2021/06/23/60d2daf3a9770.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 23 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/james-rodriguez-al-ac-milan-razones-para-salir-de-everton-rafa-benitez-y-champions-league-138704">Las cinco razones por las que James dejaría Everton para ir a AC Milan</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/curiosidades-de-futbol/gianluigi-buffon-en-parma-calcio-nostalgico-buzo-de-arquero-para-proxima-temporada-138699">
                                            <img src="/files/image_186_125/uploads/2021/06/22/60d297ab4df62.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 23 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/curiosidades-de-futbol/gianluigi-buffon-en-parma-calcio-nostalgico-buzo-de-arquero-para-proxima-temporada-138699">Parma ya explota a Buffon con nostálgico recuerdo: así atajará</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/james-rodriguez-estaria-en-los-candidatos-para-llegar-al-milan-fichajes-everton-fichajes-milan-138670">
                                            <img src="/files/image_186_125/uploads/2021/02/06/601f544799fd3.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 23 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/james-rodriguez-estaria-en-los-candidatos-para-llegar-al-milan-fichajes-everton-fichajes-milan-138670">¿Se va de Everton? James, candidato para tomar la '10' de un gigante</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="liga-de-espana" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/atletico-de-madrid-joao-felix-lesion-y-operacion-previo-al-inicio-de-la-temporada-139077">
                                            <img src="/files/image_186_125/uploads/2021/05/22/60a94dda3347a.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 28 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/atletico-de-madrid-joao-felix-lesion-y-operacion-previo-al-inicio-de-la-temporada-139077">Alerta en el Atlético de Madrid por la operación de una estrella</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/ousmane-dembele-cuatro-meses-de-baja-tras-la-operacion-rodilla-derecha-139075">
                                            <img src="/files/image_186_125/uploads/2019/11/27/5ddefbd82acd2.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 28 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/ousmane-dembele-cuatro-meses-de-baja-tras-la-operacion-rodilla-derecha-139075">Vuelve y juega... Barcelona reveló la extensa incapacidad de Dembélé</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/real-madrid-carlo-ancelotti-en-la-lista-negra-de-hacienda-espana-139067">
                                            <img src="/files/image_186_125/uploads/2021/03/04/60417ae1ce286.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 28 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/real-madrid-carlo-ancelotti-en-la-lista-negra-de-hacienda-espana-139067">'Quien paga lo que debe...' Millonaria deuda de impuestos de Ancelotti</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/antoine-griezmann-seria-plan-b-de-manchester-city-en-caso-de-no-llegar-kane-premier-league-139061">
                                            <img src="/files/image_186_125/uploads/2021/04/29/608af27fd1ea1.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 28 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/antoine-griezmann-seria-plan-b-de-manchester-city-en-caso-de-no-llegar-kane-premier-league-139061">¡Sería negocio millonario! M. City y Barcelona trabajan plan B de Kane</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/real-madrid-fichajes-mbappe-y-haaland-139044">
                                            <img src="/files/image_186_125/uploads/2021/04/19/607e1af8b5bab.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 28 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/real-madrid-fichajes-mbappe-y-haaland-139044">¡Uno de ellos o nadie! Florentino, con la mira en un súper fichaje</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/real-madrid-fichajes-posibles-salidas-del-club-138972">
                                            <img src="/files/image_186_125/uploads/2021/06/21/60d1172be5e9b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 26 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/real-madrid-fichajes-posibles-salidas-del-club-138972">Ancelotti, con nómina corta: posibles salidas del Real Madrid</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/barcelona-busca-reducir-200-millones-de-euros-en-salarios-138970">
                                            <img src="/files/image_186_125/uploads/2021/04/29/608af84b02bea.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 26 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/barcelona-busca-reducir-200-millones-de-euros-en-salarios-138970">¡Tiempo de austeridad! El plan de Barcelona para reducir costos</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/sergio-ramos-real-madrid-toni-kroos-critico-la-salida-del-central-del-madrid-138902">
                                            <img src="/files/image_186_125/uploads/2021/04/10/607209609b990.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 25 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/sergio-ramos-real-madrid-toni-kroos-critico-la-salida-del-central-del-madrid-138902">El referente ‘blanco' se pronunció: ‘No conozco al Madrid sin Ramos’</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="champions-league" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/uefa-champions-league-las-series-de-semifinal-que-se-definieron-por-el-gol-visitante-138846">
                                            <img src="/files/image_186_125/uploads/2020/04/24/5ea34a07136b2.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 25 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/uefa-champions-league-las-series-de-semifinal-que-se-definieron-por-el-gol-visitante-138846">¡Adiós al gol visitante! Las llaves que se decidieron por este ítem</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/real-madrid-barcelona-y-juventus-comunicado-para-jugar-la-champions-league-2021-22-138174">
                                            <img src="/files/image_186_125/uploads/2020/10/24/5f9457d3d26ed.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 15 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/real-madrid-barcelona-y-juventus-comunicado-para-jugar-la-champions-league-2021-22-138174">¿Una Champions League sin Real Madrid, Barcelona ni Juventus?</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/real-madrid-juventus-barcelona-no-seran-castigados-por-uefa-por-la-superliga-137757">
                                            <img src="/files/image_186_125/uploads/2018/02/09/5a7e0ee37db6b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 09 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/real-madrid-juventus-barcelona-no-seran-castigados-por-uefa-por-la-superliga-137757">Ganaron el pulso: UEFA no castiga a Real Madrid, Juventus ni Barcelona</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/viral-kante-le-presto-su-medalla-de-champions-league-a-hincha-de-chelsea-137619">
                                            <img src="/files/image_186_125/uploads/2021/06/07/60be734246e9b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 07 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/viral-kante-le-presto-su-medalla-de-champions-league-a-hincha-de-chelsea-137619">Kante volvió a dar clase de humildad: detallazo con hincha de Chelsea</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/golpe-uefa-y-fifa-en-pelea-con-real-madrid-barcelona-y-juventus-por-superliga-137606">
                                            <img src="/files/image_186_125/uploads/2019/02/07/5c5c325e88631.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 07 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/golpe-uefa-y-fifa-en-pelea-con-real-madrid-barcelona-y-juventus-por-superliga-137606">¡Punto para Florentino! Tribunal evita castigo de UEFA por Superliga</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/chelsa-extiende-el-vinculo-de-thomas-tuchel-hasta-el-2024-137443">
                                            <img src="/files/image_186_125/uploads/2021/05/18/60a436857eac0.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jun. 04 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/chelsa-extiende-el-vinculo-de-thomas-tuchel-hasta-el-2024-137443">¡Decisión tomada! Chelsea anunció la renovación de Thomas Tuchel</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/manchester-city-los-tres-jugadores-que-saldrian-del-equipo-tras-finalizar-la-temporada-137195">
                                            <img src="/files/image_186_125/uploads/2021/05/30/60b3f68307e6e.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mayo. 31 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/manchester-city-los-tres-jugadores-que-saldrian-del-equipo-tras-finalizar-la-temporada-137195">¿Disgustados con Guardiola? Los tres jugadores que saldrían del City</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/chelsea-champions-league-silva-y-tuchel-renovaran-137130">
                                            <img src="/files/image_186_125/uploads/2021/05/30/60b420b327662.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Mayo. 30 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/chelsea-champions-league-silva-y-tuchel-renovaran-137130">Chelsea ya piensa en la otra temporada: estas son sus renovaciones</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul></div>
        <div class="reconsumo-pager">
            <div class="pager-1 active"></div>
            <div class="pager-2"></div>
        </div>
        <div class="reconsumo-btn">
            <div class="btn-prev"></div>
            <div class="btn-next active"></div>
        </div>
        <div class="reconsumo-ver-mas">
            <a href="" id="reconsumoVermas">
                <h3>
                    Ver más
                </h3>
            </a>
        </div>
    </div>

                                                        <div class="module">
    	
    <div id="p49044-m85-84-86" class=""><div class="article-taboola"><div id="taboola-below-article-thumbnails"></div></div><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-c', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); </script></div></div></div>
                        <div class="col3">
                                                                                    <div class="advertising-module">
                                    <aside id="sas_9346" class="pauta " data-width="300" data-height="250"><script type="text/javascript">
        if (window.page_counter == 1) {
            sas.cmd.push(function () {
                sas.call("std", {
                    siteId: sas_siteId,
                    pageId: sas_pageId,
                    formatId: parseInt('sas_9346'.replace('sas_', '')),
                    target: sas_target
                }, {
                    onNoad: function () {
                        var noad_prebid_tracking = true;
                        if (noad_prebid_tracking) { // If prebid tracking this ad
                            // called if Smart has no fill
                            var bid = pbjs.getHighestCpmBids('sas_9346')[0];
                            if (bid !== undefined) {
                                var iframenoad = document.createElement("iframe");
                                iframenoad.style.width = 300;
                                iframenoad.style.height = 250;
                                iframenoad.style.overflow = "hidden";
                                iframenoad.setAttribute('frameBorder', 0); //to remove the default iframe border
                                iframenoad.setAttribute('scrolling', 'no'); //to remove any scrollbars
                                document.getElementById('sas_9346').appendChild(iframenoad); /* replace "3" with the formatID of your ad unit */
                                pbjs.renderAd(iframenoad.contentWindow.document, bid.adId);
                                iframenoad.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                                iframenoad.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                            }
                        }
                    }
                });
            });
        }
    </script></aside></div>
                            <div class="fr_modulo_modulo_mas_leido_articulo"> </div>
                                                                                                                            <div class="modulo mod-otros-portales">
    <div class="caja2 otros-portales dtm_linkbuilding">
        <div class="boxTitle">
            <h2 class="mod-titulo">Otros Portales</h2>
            <hr><div class="mod-secundario">
                        <h3 class="mod-subtitulo motor">
                            Motor
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.motor.com.co/fotos/galeria-aston-martin-valkyrie-amr-pro/36629">
                                galería: Aston Martin Valkyrie AMR Pro
                            </a>
                        </p>
                    </div>
                                                                <div class="mod-secundario">
                        <h3 class="mod-subtitulo portafolio">
                            Portafolio
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.portafolio.co/tendencias/naciones-unidad-y-la-crisis-economica-mundial-553479">
                                Naciones Unidad y la crisis económica mundial
                            </a>
                        </p>
                    </div>
                                    </div>
    </div>
</div>
                                                                                                                    <div class="advertising-module">
                                    <aside id="sas_32365" class="pauta " data-width="300" data-height="250"><script type="text/javascript">
        if (window.page_counter == 1) {
            sas.cmd.push(function () {
                sas.call("std", {
                    siteId: sas_siteId,
                    pageId: sas_pageId,
                    formatId: parseInt('sas_32365'.replace('sas_', '')),
                    target: sas_target
                }, {
                    onNoad: function () {
                        var noad_prebid_tracking = true;
                        if (noad_prebid_tracking) { // If prebid tracking this ad
                            // called if Smart has no fill
                            var bid = pbjs.getHighestCpmBids('sas_32365')[0];
                            if (bid !== undefined) {
                                var iframenoad = document.createElement("iframe");
                                iframenoad.style.width = 300;
                                iframenoad.style.height = 250;
                                iframenoad.style.overflow = "hidden";
                                iframenoad.setAttribute('frameBorder', 0); //to remove the default iframe border
                                iframenoad.setAttribute('scrolling', 'no'); //to remove any scrollbars
                                document.getElementById('sas_32365').appendChild(iframenoad); /* replace "3" with the formatID of your ad unit */
                                pbjs.renderAd(iframenoad.contentWindow.document, bid.adId);
                                iframenoad.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                                iframenoad.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                            }
                        }
                    }
                });
            });
        }
    </script></aside></div>                            
                            </div>
                    </div>
                                                        </section></article><span id="scroll-load-path-0" class="scroll-load-path" data-item="0" data-title="¿Cuál será la sede? COI definirá en Julio los Juegos Olímpicos 2032" data-href="/page/fuera-del-futbol/coi-votara-en-tokio-la-eleccion-de-brisbane-como-sede-de-los-juegos-de-2032-137819.html" data-pageid="137819">
        </span><span id="scroll-load-path-1" class="scroll-load-path" data-item="1" data-title="Restricciones de la organización para los Juegos Olímpicos en Tokio" data-href="/page/juegos-olimpicos/canceladas-las-zonas-de-aficionados-en-tokio-y-alrededores-137894.html" data-pageid="137894">
        </span><span id="scroll-load-path-2" class="scroll-load-path" data-item="2" data-title="¡Magia pura en Japón! Vea el gol de Takefusa Kubo contra Jamaica" data-href="/page/selecciones-nacionales/takefusa-kubo-gol-con-cuatro-canos-marcado-a-jamaica-137987.html" data-pageid="137987">
        </span><span id="scroll-load-path-3" class="scroll-load-path" data-item="3" data-title="Olímpicos de Tokio extreman medidas anticovid para los deportistas" data-href="/page/juegos-olimpicos/de-tokio-atletas-que-incumplan-reglas-anticovid-podrian-ser-expulsados-de-japon-138144.html" data-pageid="138144">
        </span><span id="scroll-load-path-4" class="scroll-load-path" data-item="4" data-title="¡Orgullo colombiano! Ibargüen será la abanderada en Olímpicos de Tokio" data-href="/page/fuera-del-futbol/caterine-ibargueen-llevara-la-bandera-de-colombia-en-juegos-olimpicos-tokio-138235.html" data-pageid="138235">
        </span>

            <img class="img-tracking" src="/track/pageviews/article-139175" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                    <footer class="footer-desktop">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer" href="/"></a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m477-476-478" class=""><p> COPYRIGHT 2021, EL TIEMPO Casa Editorial NIT. 860.001.022-7. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y Fútbol Internacional. </span> </p></div></div>
        </div>
        <div class="redesFooter">
            <span>SÍGUENOS EN:</span>
            <a 
                href="https://facebook.com/futbolred"
                class="icon facebook-icon dtm_seguir-facebook" 
                target="_blank"
                >  
            </a>
            <a 
                href="https://twitter.com/futbolred"
                class="icon twitter-icon dtm_seguir-twitter" 
                target="_blank"
                >
            </a>
            <a 
                href="https://www.instagram.com/futbolredcom"
                class="icon instagram-icon dtm_seguir-instagram" 
                target="_blank"
                >
            </a>
        </div>
    </div>
</footer>    
            
                    <script defer src="/js/global_public_layout.js?1624593414" type="text/javascript"></script>
            
    
        <script type="text/javascript">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</script>
         
        <script src="/js/articleLoadMore.js?1624593414" type="text/javascript"></script> 
         

         
        <script src="/js/dictum_desktop.js?1624593414" type="text/javascript"></script> 
         

        
            <script type='text/javascript'>
            /** CONFIGURATION CHARTBEAT **/
            var _sf_async_config = {};
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'futbolred.com'; // DOMAIN
            _sf_async_config.useCanonical = true;
            _sf_async_config.flickerControl = false;
        </script>    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
        
        <!-- Chartbeat -->
        <script type="text/javascript">
            /** CONFIGURATION START **/     
            _sf_async_config.sections = 'juegos-olimpicos'; // SECTION
            _sf_async_config.authors = 'Camilo Fernando Nieto Espinosa'; // AUTHOR IF EXISTS
            var _cbq = window._cbq = (window._cbq || []);
            if (getCmsCookie('logged') == 1) {
                if (getCmsCookie('suscriptor') == "true") {
                    _cbq.push(['_acct', 'paid']);
                } else
                    _cbq.push(['_acct', 'lgdin']);
            } else {
                _cbq.push(['_acct', 'anon']);
            }
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {  

                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }                            
                loadChartbeat();
                
            })();
        </script>    

                            <!-- Hotjar Tracking Code -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1145357,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>        
                    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script type="text/javascript">
                var OneSignal = OneSignal || [];
                OneSignal.push(function() {
                    OneSignal.init({
                        appId: oneSignalAppId,
                    });
                });
            </script>
        
                        

            <div class="dictum-box" id="dictum-box"></div>
    </body>

  
</html>


