<!DOCTYPE html>
<html>
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="robots" content="index"/>


                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="No perdonaron en redes: los mejores memes de la Liga que ganó Junior"/>

                <meta property="twitter:description" content="El conjunto barranquillero salió campeón con suspenso luego de la tanda de penales."/>

                                                                        <meta name="twitter:image" content="https://www.futbolred.com/files/article_main/uploads/2019/06/12/5d01bf1053d77.jpeg"/>

                            
                                <link href="https://m.futbolred.com/futbol-colombiano/liga-aguila/los-mejores-memes-de-junior-campeon-contra-pasto-en-liga-aguila-2019-100912" media=" only screen and (max-width: 640px)" rel="alternate" />
<link href="https://www.futbolred.com/files/article_main/uploads/2019/06/12/5d01bf1053d77.jpeg" rel="image_src" />
<link href="https://www.futbolred.com/futbol-colombiano/liga-aguila/los-mejores-memes-de-junior-campeon-contra-pasto-en-liga-aguila-2019-100912" rel="canonical" />
    <link href="https://m.futbolred.com/amp/futbol-colombiano/liga-aguila/los-mejores-memes-de-junior-campeon-contra-pasto-en-liga-aguila-2019-100912" rel="amphtml" />
                    <meta name="keywords" content="perdonaron, mejores, junior, memes, redes" />
    <meta name="description" content="El conjunto barranquillero salió campeón con suspenso luego de la tanda de penales. | Liga Águila | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="No perdonaron en redes: los mejores memes de la Liga que ganó Junior"/>

        <meta property="og:description" content="El conjunto barranquillero salió campeón con suspenso luego de la tanda de penales."/>

        <meta property="og:url" content="https://www.futbolred.com/futbol-colombiano/liga-aguila/los-mejores-memes-de-junior-campeon-contra-pasto-en-liga-aguila-2019-100912"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

                                                                    <meta property="og:image" content="https://www.futbolred.com/uploads/2019/06/12/5d01bf1053d77.jpeg"/>

                    <meta property="og:image:type" content="image/jpeg"/>

                        <meta property="og:image:width" content="320"/>

                <meta property="og:image:height" content="214"/>

    

                    <meta property="article:tag" content="teófilo gutiérrez"/>

                    <meta property="article:tag" content="Deportivo Pasto"/>

                    <meta property="article:tag" content="atletico junior"/>

            <title>    Los mejores memes de Junior campeón contra Pasto en Liga Águila 2019 | Futbol Colombiano | Liga Águila | Futbolred
</title>
                    
            <link rel="stylesheet" href="/css/67e54c6.css?1560270305" />
    
    <link rel="manifest" href="/manifest.json" />

                        


            

                <script src="/js/global.js?1560270305" type="text/javascript"></script>
                
                            <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-43532b308f9f03d8f0a819415349cd3a7ebc6606.js"></script>
                
            <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '100912',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Galeria',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2019-06-12'
            }
        };
    </script>
        
        <script src="https://apis.google.com/js/platform.js" async defer>
            {
                lang: 'es-419'
            }
        </script>

        <script type="text/javascript">
            var _sf_startpt=(new Date()).getTime(); // Charbeat
            var textChars = 'Por favor no ingrese más de {0} caracteres.';
            var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
            var textNumbers = 'No se permiten números.';
            var textEmail = 'Este no es un correo electrónico válido.';
                    var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                    var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                    var messageRules = {"required":true,"minlength":10,"maxlength":500};
                    var messageRules2 = {"required":false,"maxlength":150};
                    var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                    var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                    var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                    var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
            var nc = '4563da6f176be58ebd5c29ac27bdefe6';
            var s_account = "eltiempoeltiempofutbolred, eltiempoglobal";
            var wf_public_url = "https://www.futbolred.com";
            if (!("sas_pageId" in window)) {
                sas_pageId = '';
            }
            if (!("sas_target" in window)) {
                sas_target = 'home';
            }

                                                                                        var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'https://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';

            // Variable
            var oneSignalAppId = "153b0771-8f74-4c17-97c3-2384ebfe471c";
        </script>
    
        <script src="https://ced.sascdn.com/tag/484/smart.js" type="text/javascript" async ></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
        sas.setup({
        networkid:484,
                domain: "//ads.eltiempo.co",
                async:true,
                inSequence:true,
        });
        }
        );
        var sas_siteId = 22237;
    </script>

        <script src="/js/global_public_userZone.js?1560270305" type="text/javascript"></script>
    
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u, i) {
            if (!document.getElementById(i)){
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
            }
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
          'tb_loader_script');
          if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
    </script>
    
    <!-- Google  Analytic (gtm.js)  -->
            <script>
            (function(w,d,s,l,i){
                w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WS53GZQ');
        </script>
    
                <!-- Hotjar Tracking Code -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1145357,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>    
    <!-- Quantcast Choice. Consent Manager Tag -->
    <script type="text/javascript" async=true>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</script>


        <script src="/js/publicArticleDesktop.js?1560270305" type="text/javascript"></script>
    
                    <link rel="shortcut icon" href="/favicon.ico?1560270305" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "https://www.futbolred.com/",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "https://www.futbolred.com/futbol-colombiano",
                    "name": "Futbol Colombiano"
                }
            }
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/futbol-colombiano/liga-aguila",
                        "name": "Liga Águila"
                    }
                }
             
                            ,{
                    "@type": "ListItem",
                    "position": 4,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/futbol-colombiano/liga-aguila/los-mejores-memes-de-junior-campeon-contra-pasto-en-liga-aguila-2019-100912",
                        "name": "No perdonaron en redes: los mejores memes de la Liga que ganó Junior"
                    }
                }
              
                ]
    }
    </script>
    </head>
    <body                     class="article-page section-futbol-colombiano-liga-aguila section-futbol-colombiano dtm_article-gallery despliegue-galeria"
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS53GZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
        var articleId = 100912
                        var sas_pageId = 533771;
        var sas_target = 'seccion=futbol-colombiano/liga-aguila;tipo=articulo;recurso=100912';
    </script>
            
                
    
            <aside class="pauta-bk pauta-push-down">
        <aside class="pauta-module"><div class="module-ads">
            
            
        <aside id="sas_21675" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></aside>
</div>
    </aside>
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <aside class="pauta-module"><div class="module-ads">
            
            
        <aside id="sas_8941" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></aside>
</div>
    </aside>
    </aside>

                        <div class="header-container ">
        <header class="header-desktop                                                                             header-galeria
">
            <div class="topContainer"> 
                <div class="topBar">
                                        <div class="logoContainer">
                        <a class="mainLogo dtm_fr-logo" href="/"></a>
                    </div>
                                        <div class="contenedor-nombre-articulo">
        <span class="nombre-articulo">
            No perdonaron en redes: los mejores memes de la Liga que ganó Junior
        </span>
    </div>
                <div class="topMenuContainer">
                    <ul class="topBarMenu">
                                                                            <li class="buscador-header-container">
                                <a class="search-icon search-btn" id="search-btn"></a>
                                <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                                    <a class="search-icon buscar-submit dtm_buscar"></a>
                                    <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                                    <a class="cerrar-icon cerrar-buscador"></a>
                                </form>
                            </li>
                                                                        <li class="zona-usuario">
                            <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="https://www.futbolred.com/login"><span class="tooltip">Ingresar o registrarse</span></a>
                        </li>

                                                    <li class="user-bar cuenta" style="display: none;" data-src="">
                                <div class="top-header-icon logged">
                                    <span class="useravatar">
                                        <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                                    </span>
                                    
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
                <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>
                                </div>
                            </li>
                        

                        <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>

                    </ul>
                                            <div data-despliegue="articulo" class="compartir-redes-sociales redes">
        <ul class="topShareMenu">
            <li class="comment-li">
                <a class="icon comentar-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="correo">
                <a class="icon mail-icon dtm_compartir-correo compartir-li enviar enviar open-share-by-email-popup"></a>
            </li>
            <li network="guardar">
                <a class="save-article icon guardar-icon dtm_guardar-favorito"></a>
                <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>            </li>
            <li network="twitter">
                <a class="icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
                <nav class="menuPrincipal" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
                <ul class="menuP">
  <li class="item-menu first menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano/liga-aguila" itemprop="url"><span itemprop="name">Liga Águila</span></a>  </li>
  <li class="item-menu dropdown menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano" itemprop="url"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/copa-aguila" itemprop="url"><span itemprop="name">Copa Águila</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/torneo-aguila" itemprop="url"><span itemprop="name">Torneo Águila</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
    </ul>
  </li>
  <li class="item-menu link external dropdown menu_level_1">
<a href="/" itemprop="url"><span itemprop="name">Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/mundial-sub-20" itemprop="url"><span itemprop="name">Mundial Sub-20</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/bundesliga" itemprop="url"><span itemprop="name">Bundesliga</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="item-menu menu_level_1">
<a href="https://www.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="item-menu menu_level_1">
<a href="https://www.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="item-menu menu_level_1">
<a href="https://www.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="item-menu link dropdown menu_level_1">
<a href="https://www.futbolred.com#" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="https://www.futbolred.com/tabla-de-posiciones/liga-aguila" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link menu_level_2">
<a href="https://www.futbolred.com/goleadores/liga-aguila" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
      <li class="link last menu_level_2">
<a href="https://www.futbolred.com/partidos/liga-aguila" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
    </ul>
  </li>
  <li class="item-destacado link external last menu_level_1">
<a href="/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
</ul>


        </nav>
            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
</header>
</div>
    
        
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
    
        
                        
    <div class="html-libre html-libre-superior">
        
    <div id="p84377-m195-194-196" class=""><!-- 15.36--></div>
</div><div class="despliegues-multimedia despliegue-galeria">
        <section class="container_col" data-history-state="0" data-title="No perdonaron en redes: los mejores memes de la Liga que ganó Junior" itemscope itemtype="https://schema.org/ImageGallery"><div class="barra-volver-especial">
                                                    
                            </div>
                            <span class="nombre-seccion">Galerías</span>
            
            <div class="col5">
                <!--galeria-->
                <div class="galeria sliders-container">
                      
                                            <div class="mas-galerias overlay" style="display:none">
                            <a class="boton-cerrar cerrar-icon" href="javascript:void(0)"></a>
                            <div class="titular">Más Galerías</div>
                            <div class="mas-notas">
                                    <article class="nota" itemscope itemtype="https://schema.org/NewsArticle">
        <a href="/futbol-colombiano/liga-aguila/asi-se-vivio-la-derrota-de-millonarios-contra-america-en-el-campin-100408" class="figura-foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <figure class="foto-desktop-destacados video-multimedia-recomendados">
                                                        <img alt="Hinchas Millonarios" src="/files/otras_galerias/uploads/2019/06/05/5cf856d25e310.jpeg" title="Hinchas Millonarios" />
                    <meta itemprop="url" content="https://www.futbolred.com/files/otras_galerias/uploads/2019/06/05/5cf856d25e310.jpeg">
                                <meta itemprop="width" content="320" />
                <meta itemprop="height" content="214" />
            </figure>
        </a>
                                                
<meta itemprop="datePublished" content="2019-06-05" />
<meta itemprop="dateModified" content="2019-06-05" />
<meta
    itemscope
    itemprop="mainEntityOfPage"
    itemType="https://schema.org/WebPage"
    itemid="https://www.futbolred.com/futbol-colombiano/liga-aguila/asi-se-vivio-la-derrota-de-millonarios-contra-america-en-el-campin-100408"
    />
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Julián Bermúdez</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1560270305" />
        <meta itemprop="url" content="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1560270305">
        <meta itemprop="width" content="600" />
        <meta itemprop="height" content="60" />
    </div>
    <meta itemprop="name" content="Futbolred" />
    <meta itemprop="url" content="https://www.futbolred.com" />
</div>                <div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/futbol-colombiano/liga-aguila" class="seccion btn_Texto3 default">Liga Águila</a>
                    <span class="fecha">
                                                    Jun. 05 de 2019
                                            </span>
                </div>
                        <span class="titulo title-container" itemprop="headline">
                <a href="/futbol-colombiano/liga-aguila/asi-se-vivio-la-derrota-de-millonarios-contra-america-en-el-campin-100408" class="boton title page-link">
                    Rostros de los hinchas en El Campín por la eliminación de Millonarios
                </a>
            </span>
        </div>
    </article>
    <article class="nota" itemscope itemtype="https://schema.org/NewsArticle">
        <a href="/futbol-colombiano/liga-aguila/las-fotos-del-partido-millonarios-vs-america-en-cuadrangulares-de-liga-aguila-100399" class="figura-foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <figure class="foto-desktop-destacados video-multimedia-recomendados">
                                                        <img alt="Millonarios" src="/files/otras_galerias/uploads/2019/06/05/5cf83d5a5e849.jpeg" title="Millonarios" />
                    <meta itemprop="url" content="https://www.futbolred.com/files/otras_galerias/uploads/2019/06/05/5cf83d5a5e849.jpeg">
                                <meta itemprop="width" content="320" />
                <meta itemprop="height" content="214" />
            </figure>
        </a>
                                                
<meta itemprop="datePublished" content="2019-06-05" />
<meta itemprop="dateModified" content="2019-06-05" />
<meta
    itemscope
    itemprop="mainEntityOfPage"
    itemType="https://schema.org/WebPage"
    itemid="https://www.futbolred.com/futbol-colombiano/liga-aguila/las-fotos-del-partido-millonarios-vs-america-en-cuadrangulares-de-liga-aguila-100399"
    />
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Julián Bermúdez</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1560270305" />
        <meta itemprop="url" content="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1560270305">
        <meta itemprop="width" content="600" />
        <meta itemprop="height" content="60" />
    </div>
    <meta itemprop="name" content="Futbolred" />
    <meta itemprop="url" content="https://www.futbolred.com" />
</div>                <div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/futbol-colombiano/liga-aguila" class="seccion btn_Texto3 default">Liga Águila</a>
                    <span class="fecha">
                                                    Jun. 05 de 2019
                                            </span>
                </div>
                        <span class="titulo title-container" itemprop="headline">
                <a href="/futbol-colombiano/liga-aguila/las-fotos-del-partido-millonarios-vs-america-en-cuadrangulares-de-liga-aguila-100399" class="boton title page-link">
                    De la euforia a la tristeza: las fotos del Millonarios-América
                </a>
            </span>
        </div>
    </article>

</div>
                        </div>
                                   
                <div class="slider slider-with-arrows with-counter with-zoom" data-options='{"thumbnails": false}' id="pnull-m27-26-28" data-slider-options='{"forceControls":false}' style="overflow: hidden; visibility: visible;">
                        <div class="slider-pane" style="list-style: none; margin: 0px; width: 6000px; transition-duration: 300ms; transform: translate3d(0px, 0px, 0px);">
<div class="slide" id="m79-78-80" data-collection="pnull-m27-26-28" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div class="foto-galeria-multimedia imagen-galeria" id="m83-82-84" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img alt="Meme" style=" display: inline;" src="/files/article_multimedia_gallery/files/crop/uploads/2019/06/12/5d01bf1053d77.r_1560395788577.0-3-629-422.jpeg"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/files/crop/uploads/2019/06/12/5d01bf1053d77.r_1560395788577.0-3-629-422.jpeg">
</div>
</div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div class="autor" id="m89-1-90">Archivo Particular</div>
<p class="titulo" id="m94-2-95">Las redes no perdonaron a ningún jugador ni equipo.</p>
</div>
                                </div>
                            </div>
<div class="slide" id="m101-100-102" data-collection="pnull-m27-26-28" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div class="foto-galeria-multimedia imagen-galeria" id="m105-104-106" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img alt="Meme" style=" display: inline;" src="/files/article_multimedia_gallery/files/crop/uploads/2019/06/12/5d01bf22461fe.r_1560395788585.0-0-625-416.jpeg"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/files/crop/uploads/2019/06/12/5d01bf22461fe.r_1560395788585.0-0-625-416.jpeg">
</div>
</div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div class="autor" id="m111-1-112">Archivo Particular</div>
<p class="titulo" id="m116-2-117">En redes sociales se burlaban de ambos equipos.</p>
</div>
                                </div>
                            </div>
<div class="slide" id="m123-122-124" data-collection="pnull-m27-26-28" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div class="foto-galeria-multimedia imagen-galeria" id="m127-126-128" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img alt="Meme" style=" display: inline;" src="/files/article_multimedia_gallery/files/crop/uploads/2019/06/12/5d01bf390251a.r_1560395788586.0-0-626-416.jpeg"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/files/crop/uploads/2019/06/12/5d01bf390251a.r_1560395788586.0-0-626-416.jpeg">
</div>
</div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div class="autor" id="m133-1-134">Archivo Particular</div>
<p class="titulo" id="m138-2-139">Ray Vanegas fue uno de los más afectados en redes.</p>
</div>
                                </div>
                            </div>
<div class="slide" id="m167-166-168" data-collection="pnull-m27-26-28" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div class="foto-galeria-multimedia imagen-galeria" id="m171-170-172" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img alt="meme" style=" display: inline;" src="/files/article_multimedia_gallery/files/crop/uploads/2019/06/12/5d01bf5fad78b.r_1560395796374.0-7-630-426.jpeg"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/files/crop/uploads/2019/06/12/5d01bf5fad78b.r_1560395796374.0-7-630-426.jpeg">
</div>
</div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div class="autor" id="m177-1-178">Archivo Particular</div>
<p class="titulo" id="m182-2-183">Junior salió campeón de la Liga I-2019</p>
</div>
                                </div>
                            </div>
<div class="slide" id="m189-188-190" data-collection="pnull-m27-26-28" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div class="foto-galeria-multimedia imagen-galeria" id="m193-192-194" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img alt="meme" style=" display: inline;" src="/files/article_multimedia_gallery/files/crop/uploads/2019/06/12/5d01bf7428596.r_1560395801482.0-0-621-413.jpeg"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/files/crop/uploads/2019/06/12/5d01bf7428596.r_1560395801482.0-0-621-413.jpeg">
</div>
</div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div class="autor" id="m199-1-200">Archivo Particular</div>
<p class="titulo" id="m204-2-205">Ray Vanegas fue uno de los más criticados.</p>
</div>
                                </div>
                            </div>
<div class="slide" id="m211-210-212" data-collection="pnull-m27-26-28" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div class="foto-galeria-multimedia imagen-galeria" id="m215-214-216" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img alt="meme" style=" display: inline;" src="/files/article_multimedia_gallery/uploads/2019/06/12/5d01bf8b81a8c.jpeg"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/uploads/2019/06/12/5d01bf8b81a8c.jpeg">
</div>
</div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div class="autor" id="m221-1-222">Archivo Particular</div>
<p class="titulo" id="m226-2-227">Junior salió campeón y hubo burlas,.</p>
</div>
                                </div>
                            </div>
<div class="slide" id="m233-232-234" data-collection="pnull-m27-26-28" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div class="foto-galeria-multimedia imagen-galeria" id="m237-236-238" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img alt="meme" style=" display: inline;" src="/files/article_multimedia_gallery/files/crop/uploads/2019/06/12/5d01bf9cd4395.r_1560395809968.0-0-609-405.jpeg"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/files/crop/uploads/2019/06/12/5d01bf9cd4395.r_1560395809968.0-0-609-405.jpeg">
</div>
</div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div class="autor" id="m243-1-244">Archivo Particular</div>
<p class="titulo" id="m248-2-249">Burlas en redes por campeonato de Junior.</p>
</div>
                                </div>
                            </div>
<div class="slide" id="m255-254-256" data-collection="pnull-m27-26-28" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div class="foto-galeria-multimedia imagen-galeria" id="m259-258-260" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img alt="Meme" style=" display: inline;" src="/files/article_multimedia_gallery/files/crop/uploads/2019/06/12/5d01bfacd7e0f.r_1560395815647.0-0-602-401.jpeg"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/files/crop/uploads/2019/06/12/5d01bfacd7e0f.r_1560395815647.0-0-602-401.jpeg">
</div>
</div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div class="autor" id="m265-1-266">Archivo Particular</div>
<p class="titulo" id="m270-2-271">Así se burlaban de la final.</p>
</div>
                                </div>
                            </div>
</div>
                        <div class="slider-buttons">
<a class="slider-button left-arrow "></a><a class="slider-button right-arrow"></a>
</div>
                    </div>
</div>    
            </div>
            <div class="col8">
                <div class="apertura">
                    <div class="seccion-fecha">
                                                    <a href="/futbol-colombiano/liga-aguila" class="seccion btn_Texto3 default">
                                Liga Águila
                            </a>
                            <span class="fecha">
                                                                    10:16 p.m. 
                                                            </span>
                                            </div>
                    <div class="titulo-galeria"> 
                        
                        
                    <h1 itemprop="headline" class="titulo" id="pnull-m32-31-33">No perdonaron en redes: los mejores memes de la Liga que ganó Junior</h1>
<div itemprop="description" class="lead" id="pnull-m37-1-38">El conjunto barranquillero salió campeón con suspenso luego de la tanda de penales.</div>
</div>  
                                            <div class="social-nav">
                                <div data-despliegue="articulo" class="compartir-redes-sociales texto_redes">
                <ul>
<li network="facebook" class="compartir-li facebook ico-rs">
        <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook">
            Facebook 
            <span class="fbcount social-counter"></span>
        </a>
    </li>
    <li network="twitter" class="compartir-li twitter ico-rs">
        <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter">
            Twitter
        </a>
    </li>
    <li network="guardar" class="compartir-li guardar ico-rs">
        <a class="compartir-btn" name="Guardar">
            <span class="save-icon dtm_guardar-favorito save-article">Guardar</span>
            <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>        </a>
    </li>
    <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
        <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email">
            Enviar
        </a>
    </li>
        </ul>
</div>


                 
                                        </div>
                    
                </div>
            </div>

        </section><div class="slider-ads pauta-admin-bk">
                    <div class="ads-container">
                        <aside class="pauta-module"><div class="module-ads">
            
            
        <aside id="sas_12359" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 12359, target: sas_target });});</script></aside>
</div>
    </aside>
</div>
                </div>
                <div class="slider-ads pauta-admin-bk">
                    <div class="ads-container">
                        <aside class="pauta-module"><div class="module-ads">
            
            
        <aside id="sas_30930" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 30930, target: sas_target });});</script></aside>
</div>
    </aside>
</div>
                </div>
              
                <div class="container_col_100">
            <section class="container_col"><div class="modulo-otras-multimedia">
                        <h2 class="titular">Galerías Relacionadas</h2>
                        <div class="otras-multimedia">
                                                                                                    <article class="nota" itemscope itemtype="https://schema.org/NewsArticle">
        <figure class="foto-desktop-destacados video-multimedia-recomendados">
            <a href="/copa-america-brasil-2019/las-promesas-jugadores-jovenes-a-seguir-en-copa-america-brasil-2019-100894" class="figura-foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img alt="Dávinson Sánchez" src="/files/otras_galerias/uploads/2019/06/12/5d018787ed610.jpeg" title="Dávinson Sánchez" />
                    <meta itemprop="url" content="https://www.futbolred.com/files/otras_galerias/uploads/2019/06/12/5d018787ed610.jpeg"> 
                                <meta itemprop="width" content="320">
                <meta itemprop="height" content="214">
            </a>
        </figure>
                                                
<meta itemprop="datePublished" content="2019-06-12" />
<meta itemprop="dateModified" content="2019-06-12" />
<meta
    itemscope
    itemprop="mainEntityOfPage"
    itemType="https://schema.org/WebPage"
    itemid="https://www.futbolred.com/copa-america-brasil-2019/las-promesas-jugadores-jovenes-a-seguir-en-copa-america-brasil-2019-100894"
    />
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Jenny Gámez</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1560270319" />
        <meta itemprop="url" content="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1560270319">
        <meta itemprop="width" content="600" />
        <meta itemprop="height" content="60" />
    </div>
    <meta itemprop="name" content="Futbolred" />
    <meta itemprop="url" content="https://www.futbolred.com" />
</div>                <div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/copa-america-brasil-2019" class="seccion btn_Texto3 default">Copa America Brasil 2019</a>
                    <span class="fecha">
                                                    08:01 p.m. 
                                            </span>
                </div>
                        <h3 class="titulo title-container" itemprop="headline">
                <a href="/copa-america-brasil-2019/las-promesas-jugadores-jovenes-a-seguir-en-copa-america-brasil-2019-100894" class="boton title page-link">Ellos son las promesas a seguir en la Copa América de Brasil 2019</a>
            </h3>
        </div>

            </article>
    <article class="nota" itemscope itemtype="https://schema.org/NewsArticle">
        <figure class="foto-desktop-destacados video-multimedia-recomendados">
            <a href="/futbol-colombiano/liga-aguila/llego-la-novena-los-equipos-campeones-del-junior-de-barranquilla-100917" class="figura-foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img alt="Junior vs. Pasto" src="/files/otras_galerias/uploads/2019/06/12/5d01c226ec383.jpeg" title="Junior vs. Pasto" />
                    <meta itemprop="url" content="https://www.futbolred.com/files/otras_galerias/uploads/2019/06/12/5d01c226ec383.jpeg"> 
                                <meta itemprop="width" content="320">
                <meta itemprop="height" content="214">
            </a>
        </figure>
                                                
<meta itemprop="datePublished" content="2019-06-12" />
<meta itemprop="dateModified" content="2019-06-12" />
<meta
    itemscope
    itemprop="mainEntityOfPage"
    itemType="https://schema.org/WebPage"
    itemid="https://www.futbolred.com/futbol-colombiano/liga-aguila/llego-la-novena-los-equipos-campeones-del-junior-de-barranquilla-100917"
    />
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Nicolás Del Busto</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1560270319" />
        <meta itemprop="url" content="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1560270319">
        <meta itemprop="width" content="600" />
        <meta itemprop="height" content="60" />
    </div>
    <meta itemprop="name" content="Futbolred" />
    <meta itemprop="url" content="https://www.futbolred.com" />
</div>                <div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/futbol-colombiano/liga-aguila" class="seccion btn_Texto3 default">Liga Águila</a>
                    <span class="fecha">
                                                    10:42 p.m. 
                                            </span>
                </div>
                        <h3 class="titulo title-container" itemprop="headline">
                <a href="/futbol-colombiano/liga-aguila/llego-la-novena-los-equipos-campeones-del-junior-de-barranquilla-100917" class="boton title page-link">¡Llegó la novena!: Los equipos campeones del Junior de Barranquilla</a>
            </h3>
        </div>

            </article>
    <article class="nota" itemscope itemtype="https://schema.org/NewsArticle">
        <figure class="foto-desktop-destacados video-multimedia-recomendados">
            <a href="/futbol-colombiano/liga-aguila/las-mejores-imagenes-del-titulo-de-junior-de-barranquilla-100911" class="figura-foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img alt="Junior vs. Pasto" src="/files/otras_galerias/uploads/2019/06/12/5d01c226ec383.jpeg" title="Junior vs. Pasto" />
                    <meta itemprop="url" content="https://www.futbolred.com/files/otras_galerias/uploads/2019/06/12/5d01c226ec383.jpeg"> 
                                <meta itemprop="width" content="320">
                <meta itemprop="height" content="214">
            </a>
        </figure>
                                                
<meta itemprop="datePublished" content="2019-06-12" />
<meta itemprop="dateModified" content="2019-06-12" />
<meta
    itemscope
    itemprop="mainEntityOfPage"
    itemType="https://schema.org/WebPage"
    itemid="https://www.futbolred.com/futbol-colombiano/liga-aguila/las-mejores-imagenes-del-titulo-de-junior-de-barranquilla-100911"
    />
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Nicolás Del Busto</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1560270319" />
        <meta itemprop="url" content="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1560270319">
        <meta itemprop="width" content="600" />
        <meta itemprop="height" content="60" />
    </div>
    <meta itemprop="name" content="Futbolred" />
    <meta itemprop="url" content="https://www.futbolred.com" />
</div>                <div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/futbol-colombiano/liga-aguila" class="seccion btn_Texto3 default">Liga Águila</a>
                    <span class="fecha">
                                                    10:25 p.m. 
                                            </span>
                </div>
                        <h3 class="titulo title-container" itemprop="headline">
                <a href="/futbol-colombiano/liga-aguila/las-mejores-imagenes-del-titulo-de-junior-de-barranquilla-100911" class="boton title page-link">¡Junior campeón de la Liga!: el triunfo del tiburón en imágenes</a>
            </h3>
        </div>

            </article>
<aside class="publicidad pauta_300x250"><div class="advertising-module">
        
    <aside id="sas_9346" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></aside>
</div></aside>
</div>
                    </div>
                  
            </section>
</div>
    </div>

            <img class="img-tracking" src="/track/pageviews/article-100912" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                            <footer class="footer-desktop">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer" href="/"></a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m146-145-147" class=""><p> COPYRIGHT 2019, EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y todos los campeones de Fútbol. </span> </p></div>
</div>
        </div>
        <div class="redesFooter">
            <span>
            SÍGUENOS EN:</span>
            <a class="icon facebook-icon dtm_seguir-facebook" target="_blank" href="https://facebook.com/futbolred"></a>
            <a class="icon twitter-icon dtm_seguir-twitter" target="_blank" href="https://twitter.com/futbolred"></a>
        </div>
    </div>
</footer>
    
    
                            <script src="/js/global_public.js?1560270305" type="text/javascript"></script>
            
            
    <!-- Chartbeat -->
    <script type="text/javascript">
        var _sf_async_config = {};

        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648; // APPLICATION ID
        _sf_async_config.domain = 'futbolred.com'; // DOMAIN
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'liga-aguila'; // SECTION
        _sf_async_config.authors = 'Miguel Machado'; // AUTHOR IF EXISTS
        var _cbq = window._cbq = (window._cbq || []);
        if (getCmsCookie('logged') == 1) {
            if (getCmsCookie('suscriptor') == "true") {
                _cbq.push(['_acct', 'paid']);
            } else
                _cbq.push(['_acct', 'lgdin']);
        } else {
            _cbq.push(['_acct', 'anon']);
        }
        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                //e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js'); //CHARTBEAT FOR ADS
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ? loadChartbeat : function () {
                oldonload(); loadChartbeat();
            };
        })();
    </script>

            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
        <script type="text/javascript">
            var OneSignal = OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: oneSignalAppId,
                });
            });
        </script>
    
    <script type="text/javascript">_satellite.pageBottom();</script>
                    

            <div class="dictum-box" id="dictum-box"></div>
    </body>

  
</html>


