<!DOCTYPE html>
<html>
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>


                <meta name="robots" content="index"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="Los jugadores más sustituidos en el Millonarios de Jorge Luis Pinto"/>

                <meta property="twitter:description" content="Los números de esos hombres que pocas veces juegan los partidos completos con el cuadro azul."/>

                                                                        <meta name="twitter:image" content="https://www.futbolred.com/files/article_main/uploads/2019/07/09/5d25293638e6d.jpeg"/>

                            
                                <link href="https://m.futbolred.com/futbol-colombiano/liga-aguila/los-jugadores-mas-sustituidos-por-pinto-en-el-millonarios-del-2019-107198" media=" only screen and (max-width: 640px)" rel="alternate" />
<link href="https://www.futbolred.com/files/article_main/uploads/2019/07/09/5d25293638e6d.jpeg" rel="image_src" />
<link href="https://www.futbolred.com/futbol-colombiano/liga-aguila/los-jugadores-mas-sustituidos-por-pinto-en-el-millonarios-del-2019-107198" rel="canonical" />
    <link href="https://m.futbolred.com/amp/futbol-colombiano/liga-aguila/los-jugadores-mas-sustituidos-por-pinto-en-el-millonarios-del-2019-107198" rel="amphtml" />
                    <meta name="keywords" content="millonarios, sustituidos, jugadores, pinto, jorge" />
    <meta name="description" content="Los números de esos hombres que pocas veces juegan los partidos completos con el cuadro azul. | Liga Águila | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="Los jugadores más sustituidos en el Millonarios de Jorge Luis Pinto"/>

        <meta property="og:description" content="Los números de esos hombres que pocas veces juegan los partidos completos con el cuadro azul."/>

        <meta property="og:url" content="https://www.futbolred.com/futbol-colombiano/liga-aguila/los-jugadores-mas-sustituidos-por-pinto-en-el-millonarios-del-2019-107198"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

            
                                            <meta property="og:image" content="https://www.futbolred.com/files/og_thumbnail/uploads/2019/07/09/5d25293638e6d.jpeg"/>

                            <meta property="og:image:width" content="420"/>

                            <meta property="og:image:height" content="280"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                          
            

        <title>    Los jugadores más sustituidos por Pinto en el Millonarios del 2019 | Futbol Colombiano | Liga Águila | Futbolred
</title>
                    
            <link rel="stylesheet" href="/css/67e54c6.css?1568767283" />
    
    <link rel="manifest" href="/manifest.json" />

                        


            


        
                        <script src="/js/global.js?1568767283" type="text/javascript"></script>
            
                
                            <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-43532b308f9f03d8f0a819415349cd3a7ebc6606.js"></script>
                
            <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '107198',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2019-09-24'
            }
        };
    </script>
        
        <script src="https://apis.google.com/js/platform.js" async defer>
            {
                lang: 'es-419'
            }
        </script>

        <script type="text/javascript">
            var _sf_startpt=(new Date()).getTime(); // Charbeat
            var textChars = 'Por favor no ingrese más de {0} caracteres.';
            var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
            var textNumbers = 'No se permiten números.';
            var textEmail = 'Este no es un correo electrónico válido.';
                    var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                    var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                    var messageRules = {"required":true,"minlength":10,"maxlength":500};
                    var messageRules2 = {"required":false,"maxlength":150};
                    var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                    var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                    var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                    var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
            var nc = '4563da6f176be58ebd5c29ac27bdefe6';
            var s_account = "eltiempoeltiempofutbolred, eltiempoglobal";
            var wf_public_url = "https://www.futbolred.com";
            if (!("sas_pageId" in window)) {
                sas_pageId = '';
            }
            if (!("sas_target" in window)) {
                sas_target = 'home';
            }

                                                                                        var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'https://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';

            // Variable
            var oneSignalAppId = "153b0771-8f74-4c17-97c3-2384ebfe471c";
        </script>
    
        <script src="https://ced.sascdn.com/tag/484/smart.js" type="text/javascript" async ></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
        sas.setup({
        networkid:484,
                domain: "//ads.eltiempo.co",
                async:true,
                inSequence:true,
        });
        }
        );
        var sas_siteId = 22237;
    </script>

        <script src="/js/global_public_desktop.js?1568767283" type="text/javascript"></script>
    
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u, i) {
            if (!document.getElementById(i)){
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
            }
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
          'tb_loader_script');
          if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
    </script>
    
    <!-- Google  Analytic (gtm.js)  -->
            <script>
            (function(w,d,s,l,i){
                w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WS53GZQ');
        </script>
    
                <!-- Hotjar Tracking Code -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1145357,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>    
    <!-- Quantcast Choice. Consent Manager Tag -->
    <script type="text/javascript" async=true>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</script>
    <script type='text/javascript'>
        /** CONFIGURATION CHARTBEAT **/
        var _sf_async_config = {};
        _sf_async_config.uid = 50648; //CHANGE THIS
        _sf_async_config.domain = 'futbolred.com'; // DOMAIN
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
    </script>    
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

        <script src="/js/publicArticleDesktop.js?1568767283" type="text/javascript"></script>
    
                    <link rel="shortcut icon" href="/favicon.ico?1568767283" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "https://www.futbolred.com/",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "https://www.futbolred.com/futbol-colombiano",
                    "name": "Futbol Colombiano"
                }
            }
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/futbol-colombiano/liga-aguila",
                        "name": "Liga Águila"
                    }
                }
             
                            ,{
                    "@type": "ListItem",
                    "position": 4,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/futbol-colombiano/liga-aguila/los-jugadores-mas-sustituidos-por-pinto-en-el-millonarios-del-2019-107198",
                        "name": "Los jugadores más sustituidos en el Millonarios de Jorge Luis Pinto"
                    }
                }
              
                ]
    }
    </script>
    </head>
    <body           class="article-page section-futbol-colombiano-liga-aguila section-futbol-colombiano dtm_article-default "
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS53GZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
        var articleId = "107198";
                        var sas_pageId = "174111";
        var sas_target = 'seccion=futbol-colombiano/liga-aguila;tipo=articulo;recurso=107198';
    </script>
            
                
    
            <aside class="pauta-bk pauta-push-down">
        <aside class="pauta-module"><div class="module-ads">
            
            
        <aside id="sas_21675" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></aside><div id="p49149-m205-1-206" class=""><style>
.pauta-barra-fija.pauta-activa {
margin: 0px;
}
</style></div>
</div>
    </aside>
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <aside class="pauta-module"><div class="module-ads">
            
            
        <aside id="sas_8941" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></aside>
</div>
    </aside>
    </aside>

                        <div class="header-container ">
        <header class="header-desktop                                                                             header-articulo
">
            <div class="topContainer"> 
                <div class="topBar">
                                        <div class="logoContainer">
                        <a class="mainLogo dtm_fr-logo" href="/"></a>
                    </div>
                                        <div class="contenedor-nombre-articulo">
        <span class="nombre-articulo">
            Los jugadores más sustituidos en el Millonarios de Jorge Luis Pinto
        </span>
    </div>
                <div class="topMenuContainer">
                    <ul class="topBarMenu">
                                                                            <li class="buscador-header-container">
                                <a class="search-icon search-btn" id="search-btn"></a>
                                <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                                    <a class="search-icon buscar-submit dtm_buscar"></a>
                                    <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                                    <a class="cerrar-icon cerrar-buscador"></a>
                                </form>
                            </li>
                                                                        <li class="zona-usuario">
                            <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="https://www.futbolred.com/login"><span class="tooltip">Ingresar o registrarse</span></a>
                        </li>

                                                    <li class="user-bar cuenta" style="display: none;" data-src="">
                                <div class="top-header-icon logged">
                                    <span class="useravatar">
                                        <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                                    </span>
                                    
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
                <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>
                                </div>
                            </li>
                        

                        <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>

                    </ul>
                                            <div data-despliegue="articulo" class="compartir-redes-sociales redes">
        <ul class="topShareMenu">
            <li class="comment-li">
                <a class="icon comentar-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="correo">
                <a class="icon mail-icon dtm_compartir-correo compartir-li enviar enviar open-share-by-email-popup"></a>
            </li>
            <li network="guardar">
                <a class="save-article icon guardar-icon dtm_guardar-favorito"></a>
                <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>            </li>
            <li network="twitter">
                <a class="icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
                <nav class="menuPrincipal" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
                <ul class="menuP">
  <li class="first menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano/liga-aguila" itemprop="url"><span itemprop="name">Liga Águila</span></a>  </li>
  <li class="dropdown menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano" itemprop="url"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/copa-aguila" itemprop="url"><span itemprop="name">Copa Águila</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/torneo-aguila" itemprop="url"><span itemprop="name">Torneo Águila</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown menu_level_1">
<a href="#" itemprop=""><span >Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="link dropdown menu_level_1">
<a href="https://www.futbolred.com#" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="https://www.futbolred.com/partidos/liga-aguila" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
      <li class="link menu_level_2">
<a href="https://www.futbolred.com/tabla-de-posiciones/liga-aguila" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link last menu_level_2">
<a href="https://www.futbolred.com/goleadores/liga-aguila" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
    </ul>
  </li>
  <li class="item-destacado link external last menu_level_1">
<a href="/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
</ul>


        </nav>
            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
</header>
</div>
        
            
    
        
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
    
        
                        
    <article class="despliegue-articulo article default" data-history-state="0" data-scroll-url="/futbol-colombiano/liga-aguila/los-jugadores-mas-sustituidos-por-pinto-en-el-millonarios-del-2019-107198" data-title="Los jugadores más sustituidos en el Millonarios de Jorge Luis Pinto" data-tracking="/track/pageviews/article-107198" data-id="https://www.futbolred.com/futbol-colombiano/liga-aguila/los-jugadores-mas-sustituidos-por-pinto-en-el-millonarios-del-2019-107198" data-pageid="107198" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.futbolred.com/futbol-colombiano/liga-aguila/los-jugadores-mas-sustituidos-por-pinto-en-el-millonarios-del-2019-107198">
<div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.futbolred.com/images/logo.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>

            <meta itemprop="name" content="FUTBOLRED">
<meta itemprop="url" content="https://www.futbolred.com">
</div>

                                                                <div class="html-libre html-libre-superior">
        
    <div id="p84377-m195-194-196" class=""><!-- 15.36--></div>
</div><section class="container_col"><div class="publireportaje-titulo-bk">
                
            </div>

                                        <div class="nombre-seccion">
                    <a href="/futbol-colombiano/liga-aguila">
                        Liga Águila
                    </a>
                </div>
            
                        <div class="container-titular">
                
                
            <h1 itemprop="headline" class="titular" id="pnull-m27-26-28">Los jugadores más sustituidos en el Millonarios de Jorge Luis Pinto</h1>
<p itemprop="description" class="lead" id="pnull-m32-1-33">Los números de esos hombres que pocas veces juegan los partidos completos con el cuadro azul.</p>
</div>

        
                </section><section class="container_col"><div class="col1">
                    <!--Sabor redes-->
                    <div class="compartir modulo">
                                                        <div data-despliegue="articulo" class="compartir-redes-sociales redes">
                <ul>
<li network="facebook" class="compartir-li facebook ico-rs">
                    <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook" href="">
                        Facebook <span class="fbcount social-counter"></span>
                    </a>
                </li>
                <li network="twitter" class="compartir-li twitter ico-rs">
                    <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter" href="">
                        Twitter
                    </a>
                </li>
                <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
                    <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email" href="">
                        Enviar
                    </a>
                </li>
                <li network="guardar" class="compartir-li guardar ico-rs">
                    <a class="save-article" name="Guardar">
                        <span class="compartir-btn save-icon dtm_guardar-favorito">Guardar</span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </a>
                </li>
                <li network="comentar" class="compartir-li comentar ico-rs">
                    <a class="compartir-btn comment-icon dtm_comentar btn-dictum-comentar" name="Comentar" href="#btnVerComentarios">
                        Comentar
                    </a>
                </li>
                    </ul>
</div>


                 
                                                                                                                            <div class="publicidad pauta_160px">
                                                                        <div class="advertising-module">
        
    <aside id="sas_9608" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9608, target: sas_target });});</script></aside>
</div>
</div>
                                                                        </div>
                </div>

        
                                        <div class="apertura">
            
            
                        





                        
        
<div class="recurso-imagen-apertura-bk" id="pnull-m37-36-38">
                            <div class="figure-apertura-bk">
                    
                                    <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" class="foto-apertura-articulo" id="m41-40-42"><img src="/files/article_main/uploads/2019/07/09/5d25293638e6d.jpeg" style=" display: inline;" alt="Jorge Luis Pinto Millonarios"><meta itemprop="width" content="950">
<meta itemprop="height" content="475">
<meta itemprop="url" content="https://www.futbolred.com/files/article_main/uploads/2019/07/09/5d25293638e6d.jpeg"></figure>
</div>
                <figcaption class="foto-info"><p class="titulo pie-de-foto" id="m47-1-48">Juan David Pérez es el jugador de Millonarios más veces relevado por Jorge Luis Pinto.</p></figcaption><p class="credito-apertura-strong-bk credito-image-bk credito">
                            <span class="linea pre_credito">Foto:</span>
                            
                        <span class="autor" id="m52-2-53">Archivo ETCE</span></p>
        
            </div>
</div>            
                                                 <div class="col-group-articulo">
                        <div class="col2">
                             
                                <div class="articulo-autor">
                <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <b>Por:</b>
            <div class="contenedor-nombre-autor"><span itemprop="name" class="nombre-autor" id="pnull-m59-58-60">Redacción Futbolred</span></div>
        </span>
    
                        <span class="fecha">
                24 de septiembre 2019 , 08:02 p.m.
            </span>
            <meta itemprop="datePublished" content=" 2019-09-24">
<meta itemprop="dateModified" content=" 2019-09-24">
</div>
                                <div class="articulo-contenido" itemprop="articleBody">
                                                <div class="cuerpo-articulo">
                

                            
        
                

                
        
                

                
        
                



                


                



                



                

                



                


                

                



                

                            
            <p class="texto intro" id="pnull-m64-63-65">El sábado pasado, durante el partido que Millonarios le ganó 1-2 al Medellín en el Atanasio Girardot se vio una escena que es muy común en el fútbol: la molestia de un jugador cuando lo sustituyen, como le ocurrió al delantero Juan David Pérez, quien había anotado el gol que abrió el marcador en dicho encuentro y quien no ocultó su frustración.</p>
<aside class="publicidad pauta_desktop"><div class="module-ads">
            
            
        <aside id="sas_9343" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></aside>
</div>
    </aside><p class="texto contenido-parrafo-articulo" id="pnull-m74-2-75">Y es normal, porque todos quisieran jugar todos los minutos, aunque en este caso algo de razón le cabría a Pérez al analizar la lista de los jugadores que más veces han sido sustituidos por el técnico Jorge Luis Pinto. Millonarios se prepara para enfrentar este jueves a Alianza Petrolera, a las 7:45 p.m., por la fecha 13 de la Liga II-2019. <br><br>Y es que en lo que va del 2019 el delantero cordobés es el jugador que más veces ha visto su número en el tablero electrónico que anuncia un cambio. Pérez ha jugado desde enero pasado 24 partidos, de los que en 15 fue sustituido y solo nueve los jugó de principio a fin.<br>En el primer semestre Pinto lo cambió en nueve partidos de los 16 que disputó en Liga y en el presente campeonato Pérez ha jugado 12 encuentros, nueve como titular y de esos en seis fue relevado.<br><br>En total Pérez ha jugado 28 partidos de liga en el 2019 en este Millonarios de Pinto: 24 como titular, 9 completos y 15 veces sustituido. En cuatro ocasiones fue el primer cambio; dos veces, el segundo y nueve veces fue el tercer  jugador cambiado.</p>
<div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="pnull-m168-3-169">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m241-240-242" data-collection="pnull-m168-3-169">
            
        <a class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" id="m245-244-246" href="/futbol-colombiano/liga-aguila/juan-david-perez-y-la-importancia-de-sus-goles-en-millonarios-fc-liga-aguila-107152">La trascendencia de los goles de Juan David Pérez en Millonarios</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
</div>
</div>
<p class="texto contenido-parrafo-articulo" id="pnull-m162-3-163"><br>De los jugadores de la actual plantilla, estos son los más relevados en el Millonarios de Pinto:<br><br><b>Juan David Pérez:</b> 24 partidos como titular /<b> 15 veces sustituido</b><br><b>Elíser Quiñones:</b> 14 partidos como titular / 14 sustituciones<br><b>Santiago Montoya</b>: 11 partidos como titular / 11 sustituciones<br><b>David Macalister Silva</b>: 28 juegos como titular / 9 sustituciones<br><b>Fabián González Lasso:</b> 20 juegos como titular / 7 sustituciones<br><b>Felipe Jaramillo</b>: 28 titularidades / 6 sustituciones<br><b>John Duque:</b> 25 partidos como titular / 6 sustituciones<br><b>Hansel Zapata:</b> 11 juegos como titular / 6 sustituciones<br><br><br></p>
<div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="pnull-m252-5-253">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m315-314-316" data-collection="pnull-m252-5-253">
            
        <a class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" id="m319-318-320" href="/futbol-colombiano/liga-aguila/liga-aguila-lista-de-jugadores-con-mas-minutos-en-2019-dimayor-107151">Los 10 jugadores con más minutos en partidos de Liga en todo el 2019</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
</div>
</div>
</div>
                                                             
                        <div class="modulo">
                <div class="barra_herramientas">
                    <div class="enlaces_barra_herramientas dtm_comentar btn-dictum-comentar">
                        COMENTAR 
                        <span class="comment-icon icon"></span>
                    </div>
                    <div class="enlaces_barra_herramientas guardar">
                        <span class="dtm_guardar-favorito save-article">GUARDAR</span>
                        <span class="save-icon icon"></span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </div>
                    <div class="enlaces_barra_herramientas dtm_reportar-error">
                        <a class="reporta open-report-error-popup">REPORTAR UN ERROR</a>
                        <span class="alert-icon icon"></span>
                    </div>           
                </div>
            </div>
                    
                                    </div>

                                                    </div>
                        <div class="col3">
                                                        <div class="advertising-module">
        
    <aside id="sas_9346" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></aside>
</div><div class="dtm_lo-mas-leido mod-lo-mas-leido modulo">
        
        <div class="listing contentNews-listing mostRead-listing  view-list">
        <div class="caja1">
                    <div class="boxTitle lo-mas-leido">
                <h2 class="titulo-lo-mas-leido dest-title">
                                        Lo más leído
                                    </h2>
            </div>
                            <div class="los-mas">
                                
                
    
    <div class="listing-item first  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        1
    </span>

                                    <div class="listing-category">    Colombianos en el Exterior
</div>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="https://www.futbolred.com/colombianos-en-el-exterior/zidane-sobre-james-rodriguez-los-buenos-son-buenos-real-madrid-hoy-107171"
            class="descripcion-lo-mas-leido dest-content"
            >
                ¿James indiscutible? 'Los buenos son buenos': Zidane respira confianza

        </a>
    </h3>

                                
            </div>

                
    
    
    <div class="listing-item  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        2
    </span>

                                    <div class="listing-category">    Otras Ligas de Fútbol
</div>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="https://www.futbolred.com/otras-ligas-de-futbol/cristiano-ronaldo-sobre-messi-nunca-voto-por-el-en-the-best-y-balon-de-oro-107176"
            class="descripcion-lo-mas-leido dest-content"
            >
                Cristiano Ronaldo nunca ha visto a Messi entre los mejores del mundo

        </a>
    </h3>

                                
            </div>

                
    
    
    <div class="listing-item  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        3
    </span>

                                    <div class="listing-category">    Colombianos en el Exterior
</div>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="https://www.futbolred.com/colombianos-en-el-exterior/guillermo-celis-se-rompio-los-ligamentos-de-la-rodilla-en-colon-superliga-argentina-2019-107166"
            class="descripcion-lo-mas-leido dest-content"
            >
                Justo para la Copa: colombiano en Argentina se lesionó los ligamentos

        </a>
    </h3>

                                
            </div>

                
    
    
    <div class="listing-item  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        4
    </span>

                                    <div class="listing-category">    Colombianos en el Exterior
</div>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="https://www.futbolred.com/colombianos-en-el-exterior/el-fichaje-fallido-de-fredy-guarin-por-flamengo-de-brasil-el-club-desistio-107172"
            class="descripcion-lo-mas-leido dest-content"
            >
                El fallido fichaje de Fredy Guarín por uno de los grandes de Brasil

        </a>
    </h3>

                                
            </div>

                
    
    
    <div class="listing-item  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        5
    </span>

                                    <div class="listing-category">    Otras Ligas de Fútbol
</div>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="https://www.futbolred.com/otras-ligas-de-futbol/mensaje-de-cristiano-ronaldo-por-no-ganar-premio-the-best-2019-cristiano-ronaldo-hoy-107141"
            class="descripcion-lo-mas-leido dest-content"
            >
                Bastante 'preocupado' por el premio: así fue el mensaje de Cristiano

        </a>
    </h3>

                                
            </div>

    
            </div>
                                                                        </div>
    </div>

</div><div class="modulo mod-otros-portales">
    <div class="caja2 otros-portales dtm_linkbuilding">
        <div class="boxTitle">
            <h2 class="mod-titulo">Otros Portales</h2>
            <hr>
<div class="mod-secundario">
                        <h3 class="mod-subtitulo motor">
                            Motor
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.motor.com.co/actualidad/industria/nueva-nissan-patrol-2020/32954">
                                Nissan Patrol 2020, con novedades a la vista
                            </a>
                        </p>
                    </div>
                                                                <div class="mod-secundario">
                        <h3 class="mod-subtitulo portafolio">
                            Portafolio
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.portafolio.co/economia/las-cinco-noticias-del-dia-en-portafolio-co-533891">
                                Las cinco noticias del día en Portafolio.co
                            </a>
                        </p>
                    </div>
                                    </div>
    </div>
</div>
                                                                                                                    <div class="advertising-module">
        
    <aside id="sas_32365" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></aside>
</div>
</div>
                    </div>
                                                        </section><section class="container_col"><div class="contenedor-modulo-favoritos dtm_noticias-favoritos"></div>
                                        <div class="advertising-module">
        
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-c', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); </script>
</div></section></article>

            <img class="img-tracking" src="/track/pageviews/article-107198" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                    <footer class="footer-desktop">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer" href="/"></a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m146-145-147" class=""><p> COPYRIGHT 2019, EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y todos los campeones de Fútbol. </span> </p></div>
</div>
        </div>
        <div class="redesFooter">
            <span>SÍGUENOS EN:</span>
            <a 
                href="https://facebook.com/futbolred"
                class="icon facebook-icon dtm_seguir-facebook" 
                target="_blank"
                >  
            </a>
            <a 
                href="https://twitter.com/futbolred"
                class="icon twitter-icon dtm_seguir-twitter" 
                target="_blank"
                >
            </a>
        </div>
    </div>
</footer>    
                            <script src="/js/global_public.js?1568767283" type="text/javascript"></script>
            
    
        <script type="text/javascript">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</script>
         
        <script src="/js/articleLoadMore.js?1568767283" type="text/javascript"></script> 
         

         
        <script src="/js/dictum_desktop.js?1568767283" type="text/javascript"></script> 
         

            
    <!-- Chartbeat -->
    <script type="text/javascript">
        /** CONFIGURATION START **/     
        _sf_async_config.sections = 'liga-aguila'; // SECTION
        _sf_async_config.authors = 'Alfredo Yacelga'; // AUTHOR IF EXISTS
        var _cbq = window._cbq = (window._cbq || []);
        if (getCmsCookie('logged') == 1) {
            if (getCmsCookie('suscriptor') == "true") {
                _cbq.push(['_acct', 'paid']);
            } else
                _cbq.push(['_acct', 'lgdin']);
        } else {
            _cbq.push(['_acct', 'anon']);
        }
        /** CONFIGURATION END **/
        (function() {
            function loadChartbeat() {  

                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
            }                            
            loadChartbeat();
            
        })();
    </script>

            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
        <script type="text/javascript">
            var OneSignal = OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: oneSignalAppId,
                });
            });
        </script>
    
    <script type="text/javascript">_satellite.pageBottom();</script>
                    

            <div class="dictum-box" id="dictum-box"></div>
    </body>

  
</html>


