<!DOCTYPE html>
<html lang="es">
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                    <script type="text/javascript">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</script>                        
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="distribution" content="global"/>

                                    
                                    
                                    
                           
                <meta name="robots" content="index, follow, max-image-preview:large"/>

            <meta name="GOOGLEBOT" content="index, follow"/>

            <meta name="bingbot" content="index, follow"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="Kane se rindió ante el fútbol femenino: inspirador mensaje a campeonas"/>

                <meta property="twitter:description" content="El delantero de selección inglesa publicó una fotografía con sus hijas y un mensaje a las leonas."/>

                                                                        <meta name="twitter:image" content="https://www.futbolred.com/files/article_main/uploads/2021/12/19/61bf7cf1d9e87.jpeg"/>

                            
                        <link href="https://www.futbolred.com/files/article_main/uploads/2021/12/19/61bf7cf1d9e87.jpeg" rel="image_src" />
<link href="https://www.futbolred.com/futbol-colombiano/futbol-femenino/harry-kane-felicita-a-inglaterra-tras-ganar-titulo-en-eurocopa-femenina-foto-con-sus-hijas-163234" rel="canonical" />
    <link href="https://www.futbolred.com/amp/futbol-colombiano/futbol-femenino/harry-kane-felicita-a-inglaterra-tras-ganar-titulo-en-eurocopa-femenina-foto-con-sus-hijas-163234" rel="amphtml" />
                    <meta name="keywords" content="Inglaterra, Tottenham, femenina, Eurcopa, Harry" />
    <meta name="description" content="El delantero de selección inglesa publicó una fotografía con sus hijas y un mensaje a las leonas. | Fútbol Femenino | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="Kane se rindió ante el fútbol femenino: inspirador mensaje a campeonas"/>

        <meta property="og:description" content="El delantero de selección inglesa publicó una fotografía con sus hijas y un mensaje a las leonas."/>

        <meta property="og:url" content="https://www.futbolred.com/futbol-colombiano/futbol-femenino/harry-kane-felicita-a-inglaterra-tras-ganar-titulo-en-eurocopa-femenina-foto-con-sus-hijas-163234"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_LA"/>

                                                                        <meta property="og:image" content="https://www.futbolred.com/files/og_thumbnail/uploads/2021/12/19/61bf7cf1d9e87.jpeg"/>

                            <meta property="og:image:width" content="420"/>

                            <meta property="og:image:height" content="280"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                          
            

            
                <meta property="article:tag" content="futbol internacional"/>

            
                <meta property="article:tag" content="harry kane"/>

            
                <meta property="article:tag" content="selección Inglaterra"/>

                <title>    Harry Kane felicita a Inglaterra tras ganar título en Eurocopa femenina: foto con sus hijas | Futbol Colombiano | Fútbol Femenino | Futbolred
</title>
                    
            <link rel="stylesheet" href="/css/frx-desktop.css?1658518742" />
    
                <link rel="preload" href="/assets/fonts/fr-icons.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Medium.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Regular.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Bold.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/Palanquin-Regular.woff2" as="font" type="font/woff2" crossorigin>
    
    <link rel="manifest" href="/manifest.json" />

                        
        

    
        
            <div class="module">
    	
    <div id="p49041-m174-173-175" class=""><style>
.cuerpo-articulo .fotografia .board-reconsumo, .cuerpo-articulo .module-poll .board-reconsumo {
    display: none;
}

.mod-tabla-lista-partidos .marcador-partidos img {
    width: 20px;
}

.tabla-lista-partidos .partido img {
    max-width: 20px
}
</style></div></div>

                            <script src="/js/global_layout.js?1658518742" type="text/javascript"></script>
            
        
        
             
                                                    
                                            
                                            
                                        
    <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '163234',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2022-08-01'
            }
        };
    </script>

            <script src="https://apis.google.com/js/platform.js" async defer>
                {
                    lang: 'es-419'
                }
            </script>

            <script type="text/javascript">
                var _sf_startpt=(new Date()).getTime(); // Charbeat
                var textChars = 'Por favor no ingrese más de {0} caracteres.';
                var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
                var textNumbers = 'No se permiten números.';
                var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":500};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
                var s_account = "futbolreddev";
                var wf_public_url = "https://www.futbolred.com";
                if (!("sas_pageId" in window)) {
                    sas_pageId = '';
                }
                if (!("sas_target" in window)) {
                    sas_target = 'home';
                }

                                                                                                                var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'https://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';

                // Variable
                var oneSignalAppId = "153b0771-8f74-4c17-97c3-2384ebfe471c";
            </script>

            <!-- Tag Navegg -->
            <script type="text/javascript">
                (function(w) {
                    try {
                        w.NVG_qry = "";
                        var name, col, persona = JSON.parse(window.localStorage.getItem("nvgpersona60896"));
                        for (col in persona) {
                            name = "nvg_" + col;
                            if (typeof persona[col] == "object") {
                                for (x in persona[col]) {
                                    w.NVG_qry += name + "=" + persona[col][x] + ";";
                                }
                            } else
                                w.NVG_qry += name + "=" + persona[col] + ";";
                        }
                    } catch (e) {
                        console.error(e);
                        w.NVG_qry = "";
                    }
                })(window)
            </script>

                                                                                                                    
                <script type="text/javascript">
                    var GPT_CLIENT_ID = '/49787872/futbolred/';
                    if (window.document.location.pathname != '/') {
                        window.pageTemplateAdManager = 'futbol-colombiano/futbol-femenino/default'
                        window.categorieTemplateAdManager = ''
                        window.pageIdAdManager = 163234;
                        window.adManagerFilterUnitsByDeploy = pageTemplateAdManager || categorieTemplateAdManager;

                        if (!adManagerFilterUnitsByDeploy) {
                                /*
                                    /multimedia is a section 'special'
                                    /multimedia has not access either to page.* or category.*
                                */
                            switch (window.document.location.pathname) {
                                case '/multimedia': {
                                    adManagerFilterUnitsByDeploy = 'multimedia';
                                    break;
                                }
                                case '/parrilla-de-futbol': {
                                    adManagerFilterUnitsByDeploy = 'parrilla-tv';
                                    break;
                                }
                                case '/partidos/liga-betplay': {
                                    adManagerFilterUnitsByDeploy = 'matches'; // partidos
                                    break;
                                }
                                case '/tabla-de-posiciones/liga-betplay': {
                                    adManagerFilterUnitsByDeploy = 'standings'; // posiciones
                                    break;
                                }
                                case '/goleadores/liga-betplay': {
                                    adManagerFilterUnitsByDeploy = 'scorers'; // goleadores
                                    break;
                                }
                                default: {
                                    adManagerFilterUnitsByDeploy = 'NO_MATCH_DEPLOY'; // no matching
                                    break;
                                }
                            }
                        }
                    } else {
                        // is home
                        adManagerFilterUnitsByDeploy = 'homepage';
                    }

                </script>

                                    <script type="text/javascript">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</script>
                            
                                            <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
                    'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}
                </script>
            
            <!-- Google  Analytic (gtm.js)  -->
                            <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-WS53GZQ');
                </script>
                    
    
        <script src="/js/publicArticleDesktop.js?1658518742" type="text/javascript"></script>
    
                    <link rel="shortcut icon" href="/favicon.ico?1658518742" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "https://www.futbolred.com",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "https://www.futbolred.com/futbol-colombiano",
                    "name": "Futbol Colombiano"
                }
            }
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/futbol-colombiano/futbol-femenino",
                        "name": "Fútbol Femenino"
                    }
                }
             
                            ,{
                    "@type": "ListItem",
                    "position": 4,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/futbol-colombiano/futbol-femenino/harry-kane-felicita-a-inglaterra-tras-ganar-titulo-en-eurocopa-femenina-foto-con-sus-hijas-163234",
                        "name": "Kane se rindió ante el fútbol femenino: inspirador mensaje a campeonas"
                    }
                }
              
                ]
    }
    </script>
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65cqxjhhq4yximyzq-f-71ca75795-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"712609","ak.ai":parseInt("588629",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"abea6790","ak.r":42316,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":58868,"ak.gh":"23.62.155.142","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1659397683","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==Ss2Edie15wEQ3Ui6ekOl3fotEyhtE/DYKVr0PBvqhZVMgtXNmGxpA+rYJiBzgwjpgKraSokePMyCFkRXT2HWMZACVv7s52/vdSbZ9MxqbEdCnPVg0tgqDNzpVyDygEC0CTUjDflOIL2/LDck3Um3BNZyrpQpVE909OrRvL7YBnFrNxdw6Jz5WmE+dWYEmPxRCIaUkRjRq7jkWkFa60dapkFkNRh8JbyKkcAw4EkrKSNUWtlCnuXpOAM2xRIZm6sDZ8pgJjv7uFsTTIrv3hFkDNfsbdvy0l9fqh7iK56fBp6afaxpzIDjsK+tCJilXA9D0HMZeSKZmXQ7jk0gBFpaY9rzc1il4VZ/hnbuYoJag4PnlbJi9kg/chnEKtU8fIH3W0pGUpObMQj9ZzeXV0MDgQt8N6EjOq34Ck3huAMUmFs=","ak.pv":"22","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
    <body           class="article-page section-futbol-colombiano-futbol-femenino section-futbol-colombiano dtm_article-default "
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS53GZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
        var articleId = "163234";
                        var sas_pageId = "174111";
        var sas_target = 'seccion=futbol-colombiano/futbol-femenino;tipo=articulo;recurso=163234';
    </script>
            
                
    
            <aside class="pauta-bk pauta-push-down">
        <div class="pauta-module">
            <div class="module-ads">
                <div class="adunit-googleadmanager" data-ad-unit-name="billboard" id="fr-gpt-slot-billboard">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad billboard");
        var config = GPTSlots.filter(function (item) { return item.name == "billboard"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'billboard'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-billboard").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "billboard")
        }
        console.log("[GAM] FutbolredCmsBundle:Article:show.html.twig");
        console.groupEnd();
      }
    });
  </script>
</div>
                <div class="gpt-slot-satelite-container oculto">
    <div class="gpt-slot-satelite">
        <div class="gpt-slot-close-btn oculto" id="gpt-slot-satelite-close-btn">
                            <img alt="close" class="gpt-slot-close-btn-img" src="/images/f04f5b0.png?1658518742">
                    </div>
        <div class="adunit-googleadmanager" id="fr-gpt-slot-satelite">
            <script>
                googletag.cmd.push(function() {
                    if (window.googletag && googletag.apiReady) {
                        console.group("[GAM] Ad satelite");
                        var config = GPTSlots.filter(function (item) { return item.name == "satelite"})[0];
                        if (typeof config === "undefined") {
                            console.warn("Trying rendering an ad that config was not found for 'satelite'. Please add the configuration in the respective deploy");
                        } else {
                            $("#fr-gpt-slot-satelite").append($('<div/>').attr('id', config.tagId));
                            googletag.display(config.tagId);
                            console.info("[GAM] Display slot '%s' ", "satelite")
                        }
                        console.log("[GAM] FutbolredCmsBundle:Article:show.html.twig");
                        console.groupEnd();
                    }
                });
            </script>
        </div>
    </div>
</div>
 
            </div>
        </div>
        
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <div class="pauta-module">
            <div class="module-ads">
                <div class="gpt-slot-barra-flotante-inferior oculto" id="fr-gpt-slot-barra_flotante_inferior">
  <div class="gpt-slot-close-btn oculto" id="gpt-slot-barra-flotante-inferior-close-btn">
                <img alt="close" class="gpt-slot-close-btn-img" src="/images/f04f5b0.png?1658518742">
        </div>
  <div class="adunit-googleadmanager">
    <script>
      googletag.cmd.push(function() {
        if (window.googletag && googletag.apiReady) {
          console.group("[GAM] Ad barra_flotante_inferior");
          var config = GPTSlots.filter(function (item) { return item.name == "barra_flotante_inferior"})[0];
          if (typeof config === "undefined") {
            console.warn("Trying rendering an ad that config was not found for 'barra_flotante_inferior'. Please add the configuration in the respective deploy");
          } else {
            $("#fr-gpt-slot-barra_flotante_inferior").append($('<div/>').attr('id', config.tagId));
            googletag.display(config.tagId);
            console.info("[GAM] Display slot '%s' ", "barra_flotante_inferior")
          }
          console.log("[GAM] FutbolredCmsBundle:Article:show.html.twig");
          console.groupEnd();
        }
      });
    </script>
  </div>
</div>
            </div>
        </div>
        
    </aside>

                        <div class="header-container ">
        <header class="header-desktop                                                                             header-articulo
">
            <div class="topContainer"> 
                <div class="topBar">
                                        <div class="logoContainer">
                        <a class="mainLogo dtm_fr-logo" href="/"></a>
                    </div>
                                        <div class="contenedor-nombre-articulo">
        <span class="nombre-articulo">
            Kane se rindió ante el fútbol femenino: inspirador mensaje a campeonas
        </span>
    </div>
                <div class="topMenuContainer header__btns">
                <a href="/apuestas-futbol" class="btnApuestas">
                    Apuestas Futbolred <span></span>
                </a>
                    <ul class="topBarMenu">
                                                                            <li class="buscador-header-container">
                                <a class="search-icon search-btn" id="search-btn"></a>
                                <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                                    <a class="search-icon buscar-submit dtm_buscar"></a>
                                    <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                                    <a class="cerrar-icon cerrar-buscador"></a>
                                </form>
                            </li>
                                                                        <li class="zona-usuario">
                            <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="https://www.futbolred.com/login"><span class="tooltip">Ingresar o registrarse</span></a>
                        </li>

                                                    <li class="user-bar cuenta" style="display: none;" data-src="">
                                <div class="top-header-icon logged">
                                    <span class="useravatar">
                                        <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                                    </span>
                                    
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
                <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>
                                </div>
                            </li>
                        

                        <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>

                    </ul>
                                            <div data-despliegue="articulo" class="compartir-redes-sociales redes">
        <ul class="topShareMenu">
            <li class="comment-li">
                <a class="icon comentar-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="correo">
                <a class="icon mail-icon dtm_compartir-correo compartir-li enviar enviar open-share-by-email-popup"></a>
            </li>
            <li network="guardar">
                <a class="save-article icon guardar-icon dtm_guardar-favorito"></a>
                <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>            </li>
            <li network="twitter">
                <a class="icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
                <nav class="menuPrincipal" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
                <ul class="menuP">
  <li class="dropdown first menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano" itemprop="url"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/liga-betplay" itemprop="url"><span itemprop="name">Liga BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/copa-betplay" itemprop="url"><span itemprop="name">Copa BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/torneo-betplay" itemprop="url"><span itemprop="name">Torneo BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/liga-antioquia-de-futbol" itemprop="url"><span itemprop="name">Liga Antioqueña</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown menu_level_1">
<a href="#" itemprop=""><span >Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="link dropdown menu_level_1">
<a href="https://www.futbolred.com#" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="https://www.futbolred.com/partidos/liga-betplay" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
      <li class="link menu_level_2">
<a href="https://www.futbolred.com/tabla-de-posiciones/liga-betplay" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link last menu_level_2">
<a href="https://www.futbolred.com/goleadores/liga-betplay" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
    </ul>
  </li>
  <li class="item-destacado link external last menu_level_1">
<a href="/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
</ul>


        </nav>
            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
</header>
</div>
        
            
    
        
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
        
                        
    <article class="despliegue-articulo article default " data-history-state="0" data-scroll-url="/futbol-colombiano/futbol-femenino/harry-kane-felicita-a-inglaterra-tras-ganar-titulo-en-eurocopa-femenina-foto-con-sus-hijas-163234" data-title="Kane se rindió ante el fútbol femenino: inspirador mensaje a campeonas" data-tracking="/track/pageviews/article-163234" data-id="https://www.futbolred.com/futbol-colombiano/futbol-femenino/harry-kane-felicita-a-inglaterra-tras-ganar-titulo-en-eurocopa-femenina-foto-con-sus-hijas-163234" data-pageid="163234" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.futbolred.com/futbol-colombiano/futbol-femenino/harry-kane-felicita-a-inglaterra-tras-ganar-titulo-en-eurocopa-femenina-foto-con-sus-hijas-163234"><div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.futbolred.com/images/logo.png"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>

            <meta itemprop="name" content="FUTBOLRED"><meta itemprop="url" content="https://www.futbolred.com"></div>

                                                                <section class="container_col"><div class="publireportaje-titulo-bk">
                
            </div>

                                        <div class="nombre-seccion">
                    <a href="/futbol-colombiano/futbol-femenino">
                        Fútbol Femenino
                    </a>
                </div>
            
                        <div class="container-titular">
                
                
            <h1 itemprop="headline" class="titular" id="p163234-m334-333-335">Kane se rindió ante el fútbol femenino: inspirador mensaje a campeonas</h1><p itemprop="description" class="lead" id="p163234-m384-1-385">El delantero de selección inglesa publicó una fotografía con sus hijas y un mensaje a las leonas. </p></div>

        
                </section><section class="container_col"><div class="col1">
                    <!--Sabor redes-->
                    <div class="compartir modulo">
                                                        <div data-despliegue="articulo" class="compartir-redes-sociales redes">
                <ul><li network="facebook" class="compartir-li facebook ico-rs">
                    <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook" href="">
                        Facebook <span class="fbcount social-counter"></span>
                    </a>
                </li>
                <li network="twitter" class="compartir-li twitter ico-rs">
                    <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter" href="">
                        Twitter
                    </a>
                </li>
                <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
                    <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email" href="">
                        Enviar
                    </a>
                </li>
                <li network="guardar" class="compartir-li guardar ico-rs">
                    <a class="save-article" name="Guardar">
                        <span class="compartir-btn save-icon dtm_guardar-favorito">Guardar</span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </a>
                </li>
                <li network="comentar" class="compartir-li comentar ico-rs">
                    <a class="compartir-btn comment-icon dtm_comentar btn-dictum-comentar" name="Comentar" href="#btnVerComentarios">
                        Comentar
                    </a>
                </li>
                    </ul></div>


                 
                                                                                                                            <div class="publicidad pauta_160px">
                                                                        <!-- 160x600 -->
                                    <div class="ad-container">
                                        <div class="adunit-googleadmanager" data-ad-unit-name="160x600" id="fr-gpt-slot-160x600">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad 160x600");
        var config = GPTSlots.filter(function (item) { return item.name == "160x600"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for '160x600'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-160x600").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "160x600")
        }
        console.log("[GAM] WfCmsBaseBundle:Template:Article/default.html.twig");
        console.groupEnd();
      }
    });
  </script></div>
                                    </div>
                                    </div>
                                                                        </div>
                </div>

        
                                        
<div class="apertura-bk">
            <div class="apertura">
        
                





                
    <div class="recurso-imagen-apertura-bk" id="p163234-m340-339-341">
                        <div class="figure-apertura-bk">
                
                            <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m345-344-346" class="foto-apertura-articulo"><img src="/files/article_main/uploads/2021/12/19/61bf7cf1d9e87.jpeg" style=" display: inline;" alt="Harry Kane"><meta itemprop="width" content="950"><meta itemprop="height" content="475"><meta itemprop="url" content="https://www.futbolred.com/files/article_main/uploads/2021/12/19/61bf7cf1d9e87.jpeg"></figure></div>
            <figcaption class="foto-info"><p id="m352-1-353" class="titulo pie-de-foto">Harry Kane.</p></figcaption><p class="credito-apertura-strong-bk credito-image-bk credito">
                <span class="linea pre_credito">Foto:</span>
                
            <span id="m358-2-359" class="autor">EFE</span></p>
        </div></div>
     
                    <div class="tags-articulo">
        <h3>En esta noticia</h3>
        <ul><li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/harry-kane" target="_blank">
                        <h3>harry kane</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/seleccion-de-inglaterra" target="_blank">
                        <h3>selección Inglaterra</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/futbol-internacional" target="_blank">
                        <h3>futbol internacional</h3>
                    </a>
                </li>
                    </ul></div>

         
</div>            
                                                 <div class="col-group-articulo">
                        <div class="col2">
                             
                                <div class="articulo-autor">
                <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <b>Por:</b>
            <div class="contenedor-nombre-autor"><span itemprop="name" class="nombre-autor" id="p163234-m366-365-367" style="width: auto;">Redacción Futbolred</span></div>
        </span>
    
    
                        <span class="fecha">
                01 de agosto 2022 , 06:27 p. m.
            </span>
            <meta itemprop="datePublished" content=" 2022-08-01"><meta itemprop="dateModified" content=" 2022-08-01"></div>
                                <div class="articulo-contenido" itemprop="articleBody">
                                                <div class="cuerpo-articulo">
                <!-- first paragraph -->
        
                            <!--  article body_ads start -->
            
            <!--  article body_ads end -->
        
        <!-- new paragraph -->
                

                

                

                

                



                


                



                



                

                



                


                

                



                

                            
            <p class="texto intro" id="p163234-m378-377-379">La <b>Selección de Inglaterra</b> se impuso 2 a 1 ante la ocho veces campeona (Alemania) en Wembley, para conquistar un histórico primer título en la Eurocopa Femenina. Las leonas querían definir todos en los 90 minutos y se adelantaron con gol de Ella Toone, sin embargo, el poderío ofensivo alemán no descansó hasta celebrar con Lina Magull y forzar al tiempo extra.<br><br>Cuando se agotaban los minutos y todo parecía definirse en los penaltis, Inglaterra enloqueció con el gol de Chloe Kelly. Una anotación que significó el título ante Alemania, la más veces campeona en la Eurocopa. Las leonas, dos veces subcampeonas de la Euro (1984 y 2009), levantaron el trofeo en casa. </p><div class="adunit-googleadmanager" data-ad-unit-name="inread" id="fr-gpt-slot-inread">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad inread");
        var config = GPTSlots.filter(function (item) { return item.name == "inread"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'inread'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-inread").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "inread")
        }
        console.log("[GAM] ArticleController::defaultBodyAdsAction");
        console.groupEnd();
      }
    });
  </script>
</div>
<p class="texto contenido-parrafo-articulo" id="p163234-m396-2-397">Harry Kane, delantero del Tottenham y la selección masculina, disfrutó de la final y este lunes aprovechó para felicitar a sus compañeras. "Anoche fue una noche increíble para las Lionesses y para el fútbol inglés en general. Pero más allá una noche que inspirará a una generación y habrá tantas chicas que quieran ser una de ellas y eso es especial. Increíble logro", escribió el jugador inglés junto a una fotografía en la que aparece con sus dos pequeñas hijas. </p><div id="p163234-m489-3-490" class=""><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Last night was an amazing night for the Lionesses and for English football as a whole. But beyond just the night it will inspire a generation and there’ll be so many girls who want to be one of those <a href="https://twitter.com/Lionesses?ref_src=twsrc%5Etfw">@Lionesses</a> and that’s special. Incredible achievement. <a href="https://t.co/D8hpSl7EXG">pic.twitter.com/D8hpSl7EXG</a></p>— Harry Kane (@HKane) <a href="https://twitter.com/HKane/status/1554090516714864641?ref_src=twsrc%5Etfw">August 1, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="p163234-m499-4-500">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m579-578-580" data-collection="p163234-m499-4-500">
            
        <a class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" id="m584-583-585" href="/curiosidades-de-futbol/inglaterra-y-alemania-en-eurocopa-femenina-espectacular-celebracion-con-miles-de-hinchas-163232">Simplemente, fútbol femenino: monumental celebración tras la Eurocopa</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div><div id="m592-591-593" data-collection="p163234-m499-4-500">
            
        <a class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" id="m597-596-598" href="/curiosidades-de-futbol/chloe-kelly-bella-campeona-de-eurocopa-que-hizo-el-gol-del-titulo-de-inglaterra-sensuales-fotos-163139">Chloe Kelly: la inglesa que decidió el título de la Eurocopa Femenina</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div><div id="m605-604-606" data-collection="p163234-m499-4-500">
            
        <a class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" id="m610-609-611" href="/selecciones-nacionales/final-de-eurocopa-femenina-inglaterra-2-alemania-1-resumen-resultado-y-goles-163137">Histórico título de Inglaterra en Eurocopa Femenina: rival de Brasil</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div><div id="m618-617-619" class="no-image" data-collection="p163234-m499-4-500">
            
        <a class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" id="m623-622-624" href="/seleccion-colombia/completo-analisis-de-copa-america-femenina-2022-cifras-destacados-163135">Copa América Femenina: figuras, promesas y orgullo de Colombia</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div></div>
</div></div>
                                                <div class="container__btngoogle">
                            <a class="btn__googlelink" target="_blank" href="https://news.google.com/publications/CAAqKAgKIiJDQklTRXdnTWFnOEtEV1oxZEdKdmJISmxaQzVqYjIwb0FBUAE?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419">Reciba noticias de FutbolRed desde Google News</a> 
                        </div>
                        <div class="redes__articulo">
                            <span>SÍGUENOS EN NUESTRAS REDES</span>
                            <div class="redes__articulo__contenedor">
                                <a href="https://facebook.com/futbolred" class="icon facebook__articulo dtm_seguir-facebook" target="_blank"></a>
                                <a href="https://twitter.com/futbolred" class="icon twitter__articulo dtm_seguir-twitter" target="_blank"></a>
                                <a href="https://www.instagram.com/futbolredcom" class="icon instagram__articulo dtm_seguir-instagram" target="_blank"></a>
                            </div>
                        </div>
                                                             
                        <div class="modulo">
                <div class="barra_herramientas">
                    <div class="enlaces_barra_herramientas dtm_comentar btn-dictum-comentar">
                        COMENTAR 
                        <span class="comment-icon icon"></span>
                    </div>
                    <div class="enlaces_barra_herramientas guardar">
                        <span class="dtm_guardar-favorito save-article">GUARDAR</span>
                        <span class="save-icon icon"></span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </div>
                    <div class="enlaces_barra_herramientas dtm_reportar-error">
                        <a class="reporta open-report-error-popup">REPORTAR UN ERROR</a>
                        <span class="alert-icon icon"></span>
                    </div>           
                </div>
            </div>
                                                </div>
                                                                                    

    <div class="board-reconsumo3">
        <div class="reconsumo-fondo">
        </div>
        <div class="reconsumo-title">
            <h2>Recomendados</h2>
            <div class="reconsumo-title-menu">
                <ul class="reconsumo-menu" id="reConsumo3Menu"><li id="futbol-colombiano_futbol-femenino">FúTBOL FEMENINO</li>
                                            <li id="otras-ligas-de-futbol">OTRAS LIGAS DE FúTBOL</li>
                                            <li id="seleccion-colombia">SELECCIóN COLOMBIA</li>
                                            <li id="futbol-colombiano_liga-aguila">LIGA BETPLAY</li>
                                    </ul></div>

        </div>
        <div class="reconsumo-contenido">
                                                <ul id="futbol-colombiano_futbol-femenino"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/futbol-femenino/ramon-jesurun-asegura-que-la-culpa-de-que-no-haya-liga-femenina-es-de-los-clubes-163211">
                                            <img src="/files/image_186_125/uploads/2022/08/01/62e8391fb1f30.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 3 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/futbol-femenino/ramon-jesurun-asegura-que-la-culpa-de-que-no-haya-liga-femenina-es-de-los-clubes-163211">Jesurún se lavó las manos: verdaderos culpables del NO a Liga Femenina</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/selecciones-nacionales/final-de-eurocopa-femenina-inglaterra-2-alemania-1-resumen-resultado-y-goles-163137">
                                            <img src="/files/image_186_125/uploads/2022/07/31/62e6c2fdb5e7f.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 31 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/selecciones-nacionales/final-de-eurocopa-femenina-inglaterra-2-alemania-1-resumen-resultado-y-goles-163137">Histórico título de Inglaterra en Eurocopa Femenina: rival de Brasil</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/seleccion-colombia/completo-analisis-de-copa-america-femenina-2022-cifras-destacados-163135">
                                            <img src="/bundles/futbolredcms/images/desktop_180x190.jpg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 31 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/seleccion-colombia/completo-analisis-de-copa-america-femenina-2022-cifras-destacados-163135">Copa América Femenina: figuras, promesas y orgullo de Colombia</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/curiosidades-de-futbol/james-rodriguez-a-seleccion-colombia-mensaje-por-subtitulo-de-copa-america-femenina-2022-163131">
                                            <img src="/files/image_186_125/uploads/2022/07/31/62e68166bc397.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 31 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/curiosidades-de-futbol/james-rodriguez-a-seleccion-colombia-mensaje-por-subtitulo-de-copa-america-femenina-2022-163131">James Rodríguez a Selección Colombia: ‘admiración y respeto por ellas’</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/curiosidades-de-futbol/falcao-agradece-a-seleccion-colombia-por-subtitulo-en-conmebol-copa-america-femenina-2022-163130">
                                            <img src="/files/image_186_125/uploads/2022/07/31/62e676e09957c.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 31 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/curiosidades-de-futbol/falcao-agradece-a-seleccion-colombia-por-subtitulo-en-conmebol-copa-america-femenina-2022-163130">Para Falcao son campeonas: envió mensaje a Selección Colombia Femenina</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/selecciones-nacionales/pia-sundhage-primera-entrenadora-campeona-de-copa-america-femenina-163126">
                                            <img src="/files/image_186_125/uploads/2022/07/31/62e61b5bbf9b5.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 31 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/selecciones-nacionales/pia-sundhage-primera-entrenadora-campeona-de-copa-america-femenina-163126">¡Brasil para la historia! Dos datos que confirman su superioridad</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/curiosidades-de-futbol/gustavo-petro-mensaje-de-felicitaciones-a-actuacion-seleccion-colombia-femenina-en-copa-america-163119">
                                            <img src="/files/image_186_125/uploads/2022/06/20/62b01bcc12860.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 31 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/curiosidades-de-futbol/gustavo-petro-mensaje-de-felicitaciones-a-actuacion-seleccion-colombia-femenina-en-copa-america-163119">Gustavo Petro felicitó a la Selección Colombia Femenina</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/seleccion-colombia/final-copa-america-femenina-2022-declaraciones-nelson-abadia-derrota-contra-brasil-163118">
                                            <img src="/files/image_186_125/uploads/2022/07/30/62e5fb979cd54.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 31 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/seleccion-colombia/final-copa-america-femenina-2022-declaraciones-nelson-abadia-derrota-contra-brasil-163118">Nelson Abadía tras la final: ‘Colombia jugó y lo hizo muy bien’</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="otras-ligas-de-futbol" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/otras-ligas-de-futbol/cesc-fabregas-nuevo-jugador-del-como-de-italia-y-maximo-accionista-163224">
                                            <img src="/files/image_186_125/uploads/2022/08/01/62e849d8ae5cf.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 2 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/otras-ligas-de-futbol/cesc-fabregas-nuevo-jugador-del-como-de-italia-y-maximo-accionista-163224">Fábregas llegó a modesto club, pero no solo será jugador: ¡bombazo!</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/rafael-santos-borre-asistencia-en-eintracht-frankfurt-vs-magdeburg-en-copa-alemania-163220">
                                            <img src="/files/image_186_125/uploads/2022/05/18/628587838afc7.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 2 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/rafael-santos-borre-asistencia-en-eintracht-frankfurt-vs-magdeburg-en-copa-alemania-163220">Borré empezó fino la temporada: asistencia en goleada del Frankfurt</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/david-ospina-debuto-en-al-nassr-fc-asi-le-fue-al-arquero-colombiano-contra-real-zaragoza-163218">
                                            <img src="/files/image_186_125/uploads/2022/08/01/62e840c0bdcb1.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 2 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/david-ospina-debuto-en-al-nassr-fc-asi-le-fue-al-arquero-colombiano-contra-real-zaragoza-163218">David Ospina debutó con Al-Nassr: así le fue al arquero colombiano</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/otras-ligas-de-futbol/cuando-debuta-luis-suarez-con-nacional-de-uruguay-163202">
                                            <img src="/files/image_186_125/uploads/2022/07/31/62e71894a2b7f.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 4 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/otras-ligas-de-futbol/cuando-debuta-luis-suarez-con-nacional-de-uruguay-163202">¿Cuándo debutará Luis Suárez con Nacional? Hinchas agotan la boletería</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/otras-ligas-de-futbol/cesc-fabregas-contratado-en-como-de-la-serie-b-de-italia-fichaje-bomba-en-europa-163186">
                                            <img src="/files/image_186_125/uploads/2022/08/01/62e7d5f1a176e.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 10 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/otras-ligas-de-futbol/cesc-fabregas-contratado-en-como-de-la-serie-b-de-italia-fichaje-bomba-en-europa-163186">¿Cómo? Cesc Fábregas, campeón del mundo, fichó con un insólito equipo</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/balance-de-casa-caso-en-amistosos-y-torneos-oficiales-163175">
                                            <img src="/files/image_186_125/uploads/2022/07/31/62e74927c324a.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 12 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/balance-de-casa-caso-en-amistosos-y-torneos-oficiales-163175">Díaz, con título incluido: balance de los colombianos el fin de semana</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-francesa/neymar-declaraciones-sobre-lionel-messi-en-el-psg-en-supercopa-de-francia-163158">
                                            <img src="/files/image_186_125/uploads/2022/07/31/62e719a125f61.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 23 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-francesa/neymar-declaraciones-sobre-lionel-messi-en-el-psg-en-supercopa-de-francia-163158">Neymar defendió a Messi de los críticos: ‘¡La gente habla sin saber!’</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/otras-ligas-de-futbol/vea-resumen-liverpool-vs-strasbourg-alsace-goles-y-los-protagonistas-del-encuentro-163145">
                                            <img src="/files/image_186_125/uploads/2022/07/31/62e6ea318ddc3.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 31 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/otras-ligas-de-futbol/vea-resumen-liverpool-vs-strasbourg-alsace-goles-y-los-protagonistas-del-encuentro-163145">Liverpool sufrió traspiés previo a su debut en Premier: cayó goleado</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="seleccion-colombia" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/seleccion-colombia/rafael-santos-borre-felicita-a-seleccion-colombia-femenina-tras-subcampeonato-en-copa-america-163150">
                                            <img src="/files/image_186_125/uploads/2021/07/04/60e266bb2e0e2.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 31 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/seleccion-colombia/rafael-santos-borre-felicita-a-seleccion-colombia-femenina-tras-subcampeonato-en-copa-america-163150">Selección Colombia femenina los tiene orgullosos: habló otro jugador</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/seleccion-colombia/completo-analisis-de-copa-america-femenina-2022-cifras-destacados-163135">
                                            <img src="/bundles/futbolredcms/images/desktop_180x190.jpg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 31 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/seleccion-colombia/completo-analisis-de-copa-america-femenina-2022-cifras-destacados-163135">Copa América Femenina: figuras, promesas y orgullo de Colombia</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/curiosidades-de-futbol/james-rodriguez-a-seleccion-colombia-mensaje-por-subtitulo-de-copa-america-femenina-2022-163131">
                                            <img src="/files/image_186_125/uploads/2022/07/31/62e68166bc397.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 31 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/curiosidades-de-futbol/james-rodriguez-a-seleccion-colombia-mensaje-por-subtitulo-de-copa-america-femenina-2022-163131">James Rodríguez a Selección Colombia: ‘admiración y respeto por ellas’</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/curiosidades-de-futbol/falcao-agradece-a-seleccion-colombia-por-subtitulo-en-conmebol-copa-america-femenina-2022-163130">
                                            <img src="/files/image_186_125/uploads/2022/07/31/62e676e09957c.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 31 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/curiosidades-de-futbol/falcao-agradece-a-seleccion-colombia-por-subtitulo-en-conmebol-copa-america-femenina-2022-163130">Para Falcao son campeonas: envió mensaje a Selección Colombia Femenina</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/seleccion-colombia/vea-el-analisis-de-la-derrota-de-colombia-vs-brasil-en-copa-america-femenina-2022-163124">
                                            <img src="/files/image_186_125/uploads/2022/07/31/62e61017df924.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 31 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/seleccion-colombia/vea-el-analisis-de-la-derrota-de-colombia-vs-brasil-en-copa-america-femenina-2022-163124">Colombia hizo ver mal a Brasil, pero le cobraron un error: análisis</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/selecciones-nacionales/copa-america-femenina-2022-lo-bueno-lo-malo-y-lo-feo-del-torneo-de-selecciones-en-colombia-163120">
                                            <img src="/files/image_186_125/uploads/2022/07/30/62e5fe6fa22f2.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 31 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/selecciones-nacionales/copa-america-femenina-2022-lo-bueno-lo-malo-y-lo-feo-del-torneo-de-selecciones-en-colombia-163120">Una Copa América Femenina para la historia: lo bueno, lo malo y lo feo</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/seleccion-colombia/vea-reacciones-de-referentes-para-la-seleccion-colombia-femenina-en-redes-sociales-163121">
                                            <img src="/files/image_186_125/uploads/2022/07/30/62e600ed228f0.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 31 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/seleccion-colombia/vea-reacciones-de-referentes-para-la-seleccion-colombia-femenina-en-redes-sociales-163121">¡Colombia muestra su agradecimiento! Emotivos mensajes de referentes</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/curiosidades-de-futbol/gustavo-petro-mensaje-de-felicitaciones-a-actuacion-seleccion-colombia-femenina-en-copa-america-163119">
                                            <img src="/files/image_186_125/uploads/2022/06/20/62b01bcc12860.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Jul. 31 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/curiosidades-de-futbol/gustavo-petro-mensaje-de-felicitaciones-a-actuacion-seleccion-colombia-femenina-en-copa-america-163119">Gustavo Petro felicitó a la Selección Colombia Femenina</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="futbol-colombiano_liga-aguila" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-betplay/independiente-medellin-bayron-garces-recorre-el-camino-para-ganarse-la-confianza-en-el-equipo-125212">
                                            <img src="/files/image_186_125/uploads/2020/10/07/5f7e89cf1f3b8.png" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 07 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-betplay/independiente-medellin-bayron-garces-recorre-el-camino-para-ganarse-la-confianza-en-el-equipo-125212">Bayron Garcés recorre el camino para ganarse la confianza en el DIM</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-betplay/deportivo-cali-lo-mas-y-lo-menos-del-cali-en-la-victoria-frente-a-la-equidad-125211">
                                            <img src="/files/image_186_125/uploads/2020/10/07/5f7e57f1c5db8.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 07 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-betplay/deportivo-cali-lo-mas-y-lo-menos-del-cali-en-la-victoria-frente-a-la-equidad-125211">Los más y los menos del Cali en su juego frente a La Equidad por Liga</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-betplay/junior-vs-deportivo-pasto-liga-betplay-en-vivo-gol-de-feiver-mercado-125209">
                                            <img src="/files/image_186_125/uploads/2020/10/07/5f7e7f036a9cd.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 07 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-betplay/junior-vs-deportivo-pasto-liga-betplay-en-vivo-gol-de-feiver-mercado-125209">¡Qué contragolpe! Pasto abrió el marcador en el Romelio Martínez</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-betplay/junior-vs-pasto-cronica-del-partido-liga-betplay-2020-125203">
                                            <img src="/files/image_186_125/uploads/2020/10/07/5f7e72cc590b6.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 07 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-betplay/junior-vs-pasto-cronica-del-partido-liga-betplay-2020-125203">Decepcionó Junior: con un jugador menos, Pasto ganó en Barranquilla</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-betplay/envigado-vs-america-1-1-cronica-del-partido-liga-betplay-2020-125202">
                                            <img src="/files/image_186_125/uploads/2020/10/07/5f7e64eb25ab4.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 07 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-betplay/envigado-vs-america-1-1-cronica-del-partido-liga-betplay-2020-125202">América de Cali se conformó con el punto frente al Envigado en Liga</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-betplay/junior-vs-pasto-en-vivo-win-sports-liga-betplay-fecha-12-125201">
                                            <img src="/files/image_186_125/uploads/2020/10/03/5f790954816cc.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 07 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-betplay/junior-vs-pasto-en-vivo-win-sports-liga-betplay-fecha-12-125201">¡Partidazo en el Romelio Martínez! EN VIVO: Junior vs. Deportivo Pasto</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-betplay/equidad-bajas-de-alexis-garcia-carlos-peralta-y-matias-mier-en-liga-betplay-2020-125197">
                                            <img src="/files/image_186_125/uploads/2020/10/07/5f7e57f1c5db8.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 07 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-betplay/equidad-bajas-de-alexis-garcia-carlos-peralta-y-matias-mier-en-liga-betplay-2020-125197">¡Se desarmó Equidad! Importantes bajas después de la derrota con Cali</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-betplay/envigado-vs-america-de-cali-liga-betplay-en-vivo-gol-de-adrian-ramos-125194">
                                            <img src="/files/image_186_125/uploads/2020/10/07/5f7e576570b20.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 07 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-betplay/envigado-vs-america-de-cali-liga-betplay-en-vivo-gol-de-adrian-ramos-125194">¡Con polémica! Adrián Ramos, de penal, le dio el empate al América</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul></div>
        <div class="reconsumo-pager">
            <div class="pager-1 active"></div>
            <div class="pager-2"></div>
        </div>
        <div class="reconsumo-btn">
            <div class="btn-prev"></div>
            <div class="btn-next active"></div>
        </div>
        <div class="reconsumo-ver-mas">
            <a href="" id="reconsumoVermas">
                <h3>
                    Ver más
                </h3>
            </a>
        </div>
    </div>

                                                        <div class="module">
    	
    <div id="p49044-m85-84-86" class=""><div class="article-taboola"><div id="taboola-below-article-thumbnails"></div></div><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-c', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); </script></div></div></div>
                        <div class="col3">
                                                                                    <!-- primer_robapagina -->
                            <div class="ad-container">
                                <div class="adunit-googleadmanager" data-ad-unit-name="primer_robapagina" id="fr-gpt-slot-primer_robapagina">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad primer_robapagina");
        var config = GPTSlots.filter(function (item) { return item.name == "primer_robapagina"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'primer_robapagina'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-primer_robapagina").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "primer_robapagina")
        }
        console.log("[GAM] WfCmsBaseBundle:Template:Article/default.html.twig");
        console.groupEnd();
      }
    });
  </script></div>
                            </div>
                            <div class="fr_modulo_modulo_mas_leido_articulo"> </div>
                                                                                                                            <div class="modulo mod-otros-portales">
    <div class="caja2 otros-portales dtm_linkbuilding">
        <div class="boxTitle">
            <h2 class="mod-titulo">Otros Portales</h2>
            <hr><div class="mod-secundario">
                        <h3 class="mod-subtitulo motor">
                            Motor
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.motor.com.co/actualidad/Epoca-de-lluvia-este-mas-atento-al-cuidado-de-su-vehiculo-20220801-0014.html">
                                Época de lluvia, esté más atento al cuidado de su vehículo
                            </a>
                        </p>
                    </div>
                                                                <div class="mod-secundario">
                        <h3 class="mod-subtitulo portafolio">
                            Portafolio
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.portafolio.co/economia/gobierno/lista-norma-para-etiquetado-de-advertencia-en-alimentos-empacados-568973">
                                Lista norma para etiquetado de alimentos empacados: así deberá ser
                            </a>
                        </p>
                    </div>
                                    </div>
    </div>
</div>
                                                                                                                    <!-- segundo_robapagina -->
                            <div class="ad-container">
                                <div class="adunit-googleadmanager" data-ad-unit-name="segundo_robapagina" id="fr-gpt-slot-segundo_robapagina">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad segundo_robapagina");
        var config = GPTSlots.filter(function (item) { return item.name == "segundo_robapagina"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'segundo_robapagina'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-segundo_robapagina").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "segundo_robapagina")
        }
        console.log("[GAM] WfCmsBaseBundle:Template:Article/default.html.twig");
        console.groupEnd();
      }
    });
  </script></div>
                            </div>
                            <!-- banner_300x600 --><div class="ad-container">
                                <div class="adunit-googleadmanager" data-ad-unit-name="banner_300x600" id="fr-gpt-slot-banner_300x600">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad banner_300x600");
        var config = GPTSlots.filter(function (item) { return item.name == "banner_300x600"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'banner_300x600'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-banner_300x600").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "banner_300x600")
        }
        console.log("[GAM] WfCmsBaseBundle:Template:Article/default.html.twig");
        console.groupEnd();
      }
    });
  </script></div>
                            </div>
                        </div>
                    </div>
                                                        </section></article><span id="scroll-load-path-0" class="scroll-load-path" data-item="0" data-title="Manchester City se lleva casi todo: ojo al equipo del año en Premier" data-href="/page/premier-league/2020-21-equipo-ideal-para-la-pfa-manchester-city-arraso-137474.html" data-pageid="137474">
        </span><span id="scroll-load-path-1" class="scroll-load-path" data-item="1" data-title="¡Dinero sobre la mesa! La oferta del Manchester City por Harry Kane" data-href="/page/premier-league/manchester-city-fichajes-oferta-por-harry-kane-138635.html" data-pageid="138635">
        </span><span id="scroll-load-path-2" class="scroll-load-path" data-item="2" data-title="Inglaterra se envalentonó tras eliminar a Alemania: 'somos peligrosos'" data-href="/page/eurocopa-2020-harry-kane-hablo-del-triunfo-frente-a-alemania-y-piensa-que-los-tienen-en-la-mira-139209.html" data-pageid="139209">
        </span><span id="scroll-load-path-3" class="scroll-load-path" data-item="3" data-title="¡Nóminas de lujo en semifinales! Los más costosos de la Euro" data-href="/page/eurocopa/jugadores-mas-valiosos-precios-selecciones-139517.html" data-pageid="139517">
        </span><span id="scroll-load-path-4" class="scroll-load-path" data-item="4" data-title="Kane sufrió en Wembley: 'dolerá durante el resto de nuestras carreras'" data-href="/page/eurocopa-hoy-harry-kane-salio-dolido-de-la-final-que-perdio-inglaterra-140078.html" data-pageid="140078">
        </span>

            <img class="img-tracking" src="/track/pageviews/article-163234" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                    <footer class="footer-desktop">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer" href="/"></a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m477-476-478" class=""><p> COPYRIGHT 2021, EL TIEMPO Casa Editorial NIT. 860.001.022-7. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y Fútbol Internacional. </span> </p></div></div>
        </div>
        <div class="redesFooter">
            <span>SÍGUENOS EN:</span>
            <a 
                href="https://facebook.com/futbolred"
                class="icon facebook-icon dtm_seguir-facebook" 
                target="_blank"
                >  
            </a>
            <a 
                href="https://twitter.com/futbolred"
                class="icon twitter-icon dtm_seguir-twitter" 
                target="_blank"
                >
            </a>
            <a 
                href="https://www.instagram.com/futbolredcom"
                class="icon instagram-icon dtm_seguir-instagram" 
                target="_blank"
                >
            </a>
        </div>
    </div>
</footer>    
            
                    <script defer src="/js/global_public_layout.js?1658518742" type="text/javascript"></script>
            
    
        <script type="text/javascript">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</script>
         
        <script src="/js/articleLoadMore.js?1658518742" type="text/javascript"></script> 
         

         
        <script src="/js/dictum_desktop.js?1658518742" type="text/javascript"></script> 
         

        
            <script type='text/javascript'>
            /** CONFIGURATION CHARTBEAT **/
            var _sf_async_config = {};
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'futbolred.com'; // DOMAIN
            _sf_async_config.useCanonical = true;
            _sf_async_config.flickerControl = false;
        </script>
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

        <!-- Chartbeat -->
        <script type="text/javascript">
            /** CONFIGURATION START **/
            _sf_async_config.sections = 'futbol-femenino'; // SECTION
            _sf_async_config.authors = 'Vanessa Diaz Piedrahita'; // AUTHOR IF EXISTS
            var _cbq = window._cbq = (window._cbq || []);
            if (getCmsCookie('logged') == 1) {
                if (getCmsCookie('suscriptor') == "true") {
                    _cbq.push(['_acct', 'paid']);
                } else
                    _cbq.push(['_acct', 'lgdin']);
            } else {
                _cbq.push(['_acct', 'anon']);
            }
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {

                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }
                loadChartbeat();

            })();
        </script>

                    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script type="text/javascript">
                var OneSignal = OneSignal || [];
                OneSignal.push(function() {
                    OneSignal.init({
                        appId: oneSignalAppId,
                    });
                });
            </script>
        
                        

            <div class="dictum-box" id="dictum-box"></div>
    <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=70126466"></script>
</body>

  
</html>


