<!DOCTYPE html>
<html>
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                    <script type="text/javascript">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</script>                        
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>


                <meta name="robots" content="index"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="Coronavirus en Colombia: contagiados y muertos en el Valle del Cauca"/>

                <meta property="twitter:description" content="Con Cali como ciudad principal, esta es una de las regiones más afectadas por el coronavirus."/>

                                                                        <meta name="twitter:image" content="https://www.futbolred.com/files/article_main/uploads/2020/04/08/5e8e03e0b1121.jpeg"/>

                            
                        <link href="https://www.futbolred.com/files/article_main/uploads/2020/04/08/5e8e03e0b1121.jpeg" rel="image_src" />
<link href="https://www.futbolred.com/fuera-del-futbol/reporte-de-coronavirus-en-el-valle-del-cauca-hoy-8-septiembre-2020-casos-contagiados-115508" rel="canonical" />
    <link href="https://www.futbolred.com/amp/fuera-del-futbol/reporte-de-coronavirus-en-el-valle-del-cauca-hoy-8-septiembre-2020-casos-contagiados-115508" rel="amphtml" />
                    <meta name="keywords" content="coronavirus, contagiados, colombia, cauca, cali" />
    <meta name="description" content="Casos de Coronavirus en Valle del Cauca, cifras de muertos, contagiados, | Fuera del Fútbol | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="Coronavirus en Colombia: contagiados y muertos en el Valle del Cauca"/>

        <meta property="og:description" content="Con Cali como ciudad principal, esta es una de las regiones más afectadas por el coronavirus."/>

        <meta property="og:url" content="https://www.futbolred.com/fuera-del-futbol/reporte-de-coronavirus-en-el-valle-del-cauca-hoy-8-septiembre-2020-casos-contagiados-115508"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

                                                                        <meta property="og:image" content="https://www.futbolred.com/files/og_thumbnail/uploads/2020/04/08/5e8e03e0b1121.jpeg"/>

                            <meta property="og:image:width" content="420"/>

                            <meta property="og:image:height" content="280"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                          
            

                    <meta property="article:tag" content="Coronavirus noticias hoy"/>

                    <meta property="article:tag" content="Noticias Colombia"/>

                    <meta property="article:tag" content="Coronavirus en Colombia"/>

            <title>    Reporte de Coronavirus en el Valle del Cauca | hoy 8 septiembre 2020 | casos contagiados | Fuera del Fútbol | Futbolred
</title>
                    
            <link rel="stylesheet" href="/css/67e54c6.css?1599507570" />
    
                <link rel="preload" href="/assets/fonts/fr-icons.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Medium.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Regular.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Bold.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/Palanquin-Regular.woff2" as="font" type="font/woff2" crossorigin>
    
    <link rel="manifest" href="/manifest.json" />

                        
        

    
        
            <div class="module">
    	
    <div id="p49041-m131-130-132" class="wf-module"><style>
.cuerpo-articulo .fotografia .board-reconsumo, .cuerpo-articulo .module-poll .board-reconsumo {
    display: none;
}
</style></div>
</div>

                            <script src="/js/global_layout.js?1599507570" type="text/javascript"></script>
            
        
        
                <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '115508',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2020-09-08'
            }
        };
    </script>
           
            <script src="https://apis.google.com/js/platform.js" async defer>
                {
                    lang: 'es-419'
                }
            </script>

            <script type="text/javascript">
                var _sf_startpt=(new Date()).getTime(); // Charbeat
                var textChars = 'Por favor no ingrese más de {0} caracteres.';
                var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
                var textNumbers = 'No se permiten números.';
                var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":500};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
                var s_account = "eltiempoeltiempofutbolred, eltiempoglobal";
                var wf_public_url = "https://www.futbolred.com";
                if (!("sas_pageId" in window)) {
                    sas_pageId = '';
                }
                if (!("sas_target" in window)) {
                    sas_target = 'home';
                }

                                                                                                                var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'https://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';

                // Variable
                var oneSignalAppId = "153b0771-8f74-4c17-97c3-2384ebfe471c";
            </script>
        

    <!-- Tag Navegg -->
    <script type="text/javascript">
        (function(w) {
            try {
                w.NVG_qry = "";
                var name, col, persona = JSON.parse(window.localStorage.getItem("nvgpersona60896"));
                for (col in persona) {
                    name = "nvg_" + col;
                    if (typeof persona[col] == "object") {
                        for (x in persona[col]) {
                            w.NVG_qry += "&" + name + "=" + persona[col][x] + ";";
                        }
                    } else
                        w.NVG_qry += "&" + name + "=" + persona[col] + ";";
                }
            } catch (e) {
                console.error(e);
                w.NVG_qry = "";
            }
        })(window)
    </script>

    <!-- Prepare SmartAdServer Variables -->
    <script type="text/javascript">
        var sas_target = '';
        if (typeof(sas_target) == "undefined" || sas_target == "") {
            try {
                var sas_target = NVG_qry;
            } catch (e) {};
        } else {
            try {
                if (sas_target[sas_target.length - 1] != ";") {
                    sas_target += ";";
                }
                sas_target = sas_target + NVG_qry;
            } catch (e) {};
        }
    </script>
    
        <script src="https://ced.sascdn.com/tag/484/smart.js" type="text/javascript" async ></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
        sas.setup({
        networkid:484,
                domain: "//ads.eltiempo.co",
                async:true,
                inSequence:true,
        });
        }
        );
        var sas_siteId = 22237;
    </script>

                                            <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
                    'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}
                </script>
                    
            <!-- Google  Analytic (gtm.js)  -->
                            <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-WS53GZQ');
                </script>
                    
    
        <script src="/js/publicArticleDesktop.js?1599507570" type="text/javascript"></script>
    
                    <link rel="shortcut icon" href="/favicon.ico?1599507570" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "https://www.futbolred.com",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "https://www.futbolred.com/fuera-del-futbol",
                    "name": "Fuera del Fútbol"
                }
            }
             
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/fuera-del-futbol/reporte-de-coronavirus-en-el-valle-del-cauca-hoy-8-septiembre-2020-casos-contagiados-115508",
                        "name": "Coronavirus en Colombia: contagiados y muertos en el Valle del Cauca"
                    }
                }
              
                ]
    }
    </script>
    
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdaa5fcqx2ykwmq-f-ad5017faf-clientnsv4-s.akamaihd.net",i={"ak.v":"28","ak.cp":"712609","ak.ai":parseInt("588629",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"4659686","ak.r":33884,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":35660,"ak.gh":"96.7.74.36","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1599624601","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==4vp2AqKVcTyFSeaEsQjqluQS81Khs27BcuJ9DYw51/mPGS+KYMx8VIzZw6J32ZyCg8yX1xtfBf3AYqJrSxWKASQ9xjY9RwgEKML9Ghd3hPMRshx6tDMrehAVmZ4Rvzo9g2FyrknlgcSDpom6bFmLMvyOsDJhqMk/FjkLC01qly9vonjY8n0dhBtt3jigCnPAFzliJSM31OKu/G5A1dbr1QCgKHS85sVVk8JysRftFJVMAhIoMCbXMTL0EIK3T9Iz3Gxof7BI7FvOrhPb4R/eRcevcHErE0hLdaKqRLbW457BhpW3QsEZvjpeTV7Gtk4sarF4h9+qtfAm1A/4jTgmKXp4/gCfp2vRFqZB74GZRsgth2F8YaXBN6D+D0y8pZZJVz1Y2f1QBresCh4Y0nV+lIptJCBLtKQggA/30GTX+nM=","ak.pv":"17","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
    <body           class="article-page section-fuera-del-futbol dtm_article-default "
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS53GZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!-- Script Navegg -->
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <!-- End Script Navegg -->
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
        var articleId = "115508";
                        var sas_pageId = "174111";
        var sas_target = 'seccion=fuera-del-futbol;tipo=articulo;recurso=115508';
    </script>
            
                
    
            <aside class="pauta-bk pauta-push-down">
        <aside class="pauta-module"><div class="module-ads">
            
            
            
        <aside id="sas_21675" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></aside><aside id="sas_66443" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 66443, target: sas_target });});</script></aside><div id="p49149-m79-1-80" class=""><style>
.pauta-barra-fija.pauta-activa {
margin: 0px;
}
</style></div>
</div>
    </aside>
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <aside class="pauta-module"><div class="module-ads">
            
            
            
        <aside id="sas_8941" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></aside>
</div>
    </aside>
    </aside>

                        <div class="header-container ">
        <header class="header-desktop                                                                             header-articulo
">
            <div class="topContainer"> 
                <div class="topBar">
                                        <div class="logoContainer">
                        <a class="mainLogo dtm_fr-logo" href="/"></a>
                    </div>
                                        <div class="contenedor-nombre-articulo">
        <span class="nombre-articulo">
            Coronavirus en Colombia: contagiados y muertos en el Valle del Cauca
        </span>
    </div>
                <div class="topMenuContainer">
                    <ul class="topBarMenu">
                                                                            <li class="buscador-header-container">
                                <a class="search-icon search-btn" id="search-btn"></a>
                                <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                                    <a class="search-icon buscar-submit dtm_buscar"></a>
                                    <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                                    <a class="cerrar-icon cerrar-buscador"></a>
                                </form>
                            </li>
                                                                        <li class="zona-usuario">
                            <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="https://www.futbolred.com/login"><span class="tooltip">Ingresar o registrarse</span></a>
                        </li>

                                                    <li class="user-bar cuenta" style="display: none;" data-src="">
                                <div class="top-header-icon logged">
                                    <span class="useravatar">
                                        <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                                    </span>
                                    
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
                <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>
                                </div>
                            </li>
                        

                        <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>

                    </ul>
                                            <div data-despliegue="articulo" class="compartir-redes-sociales redes">
        <ul class="topShareMenu">
            <li class="comment-li">
                <a class="icon comentar-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="correo">
                <a class="icon mail-icon dtm_compartir-correo compartir-li enviar enviar open-share-by-email-popup"></a>
            </li>
            <li network="guardar">
                <a class="save-article icon guardar-icon dtm_guardar-favorito"></a>
                <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>            </li>
            <li network="twitter">
                <a class="icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
                <nav class="menuPrincipal" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
                <ul class="menuP">
  <li class="first menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano/liga-aguila" itemprop="url"><span itemprop="name">Liga BetPlay</span></a>  </li>
  <li class="dropdown menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano" itemprop="url"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/copa-aguila" itemprop="url"><span itemprop="name">Copa BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/torneo-aguila" itemprop="url"><span itemprop="name">Torneo BetPlay</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown menu_level_1">
<a href="#" itemprop=""><span >Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="link dropdown menu_level_1">
<a href="https://www.futbolred.com#" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="https://www.futbolred.com/partidos/liga-aguila" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
      <li class="link menu_level_2">
<a href="https://www.futbolred.com/tabla-de-posiciones/liga-aguila" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link last menu_level_2">
<a href="https://www.futbolred.com/goleadores/liga-aguila" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
    </ul>
  </li>
  <li class="item-destacado link external last menu_level_1">
<a href="/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
</ul>


        </nav>
            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
</header>
</div>
        
            
    
        
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
    
        
                        
    <article class="despliegue-articulo article default" data-history-state="0" data-scroll-url="/fuera-del-futbol/reporte-de-coronavirus-en-el-valle-del-cauca-hoy-8-septiembre-2020-casos-contagiados-115508" data-title="Coronavirus en Colombia: contagiados y muertos en el Valle del Cauca" data-tracking="/track/pageviews/article-115508" data-id="https://www.futbolred.com/fuera-del-futbol/reporte-de-coronavirus-en-el-valle-del-cauca-hoy-8-septiembre-2020-casos-contagiados-115508" data-pageid="115508" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.futbolred.com/fuera-del-futbol/reporte-de-coronavirus-en-el-valle-del-cauca-hoy-8-septiembre-2020-casos-contagiados-115508">
<div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.futbolred.com/images/logo.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>

            <meta itemprop="name" content="FUTBOLRED">
<meta itemprop="url" content="https://www.futbolred.com">
</div>

                                                                <section class="container_col"><div class="publireportaje-titulo-bk">
                
            </div>

                                        <div class="nombre-seccion">
                    <a href="/fuera-del-futbol">
                        Fuera del Fútbol
                    </a>
                </div>
            
                        <div class="container-titular">
                
                
            <h1 itemprop="headline" class="titular" id="p115508-m980-979-981">Coronavirus en Colombia: contagiados y muertos en el Valle del Cauca</h1>
<p itemprop="description" class="lead" id="p115508-m1022-1-1023">Con Cali como ciudad principal, esta es una de las regiones más afectadas por el coronavirus.</p>
</div>

        
                </section><section class="container_col"><div class="col1">
                    <!--Sabor redes-->
                    <div class="compartir modulo">
                                                        <div data-despliegue="articulo" class="compartir-redes-sociales redes">
                <ul>
<li network="facebook" class="compartir-li facebook ico-rs">
                    <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook" href="">
                        Facebook <span class="fbcount social-counter"></span>
                    </a>
                </li>
                <li network="twitter" class="compartir-li twitter ico-rs">
                    <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter" href="">
                        Twitter
                    </a>
                </li>
                <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
                    <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email" href="">
                        Enviar
                    </a>
                </li>
                <li network="guardar" class="compartir-li guardar ico-rs">
                    <a class="save-article" name="Guardar">
                        <span class="compartir-btn save-icon dtm_guardar-favorito">Guardar</span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </a>
                </li>
                <li network="comentar" class="compartir-li comentar ico-rs">
                    <a class="compartir-btn comment-icon dtm_comentar btn-dictum-comentar" name="Comentar" href="#btnVerComentarios">
                        Comentar
                    </a>
                </li>
                    </ul>
</div>


                 
                                                                                                                            <div class="publicidad pauta_160px">
                                                                        <div class="advertising-module">
        
        
    <aside id="sas_9608" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9608, target: sas_target });});</script></aside>
</div>
</div>
                                                                        </div>
                </div>

        
                                        
<div class="apertura-bk">
            <div class="apertura">
        
                





                
    <div class="recurso-imagen-apertura-bk" id="p115508-m985-984-986">
                        <div class="figure-apertura-bk">
                
                            <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m989-988-990" class="foto-apertura-articulo"><img alt="Cali" src="/files/article_main/uploads/2020/04/08/5e8e03e0b1121.jpeg" style=" display: inline;"><meta itemprop="width" content="950">
<meta itemprop="height" content="475">
<meta itemprop="url" content="https://www.futbolred.com/files/article_main/uploads/2020/04/08/5e8e03e0b1121.jpeg"></figure>
</div>
            <figcaption class="foto-info"><p id="m995-1-996" class="titulo pie-de-foto">Así avanza en el Valle del Cauca el coronavirus.</p></figcaption><p class="credito-apertura-strong-bk credito-image-bk credito">
                <span class="linea pre_credito">Foto:</span>
                
            <span id="m1000-2-1001" class="autor">Juan Pablo Rueda/EL TIEMPO</span></p>
        </div>
</div>
     
                    <div class="tags-articulo">
        <h3>En esta noticia</h3>
        <ul>
<li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/coronavirus-en-colombia" target="_blank">
                        <h3>Coronavirus en Colombia</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/noticias-colombia" target="_blank">
                        <h3>Noticias Colombia</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/coronavirus-noticias-hoy" target="_blank">
                        <h3>Coronavirus noticias hoy</h3>
                    </a>
                </li>
                    </ul>
</div>

         
</div>            
                                                 <div class="col-group-articulo">
                        <div class="col2">
                             
                                <div class="articulo-autor">
                <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <b>Por:</b>
            <div class="contenedor-nombre-autor"><span itemprop="name" class="nombre-autor" id="p115508-m1007-1006-1008">Archivo Futbolred</span></div>
        </span>
    
    
                        <span class="fecha">
                08 de septiembre 2020 , 06:02 p.m.
            </span>
            <meta itemprop="datePublished" content=" 2020-04-08">
<meta itemprop="dateModified" content=" 2020-09-08">
</div>
                                <div class="articulo-contenido" itemprop="articleBody">
                                                <div class="cuerpo-articulo">
                

                            
        
                

                
        
                

                
        
                



                


                



                



                

                



                


                

                



                

                            
            <p class="texto intro" id="p115508-m1017-1016-1018">Valle del Cauca es uno de los departamentos que más ha sido afectado por el coronavirus en Colombia. Con Cali como su capital, esta región del país está en el top tres de zonas más afectadas por el covid-19.</p>
<p class="texto contenido-parrafo-articulo" id="p115508-m1027-1-1028"><b>Septiembre 8: </b>50.986 han sido diagnosticadas con covid-19 en este departamento hasta la fecha.<br><br><b>Septiembre 5: </b>49.559 personas han sido diagnosticadas con covid-19 en el Valle del Cauca. <br><br><b>Septiembre 4: </b>Valle del Cauca tiene 48.990 casos de covid-19 a la fecha. 519 fueron diagnosticados en las últimas 24 horas.<br><br><b>Septiembre 3: </b>El Valle del Cauca suma un total de 48.471 casos de covid-19, según reportó el Ministerio de Salud.<br><br><b>Septiembre 2: </b>48.127 personas han sido diagnosticadas con covid-19 en este departamento desde que inició la pandemia.<b><br><br>Agosto 31: </b>46.944 es el total de contagios en este sector del país. <br><br><b>Agosto </b>29: 46.083 es el total de personas que ha dado positivo por covid-19. <br><br><b>Agosto 28: </b>45.667 es el total de personas que ha dado positivo en la prueba de covid-19. <br><br><b>Agosto 27: </b>45.180 personas han dado positivo en la prueba de covid-19. 486 personas dieron positivo en las últimas horas.<br><br><b>Agosto 26: </b>El Valle del Cauca suma un total de 44.694 casos de covid-19, según reportó el Ministerio de Salud.<br><br><b>Agosto 25: </b>El Valle del Cauca suma un total de 44.394 casos de covid-19, según reportó el Ministerio de Salud.<br><br><b>Agosto 24: </b>El Ministerio de Salud reportó un total de 43.598 casos de coronavirus en el Valle del Cauca.<br><br><b>Agosto 22: </b>732 personas fueron diagnosticadas con covid-19 en las últimas horas. En total, este departamento tiene 42.619 contagiados.<br><br><b>Agosto 21: </b>41.887 casos de covid-19 se han registrado en este departamento. Este viernes se diagnosticaron 1.814 casos.</p>
<div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="p115508-m1032-2-1033">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m1036-1035-1037" data-collection="p115508-m1032-2-1033">
            
        <a id="m1040-1039-1041" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/fuera-del-futbol/autocine-en-cali-comfandi-pance-precio-y-donde-comprar-las-boletas-peliculas-de-estreno-en-vivo-122554">Autocines en Comfandi Pance de Cali: precio y cómo funciona</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
<div id="m1047-1-1048" data-collection="p115508-m1032-2-1033">
            
        <a id="m1051-1050-1052" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/fuera-del-futbol/cali-ley-seca-y-toque-de-queda-fin-de-semana-22-y-23-agosto-horarios-y-restricciones-122556">Toque de queda y ley seca en Cali: así funciona este fin de semana</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
</div>
</div>
<p class="texto contenido-parrafo-articulo" id="p115508-m1059-3-1060"><b>Agosto 19: </b>El Ministerio de Salud informó que el departamento del Valle del Cauca registra un total de 40.073 casos de covid-19.<br><br><b>Agosto 15:  </b>36.847 han sido diagnosticadas con covid-19 en el Valle del Cauca hasta la fecha, según reportó el Ministerio de Salud.<br><br><b>Agosto 14: </b>El Ministerio de Salud ha reportado un total de 36.171 casos de covid-19 en el Valle del Cauca.<br><br><b>Agosto 13: </b>35.435 personas han sido diagnosticadas con covid-19 en este departamento, según informó el Ministerio de Salud.<br><br><b>Agosto 11: </b>El Valle del Cauca suma un total de 32.759 casos de covid-19, según reportes del Ministerio de Salud.<br><br><b>Agosto 10: </b>El Valle del Cauca suma un total de 31.951 casos de covid-19, según reportes del Ministerio de Salud.<br><br><b>Agosto 8: </b>El Ministerio de Salud ha informado que 30.858 han dado positivo en el test de coronavirus en esta región del país. 487 personas se sumaron a la lista en las últimas 24 horas.<br><br><b>Agosto 7: </b>30.371 han sido diagnosticadas con covid-19 en este departamento hasta la fecha. 607 personas dieron positivo en el test en las últimas 24 horas.<br><br><b>Agosto 6: </b>El Ministerio de Salud ha reportado un total de 29.754 casos de covid-19 en el Valle del Cauca.<br><br><b>Agosto 5: </b>El Ministerio de Salud ha reportado un total de 28.611 casos de covid-19 en el Valle del Cauca.<br><br><b>Agosto 3: </b>El Ministerio de Salud reportó un total de 27.120 casos de covid-19 en el Valle del Cauca.<br><br><b>Agosto 1: </b>25.628 personas han tenido covid-19 en este departamento. 968 fueron diagnosticadas en las últimas 24 horas, según el Ministerio de Salud.<br><br><b>Julio 31: </b>el mes cierra con 24.660 personas diagnosticadas con covid-19. En el último día fueron diagnosticadas 667 personas con este virus.<br><br><b>Julio 30: </b>El Valle del Cauca suma un total de 23.993 casos de covid-19, según reportó el Ministerio de Salud.<br><br><b>Julio 29: </b>23.114 personas han sido diagnosticadas con covid-19. 383 aparecieron en el nuevo informe del Ministerio de Salud.<br><br><b>Julio 28: </b>El Ministerio de Salud informó que el Valle del Cauca ha presentado hasta el momento 22.731 contagios.<br><br><b>Julio 25: </b>El Valle del Cauca acumula 20.875 contagios de covid-19, según reportes del Ministerio de Salud.<br><br><b>Julio 24: </b>El Ministerio de Salud informó que el Valle del Cauca ha presentado un total de 20.416 casos de covid-19.<br><br><b>Julio 23: </b>19.921 personas han sido diagnosticadas con este coronavirus en el departamento. De los 7.945 casos a nivel nacional de este jueves, 757 son del Valle del Cauca.<br><br><b>Julio 22: </b>El Ministerio de Salud informó que el departamento del Valle de Cauca, registra un total de 19.164 casos de covid-19.<b> <br><br>Julio 21: </b>El ascenso del virus en este departamento ha sido menor al de otras ciudades y a la fecha se han diagnosticado 18.441 casos.<br><br><b>Julio 17: </b>El Ministerio de Salud informó que el Valle del Cauca ha presentado un total de 16.592 casos de covid-19.<br><br><b>Julio 16: </b>396 personas fueron diagnosticadas con este coronavirus. El Ministerio de salud señala que se han presentado 16.112 contagios en este departamento.<br><br><b>Julio 15: </b>15.716 personas diagnosticadas con covid-19 se registraron en el Valle del Cauca hasta este día. En el nuevo informe del Ministerio de Salud hay 584 casos nuevos en este departamento.<br><br><b>Julio 14: </b>El Ministerio de Salud ha reportado un total de 15.132 casos de covid-19 en el Valle del Cauca.<br><br><b>Julio 13: </b>El Ministerio de Salud ha reportado un total de 14.696 casos de covid-19 en el Valle del Cauca.<br><br><b>Julio 12: </b>El Ministerio de Salud ha reportado un total de 14.422 casos de covid-19 en el Valle del Cauca.<br><br><b>Julio 11: </b>Este departamento ya superó los 14 mil contagiados y llegó a 14.207. En el último informe del Ministerio de Salud se sumaron 251 personas.<br><br><b>Julio 10: </b>El Ministerio de Salud ha reportado un total de 13.956 casos de covid-19 en el Valle del Cauca.<br><br><b>Julio 9: </b>13. 389 personas han dado positivo hasta la fecha en el Valle del Cauca. En las últimas 24 horas se diagnosticaron 543 nuevos casos.<br><br><b>Julio 8: </b>El Ministerio de Salud reportó un total de 12.846 casos de coronavirus en el Valle del Cauca.<br><br><b>Julio 7: </b>Ya son 12.445 casos de contagiados por coronavirus.<br><br><b>Julio 6: </b>El Valle del Cauca ya llegó a 12.101 casos de covid-19. Este es el tercer departamento con más casos de este virus en Colombia. Delante están Atlántico y Bogotá.<br><br><b>Julio 4: </b>11.677 personas diagnosticadas con covid-19 ha reportado el Ministerio de Salud. En el informe de este día se sumaron 475 casos positivos.<br><br><b>Julio 3: </b>El Ministerio de Salud reportó un total de 11.202 casos de coronavirus en el Valle del Cauca.<br><br><b>Julio 2: </b>396 personas fueron diagnositcadas con covid-19 en las últimas 24 horas en el Valle del Cauca. Con esto, este departamento tiene 10.904 personas diagnosticadas con este coronavirus.<br><br><b>Julio 1: </b>El Ministerio de Salud reportó que en el Valle del Cauca se han presentado un total de 10.508 casoscasos de covid-19.<br><br><b>Junio 30: </b>Con 9.974 personas diagnosticadas con covid-19, este departamento aumenta el número de casos día tras día.<br><br><b>Junio 28: </b>El Ministerio de Salud reportó un total de 9.468 casos de covid-19 en el Valle del Cauca.<br><br><b>Junio 27: </b>Ya son 9.277 las personas que han sido diagnosticas con covid-19 en el departamento. Según las cifras del Ministerio de Salud, se presentaron 339 casos en las últimas 24 horas.<br><br><b>Junio 26: </b>El Ministerio de Salud reportó que el Valle del Cauca tiene un total de 8.938 casos de covid-19.<br><br><b>Junio 24: </b>Con 8.342 personas diagnosticadas con covid-19, este departamento aumenta el número de casos día tras día.<br><b> </b><br><b>Junio 20: </b>El departamento del Valle del Cauca sigue siendo uno de los más afectados con la pandemia del coronavirus. Según el último informe del Ministerio de Salud, la región llegó a un total de 7.234 casos confirmados de covid-19.<br><br><b>Junio 19: </b>Las cifras en el Valle del Cauca siguen creciendo y este día, en el que se presentaron grandes aglomeraciones por cuenta del día sin Iva en algunos locales comerciales, el departamento llegó a 7.032 casos de coronavirus. 243 personas fueron diagnosticadas en las últimas 24 horas.<br><br><b>Junio 18: </b>El Valle del Cauca suma un total de 6.789 casos de covid-19, según el último reporte del Ministerio de Salud.<br><br><b>Junio 17: </b>Con 6.516 personas diagnosticadas en el Valle del Cauca esta región continúa como una con más casos. En este nuevo informe se sumaron 229 personas con este virus.<br><br><b>Junio 16: </b>El Ministerio de Salud informó que el departamento del Valle del Cauca presenta un total de 6.287 casos de covid-19.<br><br><b>Junio 15: </b>El Ministerio de Salud reportó que el departamento del Valle del Cauca tiene un total de 6.077 casos de coronavirus.<br><br><b>Junio 13: </b>El Ministerio de Salud reportó para este sábado un total de 5.633 casos de covid-19 en el Valle del Cauca.<br><br><b>Junio 12: </b>El Ministerio de Salud reportó para este viernes 185 casos nuevos de coronavirus en el Valle del Cauca, con ello el departamento suma un total de 5.443 contagios.<br><br><b>Junio 11: </b>Valle del Cauca reportó 5.258 personas contagiadas con covid-19. En el nuevo informe del Ministerio de Salud se sumaron 280 personas nuevas.<br><br><b>Junio 10: </b>158 personas más fueron diagnosticadas con covid-19 en las últimas 24 horas. Así, esta región del país tiene 4.978 casos confirmados con este virus.<br><br><b>Junio 9: </b>El Ministerio de Salud reportó para este martes 153 casos nuevos de coronaavirus en el Valle del Cauca, con ello el departamento suma un total de 4.820 contagios.<br><br><b>Junio 8: </b>4.667 personas contagiadas con covid-19 este departamento. Las cifras de Ministerio de Salud revelaron que son 307 personas en los últimos dos días.<br><br><b>Junio 6: </b>154 nuevos casos se dieron a conocer en el más reciente informe del Ministerio de Salud. Así, esta región del país llegó a 4.360 contagiados de covid-19.<br><br><b>Junio 5: </b>El Ministerio de Salud reportó 210 casos nuevos de coronavirus en el Valle del Cauca. Con ello el departamento suma un total de 4.206 contagios confirmados.<br><br><b>Junio 4: </b>El departamento del Valle del Cauca registró un total de 3.996 personas contagiadas por coronavirus en la región, tras el último reporte del Ministerio de Salud.<br><br><b>Junio 3: </b>172 casos nuevos de covid-19 se registraron en el último informe del Ministerio de Salud. En total son 3.886 personas contagiadas de coronavirus en este departamento.<br><br><b>Junio 2: </b>Son 128 casos nuevos en este departamento. En total, Valle del Cauca tiene 3.714 personas confirmadas con este virus.<br><br><b>Junio 1: </b>El Ministero de Salud informó que la región del Valle del Cauca registró 115 nuevos casos por coronavirus. Con esta cifra, el departamento llegó a un total de 3.586 casos confirmados por covid-19.<br><br><b>Mayo 31: </b>El Ministerio de Salud reportó 106 casos nuevos de coronavirus en el Valle del Cauca y con ello el departamento llega a un total de 3471 contagios.<br><br><b>Mayo 30: </b> 282 casos nuevos presenta este departamento, según el último informe del Ministerio de Salud. En total hay 3.365 casos de covid-19.<br><br><b>Mayo 29: </b>Valle del Cauca superó los tres mil contagiados y llegó a 3.083 personas confirmadas con covid-19. En el último informe del Ministerio de Salud hubo 114 nuevos casos en este departamento.<br><br><b>Mayo 28: </b>El Ministerio de Salud infirmó que el departamento del Valle del Cauca registró 141 nuevos casos de coronavirus. Así las cosas, el departamento llegó a un total de 2.969 casos confirmados.<br><br><b>Mayo 27: </b>El Ministerio de Salud reportó 155 casos nuevos de coronavirus en el Valle del Cauca, así las cosas el departamento cuenta con 2828 contagios.<br><br><b>Mayo 26: </b>a 2.673 casos de covid-19 llegaron en esta región del país, que es la tercera más azotada luego de Bogotá y Atlántico. En el nuevo informe del Miniterio de Salud hay 248 casos nuevos.<br><br><b>Mayo 24: </b>El Ministerio de Salud reportó 113 casos nuevos de coronavirus en el Valle del Cauca, con ello el departamento suma un total de 2.425 contagios.<br><br><b>Mayos 23: </b>El nuevo reporte del Ministerio de Salud dejó 103 casos nuevos de coronavirus en el Valle del Cauca, con ello el departamento cuenta ya con un total de 2312 personas contagiadas.<br><br><b>Mayo 22: </b>El Ministerio de Salud reportó este viernes 167 casos nuevos de coronavirus en el Valle del Cauca. Con ello, el departamento suma 2209 contagios en total.<br><br><b>Mayo 21: </b>El nuevo informe del Ministerio de Salud, indicó que el departamento del Valle del Cauca registró 70 nuevos casos de covid-19. Con esta cifra, la región llegó a un total de 2.042 personas contagiadas.<br><br><b>Mayo 20: </b>El Ministerio de Salud reportó este miércoles 89 casos nuevos de coronavirus en el Valle del Cauca. Así las cosas, el departamento llega a un total de 1.972 personas contagiadas. En Cali murieron tres personas, todos hombres de 57, 84 y 95 años.<br><br><b>Mayo 19: </b>En el nuevo informe del Ministerio de Salud, el Valle del Cauca presentó 88 casos nuevos de coronavirus. Con lo anterior, el departamento suma un total de 1883 contagios.<br><br><b>Mayo 18: </b>El Ministerio de Salud reportó este lunes más casos de coronavirus en el Valle del Cauca. El departamento cuenta con 1795 contagios, siendo además el tercero de mayor cantidad hasta el momento.<br><br><b>Mayo 16: </b>1.669 personas con coronavirus se han reportado en este departamento. Según han informado, en las últimas 24 horas se conocieron 71 casos.<br><br><b>Mayo 15: </b>En el nuevo informe del Ministerio de Salud, Valle del Cauca reporta 1.598  diagnosticadas con covid-19. En este nuevo reporte se suman 41 personas.<br><br><b>Mayo 14: </b>El Ministerio de Salud reportó 79 nuevos casos de coronavirus en el Valle del Cauca. El departamento cuenta con un total de 1.557 personas contagiadas con el virus.<br><br><b>Mayo 13: </b>El Ministerio de Salud informó este miércoles que hay 63 casos nuevos de coronavirus en el Valle del Cauca. En líneas generales, el departamento cuenta con 1478 contagios por covid.19.<br><br><b>Mayo 12: </b>El nuevo reporte del Ministerio de Salud indicó que hay 48 casos nuevos de covid-19 en el Valle del Cauca. Con esto, el departamento llega a un total de 1415 personas contagiadas.<br><br><b>Mayo 11: </b>El Ministerio de Salud reportó este lunes 47 casos nuevos de coronavirus en el Valle del Cauca. Así las cosas, el departamento cuenta en total con 1367 contagios por covid-19.<br><br><b>Con homenaje a las madres, cerraron los conciertos solidarios</b><br><br>Con la presentación del grupo Bahía, Dj Marlong Song, Alto Volumen, La Mamba Negra, Orquesta Calibre y la Orquesta de Richie Valdés durante el homenaje a las madres caleñas, cerraron los conciertos Online que realizó la Alcaldía de Cali.<br><br>El evento fue realizado por la Secretaría de Cultura de Cali con el apoyo de Corfecali, estudios Takeshima, El Fondo Mixto para la promoción de las artes y la cultura, Fundación Bibliotec, Harold Ordóñez producciones y Events Producciones, con el objetivo de recuadrar fondos y mercados, para apoyar al sector cultural, durante la crisis, que ha ocasionado la emergencia sanitaria de la COVID 19.<br><br>“Agradecemos a las más de 12.000 personas  que estuvieron conectadas durante ocho días de conciertos solidarios online, en este espacio participaron artistas y orquestas que hacen parte de todos eventos que le brinda una alegría sin igual a nuestra amada Cali. Además quiero expresar mi gratitud a todos los que hicieron donaciones, aportaron su granito para continuar ayudando a las familias del sector cultural”, manifestó José Darwin Lenis, secretario de Cultura de Cali.<br><br>Los conciertos solidarios también permitieron la circulación y visibilización para los artistas, fortaleciendo el programa online transmitido por el fan page de la Secretaría de Cultura, el cual cuenta con contenidos culturales, pedagógicos, artísticos y de memoria en el marco de las estrategias de prevención propuestas por la Alcaldía de Santiago de Cali.<br><br>Como plataforma de contenidos, es un espacio solidario en el que los artistas pueden elevar su voz en favor de una causa común, donde ellos desde su lenguaje artístico pueden llegar a las comunidades a enviar mensajes de prevención para así mitigar las secuelas de la crisis actual y seguir conectados al público.<br><br>Este espacio permitió también que las empresas productoras de eventos, las cuales su trabajado depende de la realización de espectáculos públicos pudieran salir a laboral después de casi 60 días.<br><br><b>Marco Antonio Garcés<br>Corresponsal Futbolred Cali<br>En twitter: @marquitosgarces</b><br><br><b>Mayo 9: </b>Luego del nuevo informe del Ministerio de Salud, Valle del Cauca presentó 57 nuevos casos en el departamento, llegando a un total de 1.320 personas contagiadas por covid-19.<b><br><br><br>Mayo 8: </b>El nuevo reporte del Ministerio de Salud mostró 39 casos nuevos de coronavirs en el Valle del Cauca. Así las cosas, el número total de contagios asciende a 1263, manteniéndose como la segunda región con más contagios en Colombia.</p>
<div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="p115508-m1064-4-1065">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m1068-1067-1069" data-collection="p115508-m1064-4-1065">
            
        <a id="m1072-1071-1073" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/fuera-del-futbol/coronavirus-colombia-cali-modifica-inicio-del-toque-de-queda-para-garantias-de-trabajadores-117048">Cali modifica inicio del toque de queda para garantías de trabajadores</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
</div>
</div>
<p class="texto contenido-parrafo-articulo" id="p115508-m1080-5-1081"><b>Certificado de ARL será requisito para tramitar el pasaporte sanitario digital</b><br><br>Esta será una de las modificaciones que tendrá el documento que expide la Alcaldía de Cali. La apertura de sectores en el PSD se realizará desde este lunes 11 de mayo cuando entre en vigencia el decreto del Gobierno Nacional. La empresa debe tramitar el certificado de la ARL y las entidades de riesgo, deben certificar el protocolo de bioseguridad.<br><br>El pasaporte anexará nuevas categorías ante la reapertura de otros sectores de la economía en Cali. En primer lugar, será requisito obligatorio presentar el certificado de la ARL, tanto para la renovación de los pasaportes del sector de la construcción y manufactura, como para los empresarios de muebles, maquinaria y equipo, comercio al por mayor, productos informáticos y equipos, tecnología, comercios de prendas de vestir, libros, materiales, papelería, entre otros.<br><br>Asimismo, desde el 11 de mayo, la plataforma de la Alcaldía actualizará las categorías anteriormente mencionadas y que fueron decretadas por el gobierno central.<br><br>Cabe destacar que a la fecha se han registrado 8825 empresas y 138.858 trabajadores, pertenecientes al sector de la manufactura y la construcción.<br><br><b>Marco Antonio Garcés<br>Corresponsal Futbolred Cali<br>En Twitter: @marquitosgarces</b><br><br><b>Mayo 7: </b>El Ministerio de Salud reportó este jueves 47 nuevos casos de coronavirus en el Valle del Cauca. Con ello, el departamento llega a 1224 personas contagiadas, siendo la segunda región con más positivos en el país.<br><br><b>Mayo 6: </b>En las últimas 24 se reportaron 42 casos nuevos de este virus y este departamento continúa como el segundo con más casos en todo el país. En total hay 1.177 casos repotados en el Valle del Cauca.<br><br><b>Mayo 5: </b>En las últimas 24 se reportaron 38 casos nuevos de este virus y este departamento continúa como el segundo con más casos en todo el país. En total hay 1.135 casos repotados en el Valle del Cauca.<br><br><b>Mayo 4: </b>Con 1.097 personas contagiadas empieza esta semana. En las últimas 24 se reportaron 38 casos nuevos de este virus y este departamento continúa como el segundo con más casos en todo el país.<br><br><b>Herramientas tecnológicas, claves en la lucha contra la COVID-19</b><br><br>“Con acierto y haciendo uso de las nuevas tecnologías, la Administración Municipal sigue implementando medidas de prevención y control para minimizar el riesgo de contagio de Coronavirus en distintos sectores de la ciudad”, así lo expresó el alcalde de Santiago de Cali, Jorge Iván Ospina, al referirse al seguimiento que se realiza a los casos positivos de covid-19 y la plataforma para la expedición del Pasaporte Sanitario Digital.<br><br>Sobre el primer aspecto resaltó que, se tiene una plataforma digital donde están registrados todos los pacientes con la enfermedad y cuando alguna de estas personas sale de su sitio de aislamiento individual, se dispara una alerta naranja. En este punto, el equipo Cazacovid entra en acción, visitándolo y estableciendo las motivaciones de su salida.<br><br>Ospina, en este punto, indicó: “como no hay causal alguna que pueda justificar ese abandono del sitio de aislamiento, inmediatamente y con apoyo de la Policía Metropolitana, la persona es trasladada a un hotel pagado por la Alcaldía, donde tiene atención médica, alimentaria y hospedaje para que cumpla allí su aislamiento absoluto”. Anotó que, “este tipo de comportamientos son completamente anómalos e irresponsables, llevando incluso a una pena de prisión”.<br><br>El médico Ospina enfatizó: “sea la oportunidad para decir que aquellos que son positivos por covid-19, deben tener aislamiento personal y absoluto, para salvaguardar su vida, la de sus parientes y vecinos”.<br><br>Con referencia a la expedición del Pasaporte Sanitario Digital, el burgomaestre dijo: “estamos hablando de unos 60 mil trabajadores que se han incorporado a la vida laboral y este Pasaporte es una encuesta que identifica todo factor de riesgo, verifica donde reside la persona, si hay riesgo por la edad o alguna circunstancia que pone en peligro la vida del trabajador o de contagio del resto de quienes laboran en la empresa”.<br><br>Finalmente, conceptuó: “con este documento virtual estamos buscando que las empresas se conviertan en espacios interactivos de pedagogía ciudadana y que todos los empresarios comprendan que deben convocar a sus empleados cuatro o cinco veces al día al lavado de manos, a fin que ello se convierta en un hábito; debiéndose también educar a sus trabajadores sobre la covid-19 y las nuevas normas, sumado a que deben informar sobre lo que significa esta enfermedad de alta transmisibilidad que pone en peligro la vida de todos”.</p>
<div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="p115508-m1085-6-1086">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m1089-1088-1090" data-collection="p115508-m1085-6-1086">
            
        <a id="m1093-1092-1094" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/fuera-del-futbol/coronavirus-colombia-secretaria-de-seguridad-de-cali-no-descarta-implementar-toque-de-queda-116827">Secretaría de Seguridad de Cali no descarta implementar toque de queda</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
</div>
</div>
<p class="texto contenido-parrafo-articulo" id="p115508-m1101-7-1102"><b>Mayo 3: </b>El Ministerio de Salud registró dos nuevos contagios en el departamento del Valle del Cauca. En total, la región presenta 1059 personas contagiadas con el virus.<br><br><b>Mayo 2: </b>El nuevo informe del Ministerio de Salud arrojó 44 casos nuevos de covid-19 en el departamento del Valle del Cauca. En total se presentan 1057 personas contagiadas.<br><br><b>Mayo 1: </b>El Ministerio de Salud reportó 68 casos nuevos de coronavirus en el Valle del Cauca, con ello el número total de contagios asciende a 1013. Es la región con más casos después de Bogotá.<br><br><b>Abril 30: </b>El número de diagnosticados en esta región sigue aumentando rápidamente y este mes cierra con 945 personas diagnosticadas, siendo la segunda región del país con más casos. En el informe de este jueves se reportaron 41 personas con covid-19.<br><br><br><b>Intensifican controles a la movilidad de Cali este fin de semana</b><br><br>A partir de este viernes festivo 1º de mayo y hasta el domingo 3, no hay pico y cédula, por lo que la Secretaría de Movilidad le reiteró a la ciudadanía caleña que no olvide la cuarentena, que no es un puente, que no son vacaciones y por tanto no pueden desplazarse a actividades que no estén autorizadas en el Decreto Nacional y Distrital de Santiago de Cali.<br><br>Para hacer cumplir el reglamento, la Secretaría de Movilidad intensificará los operativos de control en puntos estratégicos de la ciudad incluyendo las entradas y salidas hacia otros municipios.<br><br>Se estarán adelantando campañas en los corredores viales como en el kilómetro 18 y sector Pance, también puestos de control interinstitucional con la Policía, el Ejército Nacional y con la Secretaría de Seguridad y Justicia. Toda persona que transite en las vías de la ciudad debe portar su debida acreditación al desplazarse a laborar o abastecerse.<br><br>“Invitamos a la ciudadanía a que disminuya la velocidad, que acate las normas de tránsito, que no se pase los semáforos en rojo, que porte su licencia de conducción, el Soat, la revisión técnico mecánica. Si este último documento dice que se le venció después del 17 de marzo, no tiene inconvenientes al no estar habilitados los centros de servicio para su expedición”, dijo Edwing Cándelo Cortés, Subsecretario de Servicios de Movilidad.<br><br>El pico y placa sigue vigente, están exentos los servidores de la salud y servidores públicos, los taxis tienen pico y placa alternado en par e impar y deben portar siempre sus elementos de bioseguridad.<br><br><b>El Sistema MÍO deja de prestar servicio en 81 paradas</b><br><br>Desde este jueves 30 de abril, el Sistema Integrado de Transporte Masivo, MÍO, suspendió de manera temporal 81 paradas de 22 rutas en 12 barrios de la ciudad de Cali, identificados previamente por la Secretaría de Salud Municipal con mayor número de contagios por covid-19.<br><br>“Se están haciendo todos los esfuerzos posibles para mitigar la proliferación de la pandemia y mantener controlados ciertos sectores de la ciudad ya identificados y priorizados por la Secretaría de Salud, así como para brindar un servicio seguro a quienes están dentro de las excepciones y se movilizan en el MÍO”, manifestó Juan Carlos Echeverri Díaz, presidente encargado de Metro Cali.<br><br>El principal directivo de Metro Cali resaltó que la estación Capri, al sur de Cali (Calle 5 con Varrera 80), será uno de los 18 puntos de la ciudad que servirán como puesto de control para la realización de procesos de tamizaje.<br><br>Vale la pena destacar que todas las actividades y gestiones desarrolladas se harán de manera conjunta con las secretarías de Seguridad y Justicia, Salud y Deporte y Recreación de Santiago de Cali.<br><br>Las rutas, entre alimentadoras y petroncales, que dejan de prestar servicio en algunas de sus paradas están distribuidas de la siguiente manera:<br><br>- 10 rutas alimentadoras: A32, A36, A02, A06, A52, A53, A12A, A12B, A12C y A77.<br><br>- 12 rutas pretroncales: P12A, P14A, P21A, P27C, P21B, P52D, P82, P10A, P10B, P47C, P47A y P47B.<br><br><b>Más acciones de control</b><br><br>- Control de acceso por parte de la Policía en las diferentes estaciones y puntos de parada del MIO.<br><br>- Control de tamizaje de salud para el acceso al Sistema<br><br>- Control de nivel de ocupación de los buses, máximo en 35%.<br></p>
<p class="texto contenido-parrafo-articulo" id="p115508-m1106-8-1107"><br><b>Abril 29: </b>En el Valle del Cauca ya son 904 personas las contagiadas por coronavirus. según el Ministerio de Salud, en las últimas 24 horas se detectaron 203 personas.<br><br><b>Abril 28: </b>En 881 personas ya está la cifra de infectados por covid 19 en todo el Valle del Cauca. El informe del Ministerio de Salud informó que en las últimas 24 horas se detectaron 34 casos nuevos en este departamento. Es el segundo con más casos a la fecha.</p>
<div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="p115508-m1111-9-1112">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m1115-1114-1116" data-collection="p115508-m1111-9-1112">
            
        <a id="m1119-1118-1120" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/fuera-del-futbol/pico-y-cedula-en-cali-asi-funciona-y-cambios-hasta-el-11-de-mayo-noticias-colombia-116445">Pico y cédula en Cali: así será del 27 de abril al 11 de mayo</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
</div>
</div>
<p class="texto contenido-parrafo-articulo" id="p115508-m1127-10-1128"><b>Abril 27: </b>Los casos de covid-19 en el Valle del Cauca siguen en aumento. Este lunes, el Ministerio de Salud reportó seis pacientes nuevos con covid-19, llegando a un total de 847.<br><b><br>El MÍO también mueve la reactivación parcial de la economía en Cali</b><br><br>Desde el 27 de abril el sistema de transporte masivo de Cali, MÍO, implementará una serie de medidas para aportar desde el componente de movilidad a la reactivación parcial de la economía que vivirá la ciudad.<br><br><b>- Estas son las medidas más importantes...</b><br><br>- El MÍO funcionará con la totalidad de su flota disponible.<br><br>- 630 buses harán cobertura de rutas y 120 disponibles para atender las contingencias.<br><br>- En hora pico circularán alrededor de 730 buses.<br><br>- Sólo se permitirá una ocupación máxima del 35%.<br><br>- Los buses articulados movilizarán a 48 pasajeros sentados.<br><br>- Los vehículos tipo padrón llevarán a 28 usuarios, mientras los alimentadores que transitan en los barrios operarán con 17 personas.<br><br>- El Sistema no movilizará a ningún usuario de pie en los buses.<br><br>- Se tendrá personal de Metro Cali y los concesionarios haciendo procesos de regulación.<br><br>- Secretaría de Movilidad y Policía harán controles de nivel de ocupación.<br><br>- Se reactivan 12 rutas (A05, A12C, A36, A37B, A41C, A78A, A72B, P14A, P24A, P30A, T50 y E37) en día hábil, que estaban suspendidas desde el inicio del aislamiento obligatorio.<br><br>- El uso del tapabocas es obligatorio para movilizarse en el MIO.<br><br>- En los baños de las terminales los usuarios dispondrán de jabón y toallas desechables, además de alcohol glicerinado en las estaciones y buses.<br></p>
<div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="p115508-m1132-11-1133">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m1136-1135-1137" data-collection="p115508-m1132-11-1133">
            
        <a id="m1140-1139-1141" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/fuera-del-futbol/coronavirus-colombia-actividad-fisica-al-aire-libre-permitida-en-cali-horarios-116475">Horarios para la actividad física permitida al aire libre en Cali</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
</div>
</div>
<p class="texto contenido-parrafo-articulo" id="p115508-m1148-12-1149"><b>Abril 26: </b>El Ministerio de Salud reportó 25 nuevos casos positivos por coronavirus en el Valle del Cauca. Con ello se llega a un total de 841 casos.<br><br><b>Abril 25: </b>la cifra de contagiados ascendió a 816 casos. Además, de las 8 muertes registradas en el país, una fue en Cali. Un hombre de 66 años. Comorbilidades: Diabetes, HTA, insuficiencia renal.<br><br><b>Abril 24:</b> ya son 797 las personas infectadas en todo el Valle del Cauca con covid-19, según el último informe del Ministerios de Salud.</p>
<p class="texto intro" id="p115508-m1153-13-1154"><b>Abril 23: </b>El Ministerio de Salud anunció 34 nuevos casos de coronavirus en el Valle del Cauca. Con lo anterior, la cifra de contagios asciende a 775 siendo una de las más altas del país.<br><br><b>Secretaría de Deporte apoya a líderes deportivos comunitarios</b><br><br>Alrededor de 2.000 bonos de alimentación serán entregados durante los próximos días a líderes deportivos, monitores, recreadores, así como a dueños de clubes comunitarios de la ciudad, afectados por la pandemia del covid-19.<br><br>Este programa, que dirige el alcalde de Cali, Jorge Iván Ospina, está siendo coordinado por Carlos Diago, secretario del Deporte y la Recreación, y un equipo de colaboradores comprometido con el bienestar de esta comunidad.</p>
<p class="texto intro" id="p115508-m1158-14-1159">“Funcionarios de la Secretaría del Deporte van a estar en las comunas y corregimientos visitando puerta a puerta a los líderes deportivos y monitores que en estos momentos están pasando por una dificultad económica, para entregarles un bono de alimentación y así poder mitigar esta situación que está viviendo cada una de sus familias”, expresó Carlos Diago, secretario del Deporte de Cali.<br><br>Hay que recordar que la coyuntura sanitaria por la expansión del virus covid-19, obligó al cierre de todos los escenarios deportivos de Cali, desde el pasado mes.</p>
<div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="p115508-m1163-15-1164">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m1167-1166-1168" data-collection="p115508-m1163-15-1164">
            
        <a id="m1171-1170-1172" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/fuera-del-futbol/coronavirus-colombia-motivos-por-los-que-cali-tiene-una-gran-cantidad-de-casos-por-covid-19-116312">¿Por qué Cali tiene una de las tasas más altas de covid-19 en el país?</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
</div>
</div>
<p class="texto contenido-parrafo-articulo" id="p115508-m1179-16-1180"><b>Abril 22:</b> El Ministerio de Salud reportó 28 nuevos casos en el Valle del Cauca. Con esta cifra, el departamento llegó a un total de 741 casos confirmados de personas diagnosticadas con covid-19.</p>
<p class="texto contenido-parrafo-articulo" id="p115508-m1184-17-1185"><b>Abril 21:</b> El Ministerio de Salud, presentó un nuevo boletín informativo sobre el número de casos contagiados en Colombia. Valle del Cauca, sigue siendo una de las ciudades más afectadas con un total de 713 personas diagnosticadas a la fecha con covid-19.</p>
<div id="p115508-m1189-18-1190" class="">
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/ReporteCOVID19?src=hash&amp;ref_src=twsrc%5Etfw">#ReporteCOVID19</a> 🦠 En Colombia, para este 21 de abril, confirmamos 172 nuevos casos y 7 fallecidos.<br><br>Así, las cifras totales son de:<br><br>804 pacientes recuperados <br>4.149 casos de COVID-19 y <br>196 muertes <br><br>Más información: <a href="https://t.co/6qWMUertKy">https://t.co/6qWMUertKy</a> <a href="https://t.co/BViK5ddXPX">pic.twitter.com/BViK5ddXPX</a></p>— MinSaludCol (@MinSaludCol) <a href="https://twitter.com/MinSaludCol/status/1252711763931475971?ref_src=twsrc%5Etfw">April 21, 2020</a>
</blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<p class="texto intro" id="p115508-m1194-19-1195">La Alcaldía de Santiago de Cali hizo un llamado de atención a la comunidad por la falta de compromiso con el cumplimiento del aislamiento obligatorio. “Tenemos 17 personas fallecidas y esta mortalidad se nos está aumentando en personas mayores de 60 años. Es una realidad, un hecho, y seguimos por las calles trasmitiendo el virus”, anotó la secretaria de Salud.</p>
<div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="p115508-m1199-20-1200">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m1203-1202-1204" data-collection="p115508-m1199-20-1200">
            
        <a id="m1207-1206-1208" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/fuera-del-futbol/coronavirus-colombia-llamado-de-atencion-a-la-ciudadania-de-cali-por-no-cumplir-el-aislamiento-115933">Llamado a la ciudadanía caleña a cumplir con cuarentena</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
</div>
</div>
<p class="texto intro" id="p115508-m1215-21-1216">Cerca de 200 personas salieron a las calles en Cali, para llegar a diferentes centros hospitalario y agradecer, con aplausos y algarabía, a los profesionales de la salud que luchan día a día contra el coronavirus. Por otro lado, la Alcaldía de la ciudad recomendó a las familias comparar productos locales y propios. </p>
<div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="p115508-m1220-22-1221">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m1224-1223-1225" data-collection="p115508-m1220-22-1221">
            
        <a id="m1228-1227-1229" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/fuera-del-futbol/coronavirus-hoy-caravana-de-agradecimientos-en-cali-para-los-medicos-115825">Cali realizó caravana de agradecimiento para los héroes de la salud</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
<div id="m1235-1-1236" data-collection="p115508-m1220-22-1221">
            
        <a id="m1239-1238-1240" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/fuera-del-futbol/coronavirus-colombia-compra-inteligente-consejos-que-usan-en-cali-115823">Consejos de compras inteligentes en cuarentena que siguen en Cali</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
</div>
</div>
<aside class="publicidad pauta_desktop"><div class="module-ads">
            
            
            
        <aside id="sas_9343" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></aside>
</div>
    </aside><p class="texto contenido-parrafo-articulo" id="p115508-m1252-24-1253">Las autoridades anunciaron que las medidas de control se intensificarán tras la decisión del Gobierno nacional de ampliar la cuarentena.</p>
<div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="p115508-m1257-25-1258">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m1261-1260-1262" data-collection="p115508-m1257-25-1258">
            
        <a id="m1265-1264-1266" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/fuera-del-futbol/coronavirus-colombia-cali-endurece-controles-en-la-cuarentena-115573">Alcaldía de Cali fortalece medidas ante la ampliación del aislamiento</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
</div>
</div>
<p class="texto contenido-parrafo-articulo" id="p115508-m1273-26-1274"><br>Como en todo el territorio nacional, Cali y los municipios del Valle del Cauca también están en el aislamiento señalado por el presidente Iván Duque, aunque algunas personas han roto la ley.</p>
<div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="p115508-m1278-27-1279">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m1282-1281-1283" data-collection="p115508-m1278-27-1279">
            
        <a id="m1286-1285-1287" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/futbol-colombiano/liga-aguila/en-vivo-coronavirus-en-colombia-casos-muertos-contagiados-medidas-coronavirus-hoy-114329">Así va el coronavirus en Colombia: todos los detalles de lo que pasa en el país</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
<div id="m1293-1-1294" data-collection="p115508-m1278-27-1279">
            
        <a id="m1297-1296-1298" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/futbol-colombiano/liga-aguila/coronavirus-cali-estadio-podria-ser-utilizado-para-infectados-colombia-hoy-115337">Cali puso a disposición su estadio ante emergencia del covid-19</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
</div>
</div>
<p class="texto contenido-parrafo-articulo" id="p115508-m1305-28-1306">Mientras tanto, el coronavirus en Colombia sigue ascendiendo y superó los mil casos. Este es un reporte actualizado de lo que pasa con el coronavirus en Cali y los demás municipios del Valle del Cauca. <a href="https://www.futbolred.com/futbol-colombiano/liga-aguila/en-vivo-coronavirus-en-colombia-casos-muertos-contagiados-medidas-coronavirus-hoy-114329">(Aquí podrá ver las cifras completas)</a>.</p>
<p class="texto contenido-parrafo-articulo" id="p115508-m1310-29-1311"><b>16 de abril: </b>559 personas contagiadas se reportaron en el informe de este jueves. En las últimas 24 horas, aumentó la cifra en 27 personas contagiadas.<br><br><a href="https://www.futbolred.com/fuera-del-futbol/noticias-colombia-capturan-en-cali-a-personas-que-estaban-en-un-motel-coronavirus-hoy-115916" target="_blank">Las autoridades de Cali también capturaron a un grupo de personas que estaban en un motel. Dentro de los capturados había un menor de edad.</a></p>
<div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="p115508-m1320-31-1321">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m1324-1323-1325" data-collection="p115508-m1320-31-1321">
            
        <a id="m1328-1327-1329" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/fuera-del-futbol/daniela-rojas-munoz-medica-que-murio-en-cali-no-murio-por-coronavirus-colombia-noticias-115902">Aclaran que muerte de joven médica en Cali no fue por coronavirus</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
<div id="m1335-1-1336" data-collection="p115508-m1320-31-1321">
            
        <a id="m1339-1338-1340" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/fuera-del-futbol/coronavirus-cali-advertencia-sobre-accidentes-de-transito-en-restriccion-de-movilidad-115881">La fuerte advertencia en Cali por accidentes de tránsito</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
</div>
</div>
<p class="texto contenido-parrafo-articulo" id="p115508-m1347-32-1348"><b>15 de abril: </b>El Ministerio de Salud informó que hay 532 casos positivos en esta región, 18 personas fallecidas y que se han recuperado 40 personas.<br><br><b>14 de abril: </b>el nuevo informe del Ministerio de Salud anuncia que hay 25 casos más del coronavirus en el Valle del Cauca. Con ello, se llega a un total de 514 infectados.<br><br><b>12 de abril: </b>el nuevo reporte del Ministerio de Salud anuncia que hay diez casos más del coronavirus en el Valle del Cauca. Con ello, la región suma un total de 489 infectados.<br><br><b>11 de abril: </b>un nuevo informe del Ministerio de Salud registra 61 nuevos casos positivos en el Valle del Cauca. la región suma una totalidad de 479 contagiados con covid-19.<br><br><b>10 de abril: </b>en el informe del Ministerio de Salud, el Valle del Cauca ya tienen 418 casos nuevos de coronavirus y continúa como el segundo sector con más infectados en el país.<br><br><b>9 de abril: </b>34 nuevos casos según el Ministerio de Salud. El departamento vallecaucano suma 348 casos de contagio.<br><br><b>8 de abril:</b> El Ministerio de Salud informó que se presentaron 274 casos nuevos en Colombia. En el Valle del Cauca la cifra ascendió a 314 infectados. En total en el país hay 2.054 pacientes con coronavirus.</p>
<p class="texto contenido-parrafo-articulo" id="p115508-m1352-33-1353"><b>7 de abril: </b>a la fecha se han presentado 250 casos de coronavirus en todo el departamento y han fallecido seis personas. Entre las víctimas hay personas de 85 años, 70 años, 36 años y 19 años. </p>
<div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="p115508-m1357-34-1358">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m1361-1360-1362" data-collection="p115508-m1357-34-1358">
            
        <a id="m1365-1364-1366" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/fuera-del-futbol/pico-y-cedula-asi-funcionara-para-medellin-y-cali-ultimas-noticias-colombia-115156">Pico y cédula: así funcionará la medida en Calipara mercar</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
<div id="m1372-1-1373" data-collection="p115508-m1357-34-1358">
            
        <a id="m1376-1375-1377" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/fuera-del-futbol/coronavirus-hoy-infectados-y-muertos-por-coronavirus-en-boyaca-115510">Contagiados y muertos en Boyacá: así va el coronavirus en Colombia </a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
</div>
</div>
</div>
                        <div class="redes__articulo"> 
                            <span>SÍGUENOS EN NUESTRAS REDES</span> 
                            <div class="redes__articulo__contenedor"> 
                                <a href="https://facebook.com/futbolred" class="icon facebook__articulo dtm_seguir-facebook" target="_blank"></a> 
                                <a href="https://twitter.com/futbolred" class="icon twitter__articulo dtm_seguir-twitter" target="_blank"></a> 
                                <a href="https://www.instagram.com/futbolredcom" class="icon instagram__articulo dtm_seguir-instagram" target="_blank"></a> 
                            </div> 
                        </div>
                                                             
                        <div class="modulo">
                <div class="barra_herramientas">
                    <div class="enlaces_barra_herramientas dtm_comentar btn-dictum-comentar">
                        COMENTAR 
                        <span class="comment-icon icon"></span>
                    </div>
                    <div class="enlaces_barra_herramientas guardar">
                        <span class="dtm_guardar-favorito save-article">GUARDAR</span>
                        <span class="save-icon icon"></span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </div>
                    <div class="enlaces_barra_herramientas dtm_reportar-error">
                        <a class="reporta open-report-error-popup">REPORTAR UN ERROR</a>
                        <span class="alert-icon icon"></span>
                    </div>           
                </div>
            </div>
                                                </div>
                                                                                    

    <div class="board-reconsumo3">
        <div class="reconsumo-fondo">
        </div>
        <div class="reconsumo-title">
            <h2>Recomendados</h2>
            <div class="reconsumo-title-menu">
                <ul class="reconsumo-menu" id="reConsumo3Menu">
<li id="fuera-del-futbol">FUERA DEL FúTBOL</li>
                                            <li id="colombianos-en-el-exterior">COLOMBIANOS EN EL EXTERIOR</li>
                                            <li id="curiosidades-de-futbol">CURIOSIDADES DE FúTBOL</li>
                                            <li id="futbol-colombiano_liga-aguila">LIGA BETPLAY</li>
                                    </ul>
</div>

        </div>
        <div class="reconsumo-contenido">
                                                <ul id="fuera-del-futbol">
<li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/fuera-del-futbol/xbox-series-s-lanzamiento-oficial-precio-caracteristicas-detalles-2020-tendencias-123509">
                                            <img src="/files/image_186_125/uploads/2020/09/08/5f580dd9888ce.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 5 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/fuera-del-futbol/xbox-series-s-lanzamiento-oficial-precio-caracteristicas-detalles-2020-tendencias-123509">Fecha de lanzamiento, precio y más detalles del nuevo Xbox Series S</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/fuera-del-futbol/coronavirus-en-colombia-hoy-en-vivo-reporte-8-de-septiembre-mas-recuperados-que-nuevos-casos-123506">
                                            <img src="/files/image_186_125/uploads/2020/04/23/5ea2039a0d0b3.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 6 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/fuera-del-futbol/coronavirus-en-colombia-hoy-en-vivo-reporte-8-de-septiembre-mas-recuperados-que-nuevos-casos-123506">Más pacientes recuperados que nuevos casos de covid-19 en un día</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/fuera-del-futbol/tour-de-francia-2020-hoy-recorrido-detalles-etapa-11-opciones-de-colombianos-123489">
                                            <img src="/files/image_186_125/uploads/2020/09/07/5f56ba9b27302.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 9 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/fuera-del-futbol/tour-de-francia-2020-hoy-recorrido-detalles-etapa-11-opciones-de-colombianos-123489">La etapa 11 del Tour: otro día para cuidarse del viento y las caídas</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/fuera-del-futbol/tour-de-francia-2020-hoy-asi-les-fue-a-colombianos-tras-la-etapa-10-123479">
                                            <img src="/files/image_186_125/uploads/2020/09/08/5f57b376c69c7.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 11 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/fuera-del-futbol/tour-de-francia-2020-hoy-asi-les-fue-a-colombianos-tras-la-etapa-10-123479">El susto de López, novedad de colombianos en la etapa 10 del Tour</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/fuera-del-futbol/tour-de-francia-2020-hoy-bennett-ganador-etapa-10-etapa-con-accidentes-8-de-septiembre-2020-123478">
                                            <img src="/files/image_186_125/uploads/2020/09/08/5f57aa625f5bf.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 12 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/fuera-del-futbol/tour-de-francia-2020-hoy-bennett-ganador-etapa-10-etapa-con-accidentes-8-de-septiembre-2020-123478">Bennett gana la etapa 10, un día accidentado pero sin cambios grandes</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/fuera-del-futbol/tour-de-francia-hoy-asi-quedo-clasificacion-general-tras-la-etapa-10-123477">
                                            <img src="/files/image_186_125/uploads/2020/08/31/5f4d196fb1e84.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 12 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/fuera-del-futbol/tour-de-francia-hoy-asi-quedo-clasificacion-general-tras-la-etapa-10-123477">Así quedó la clasificación general del Tour de Francia tras etapa 10</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/fuera-del-futbol/ciclismo-director-de-tour-de-francia-2020-positivo-por-coronavirus-123475">
                                            <img src="/files/image_186_125/uploads/2020/09/07/5f56ba9b27302.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 14 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/fuera-del-futbol/ciclismo-director-de-tour-de-francia-2020-positivo-por-coronavirus-123475">Un positivo en el Tour: no es ningún equipo, es el director general</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/fuera-del-futbol/pico-y-cedula-hoy-en-bogota-impar-o-par-hoy-8-de-septiembre-2020-puedo-salir-123468">
                                            <img src="/files/image_186_125/uploads/2020/04/08/5e8e4d12ba00b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Sep. 07 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/fuera-del-futbol/pico-y-cedula-hoy-en-bogota-impar-o-par-hoy-8-de-septiembre-2020-puedo-salir-123468">Pico y cédula en Bogotá este 8 de septiembre: así es la restricción</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                    </ul>
<ul id="colombianos-en-el-exterior" style="display:none;">
<li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/valor-camiseta-oficial-de-los-colombianos-en-clubes-de-europa-colombia-hoy-123518">
                                            <img src="/files/image_186_125/uploads/2020/09/07/5f568d7f3ec96.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 3 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/valor-camiseta-oficial-de-los-colombianos-en-clubes-de-europa-colombia-hoy-123518">¿Cuántas quieren? Valor de las camisetas de los colombianos en Europa</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/tottenham-davinson-sanchez-presento-la-tercera-camiseta-para-temporada-2020-21-123512">
                                            <img src="/files/image_186_125/uploads/2020/09/08/5f580f3959add.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 5 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/tottenham-davinson-sanchez-presento-la-tercera-camiseta-para-temporada-2020-21-123512">¡A puro baile y estilo! Dávinson presentó nueva camiseta del Tottenham</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/flabio-torres-sale-de-binacional-en-peru-noticias-futbol-peruano-123511">
                                            <img src="/files/image_186_125/uploads/2020/03/11/5e69bced17421.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 5 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/flabio-torres-sale-de-binacional-en-peru-noticias-futbol-peruano-123511">Flabio Torres, primer técnico que sale tras el reinicio del fútbol</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/atalanta-el-equipo-recibio-el-visto-bueno-para-jugar-la-champions-en-su-estadio-123504">
                                            <img src="/files/image_186_125/uploads/2020/08/02/5f2671a5db830.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 6 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/atalanta-el-equipo-recibio-el-visto-bueno-para-jugar-la-champions-en-su-estadio-123504">Buenas noticias para Atalanta de Muriel y Zapata en la Champions</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/james-rodriguez-everton-hoy-anuncian-su-llegada-en-el-times-square-de-new-york-123497">
                                            <img src="/files/image_186_125/uploads/2020/09/07/5f56851f77ca4.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 7 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/james-rodriguez-everton-hoy-anuncian-su-llegada-en-el-times-square-de-new-york-123497">Así se vio el fichajes de James en un visitado lugar de Estados Unidos</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/alfredo-morelos-fiorentina-estaria-interesado-en-el-colombiano-123496">
                                            <img src="/files/image_186_125/uploads/2020/02/08/5e3ed9c081295.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 8 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/alfredo-morelos-fiorentina-estaria-interesado-en-el-colombiano-123496">Nuevo pretendiente para Morelos: club de la Serie A estaría interesado</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/mercado-fichajes-everton-y-real-madrid-firman-con-james-su-tercer-negocio-123495">
                                            <img src="/files/image_186_125/uploads/2020/09/07/5f568ca60106b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 8 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/mercado-fichajes-everton-y-real-madrid-firman-con-james-su-tercer-negocio-123495">Everton y Real Madrid: un par de buenos socios, como lo prueba James</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/selecciones-nacionales/uefa-nations-league-gol-del-colombiano-wbeymar-angulo-con-armenia-video-ver-gol-gratis-hoy-123487">
                                            <img src="/files/image_186_125/uploads/2020/09/08/5f57ca41004c7.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 10 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/selecciones-nacionales/uefa-nations-league-gol-del-colombiano-wbeymar-angulo-con-armenia-video-ver-gol-gratis-hoy-123487">Así fue el gol de un futbolista colombiano en la Uefa Nations League</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                    </ul>
<ul id="curiosidades-de-futbol" style="display:none;">
<li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/valor-camiseta-oficial-de-los-colombianos-en-clubes-de-europa-colombia-hoy-123518">
                                            <img src="/files/image_186_125/uploads/2020/09/07/5f568d7f3ec96.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 3 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/valor-camiseta-oficial-de-los-colombianos-en-clubes-de-europa-colombia-hoy-123518">¿Cuántas quieren? Valor de las camisetas de los colombianos en Europa</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/danny-rose-y-jose-mourinho-tottenham-discusion-all-or-nothing-documental-amazon-prime-123515">
                                            <img src="/files/image_186_125/uploads/2020/07/06/5f03b8f4482ad.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 4 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/danny-rose-y-jose-mourinho-tottenham-discusion-all-or-nothing-documental-amazon-prime-123515">Hasta metieron a Dávinson: fuerte discusión entre ‘Mou’ y un referente</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/tottenham-davinson-sanchez-presento-la-tercera-camiseta-para-temporada-2020-21-123512">
                                            <img src="/files/image_186_125/uploads/2020/09/08/5f580f3959add.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 5 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/tottenham-davinson-sanchez-presento-la-tercera-camiseta-para-temporada-2020-21-123512">¡A puro baile y estilo! Dávinson presentó nueva camiseta del Tottenham</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/selecciones-nacionales/cristiano-ronaldo-100-goles-con-la-seleccion-de-portugal-video-tiro-libre-123492">
                                            <img src="/files/image_186_125/uploads/2019/11/15/5dce8ffcdcc59.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 8 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/selecciones-nacionales/cristiano-ronaldo-100-goles-con-la-seleccion-de-portugal-video-tiro-libre-123492">¡Tiro libre espectacular! Golazo y récord para Cristiano con Portugal</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/curiosidades-de-futbol/james-rodriguez-confirma-el-dorsal-19-en-everton-por-que-escogio-ese-numero-y-la-coincidencia-con-freddy-rincon-123471">
                                            <img src="/files/image_186_125/uploads/2020/09/07/5f57050830339.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 24 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/curiosidades-de-futbol/james-rodriguez-confirma-el-dorsal-19-en-everton-por-que-escogio-ese-numero-y-la-coincidencia-con-freddy-rincon-123471">Por qué James llevará la ‘19’ y la coincidencia con un detractor</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/sergio-ramos-goleador-en-las-ultimas-dos-temporadas-34-goles-en-real-madrid-y-seleccion-de-espana-123454">
                                            <img src="/files/image_186_125/uploads/2020/06/09/5ee01a605f6b8.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Sep. 07 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/sergio-ramos-goleador-en-las-ultimas-dos-temporadas-34-goles-en-real-madrid-y-seleccion-de-espana-123454">Central y delantero top: impresionante marca goleadora de Sergio Ramos</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/por-que-al-everton-f-c-nuevo-equipo-de-james-rodriguez-le-llaman-toffees-123458">
                                            <img src="/files/image_186_125/uploads/2020/09/07/5f56867c5b505.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Sep. 07 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/por-que-al-everton-f-c-nuevo-equipo-de-james-rodriguez-le-llaman-toffees-123458">¿Por qué ‘Toffees’? Dulce y exquisito apodo del Everton de James</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/curiosidades-de-futbol/james-rodriguez-asi-reaccionaron-a-despedida-del-real-madrid-ultimas-noticias-hoy-123440">
                                            <img src="/files/image_186_125/uploads/2020/09/07/5f56a069033fc.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Sep. 07 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/curiosidades-de-futbol/james-rodriguez-asi-reaccionaron-a-despedida-del-real-madrid-ultimas-noticias-hoy-123440">Así reaccionaron los aficionados del Real Madrid al adiós a James</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                    </ul>
<ul id="futbol-colombiano_liga-aguila" style="display:none;">
<li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-aguila/superliga-juniors-vs-america-declaraciones-julio-comesana-123531">
                                            <img src="/files/image_186_125/uploads/2020/09/08/5f584a54ec2a4.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 3 minutos</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-aguila/superliga-juniors-vs-america-declaraciones-julio-comesana-123531">'No me voy tan preocupado': Julio Comesaña espera corregir los errores</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-aguila/america-de-cali-analisis-supeliga-lo-mejor-contra-atletico-junior-hoy-noticias-colombia-futbol-en-vivo-123530">
                                            <img src="/files/image_186_125/uploads/2020/09/08/5f585036ce419.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 10 minutos</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-aguila/america-de-cali-analisis-supeliga-lo-mejor-contra-atletico-junior-hoy-noticias-colombia-futbol-en-vivo-123530">América de Cali dejó una buena nota en primer cotejo de la Superliga</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-aguila/atletico-junior-vs-america-de-cali-memes-de-la-superliga-y-el-regreso-del-futbol-noticias-colombia-hoy-123528">
                                            <img src="/files/image_186_125/uploads/2020/09/08/5f584b9684cea.png" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 31 minutos</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-aguila/atletico-junior-vs-america-de-cali-memes-de-la-superliga-y-el-regreso-del-futbol-noticias-colombia-hoy-123528">Los memes que dejó el regreso del fútbol con América y Junior</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-aguila/juan-cruz-real-dt-america-de-cali-declaraciones-luego-de-la-final-ida-de-la-superliga-123526">
                                            <img src="/files/image_186_125/uploads/2020/09/08/5f5842db65257.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 41 minutos</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-aguila/juan-cruz-real-dt-america-de-cali-declaraciones-luego-de-la-final-ida-de-la-superliga-123526">Juan Cruz Real contento con el equipo: el análisis tras la victoria</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-aguila/atletico-junior-analisis-asi-jugo-contra-america-de-cali-partido-superliga-123527">
                                            <img src="/files/image_186_125/uploads/2020/09/08/5f5848c887c81.png" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 42 minutos</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-aguila/atletico-junior-analisis-asi-jugo-contra-america-de-cali-partido-superliga-123527">¿Lo condicionó la expulsión? Así fue el mal regreso de Junior</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-aguila/alvaro-montero-pide-salir-del-tolima-a-independiente-de-argentina-123525">
                                            <img src="/files/image_186_125/uploads/2020/01/04/5e10f0b25892d.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 1 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-aguila/alvaro-montero-pide-salir-del-tolima-a-independiente-de-argentina-123525">¿Otro que señala a Camargo? Grito de 'auxilio' de un jugador de Tolima</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-aguila/adrian-ramos-errores-videos-america-de-cali-vs-atletico-junior-noticias-colombia-superliga-2020-123524">
                                            <img src="/files/image_186_125/uploads/2020/02/09/5e3f9da83f590.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 1 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-aguila/adrian-ramos-errores-videos-america-de-cali-vs-atletico-junior-noticias-colombia-superliga-2020-123524">Los errores de Ramos en el regreso del fútbol: le tiran con todo</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/futbol-colombiano/liga-aguila/atletico-junior-vs-america-de-cali-superliga-hoy-resultado-goles-y-mejores-momentos-del-partido-resumen-123523">
                                            <img src="/files/image_186_125/uploads/2020/09/08/5f583e4bd3be9.png" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 1 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/futbol-colombiano/liga-aguila/atletico-junior-vs-america-de-cali-superliga-hoy-resultado-goles-y-mejores-momentos-del-partido-resumen-123523">Justicia en la Superliga: América erró penal, pero le ganó a Junior</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                    </ul>
</div>
        <div class="reconsumo-pager">
            <div class="pager-1 active"></div>
            <div class="pager-2"></div>
        </div>
        <div class="reconsumo-btn">
            <div class="btn-prev"></div>
            <div class="btn-next active"></div>
        </div>
        <div class="reconsumo-ver-mas">
            <a href="" id="reconsumoVermas">
                <h3>
                    Ver más
                </h3>
            </a>
        </div>
    </div>

                                                        <div class="module">
    	
    <div id="p49044-m85-84-86" class="">
<div class="article-taboola"><div id="taboola-below-article-thumbnails"></div></div>
<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-c', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); </script>
</div>
</div>
</div>
                        <div class="col3">
                                                                                    <div class="advertising-module">
        
        
    <aside id="sas_9346" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></aside>
</div><div class="fr_modulo_modulo_mas_leido_articulo"> </div>
                                                                                                                            <div class="modulo mod-otros-portales">
    <div class="caja2 otros-portales dtm_linkbuilding">
        <div class="boxTitle">
            <h2 class="mod-titulo">Otros Portales</h2>
            <hr>
<div class="mod-secundario">
                        <h3 class="mod-subtitulo motor">
                            Motor
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.motor.com.co/actualidad/industria/mercedes-amg-project-one-recta-final/34867">
                                Mercedes-AMG Project One, ¡La forma más cercana de ser Lewis!
                            </a>
                        </p>
                    </div>
                                                                <div class="mod-secundario">
                        <h3 class="mod-subtitulo portafolio">
                            Portafolio
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.portafolio.co/internacional/debil-demanda-global-devuelve-al-brent-por-debajo-de-us-40-544421">
                                Débil demanda global devuelve al Brent por debajo de US$40
                            </a>
                        </p>
                    </div>
                                    </div>
    </div>
</div>
                                                                                                                    <div class="advertising-module">
        
        
    <aside id="sas_32365" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></aside>
</div>
</div>
                    </div>
                                                        </section></article><span id="scroll-load-path-0" class="scroll-load-path" data-item="0" data-title="Más pacientes recuperados que nuevos casos de covid-19 en un día" data-href="/page/fuera-del-futbol/coronavirus-en-colombia-hoy-en-vivo-reporte-8-de-septiembre-mas-recuperados-que-nuevos-casos-123506.html" data-pageid="123506">
        </span><span id="scroll-load-path-1" class="scroll-load-path" data-item="1" data-title="Más de 11 mil recuperados de covid-19 en un solo día: reporte Minsalud" data-href="/page/fuera-del-futbol/coronavirus-colombia-reporte-diario-ministerio-de-salud-7-de-septiembre-del-2020-123451.html" data-pageid="123451">
        </span><span id="scroll-load-path-2" class="scroll-load-path" data-item="2" data-title="Pico y cédula en Bogotá del 7 al 13 de septiembre: qué hacer cada día" data-href="/page/fuera-del-futbol/pico-y-cedula-en-bogota-del-7-al-13-de-septiembre-dias-para-salir-y-horarios-de-restaurantes-nueva-normalidad-bogota-y-restricciones-123392.html" data-pageid="123392">
        </span><span id="scroll-load-path-3" class="scroll-load-path" data-item="3" data-title="256 fallecidos por covid-19 en Colombia: casos domingo 6 de septiembre" data-href="/page/fuera-del-futbol/casos-coronavirus-en-colombia-hoy-6-de-septiembre-cifras-de-contagiados-recuperados-y-muertos-actualizadas-123388.html" data-pageid="123388">
        </span><span id="scroll-load-path-4" class="scroll-load-path" data-item="4" data-title="268 nuevos fallecidos por covid-19: vea el reporte de este sábado" data-href="/page/fuera-del-futbol/coronavirus-en-colombia-cifras-reales-de-muertos-y-contagios-hoy-5-de-septiembre-2002-123347.html" data-pageid="123347">
        </span>

            <img class="img-tracking" src="/track/pageviews/article-115508" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                    <footer class="footer-desktop">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer" href="/"></a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m176-175-177" class=""><p> COPYRIGHT 2020, EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y todos los campeones de Fútbol. </span> </p></div>
</div>
        </div>
        <div class="redesFooter">
            <span>SÍGUENOS EN:</span>
            <a 
                href="https://facebook.com/futbolred"
                class="icon facebook-icon dtm_seguir-facebook" 
                target="_blank"
                >  
            </a>
            <a 
                href="https://twitter.com/futbolred"
                class="icon twitter-icon dtm_seguir-twitter" 
                target="_blank"
                >
            </a>
            <a 
                href="https://www.instagram.com/futbolredcom"
                class="icon instagram-icon dtm_seguir-instagram" 
                target="_blank"
                >
            </a>
        </div>
    </div>
</footer>    
            
                    <script defer src="/js/global_public_layout.js?1599507570" type="text/javascript"></script>
            
    
        <script type="text/javascript">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</script>
         
        <script src="/js/articleLoadMore.js?1599507570" type="text/javascript"></script> 
         

         
        <script src="/js/dictum_desktop.js?1599507570" type="text/javascript"></script> 
         

        
            <script type='text/javascript'>
            /** CONFIGURATION CHARTBEAT **/
            var _sf_async_config = {};
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'futbolred.com'; // DOMAIN
            _sf_async_config.useCanonical = true;
            _sf_async_config.flickerControl = false;
        </script>    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
        
        <!-- Chartbeat -->
        <script type="text/javascript">
            /** CONFIGURATION START **/     
            _sf_async_config.sections = 'fuera-del-futbol'; // SECTION
            _sf_async_config.authors = 'Archivo Futbolred'; // AUTHOR IF EXISTS
            var _cbq = window._cbq = (window._cbq || []);
            if (getCmsCookie('logged') == 1) {
                if (getCmsCookie('suscriptor') == "true") {
                    _cbq.push(['_acct', 'paid']);
                } else
                    _cbq.push(['_acct', 'lgdin']);
            } else {
                _cbq.push(['_acct', 'anon']);
            }
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {  

                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }                            
                loadChartbeat();
                
            })();
        </script>    

                            <!-- Hotjar Tracking Code -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1145357,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>        
                    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script type="text/javascript">
                var OneSignal = OneSignal || [];
                OneSignal.push(function() {
                    OneSignal.init({
                        appId: oneSignalAppId,
                    });
                });
            </script>
        
                        

            <div class="dictum-box" id="dictum-box"></div>
    </body>

  
</html>


