<!DOCTYPE html>
<html lang="es">
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                    <script type="text/javascript">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</script>                        
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="distribution" content="global"/>

                                    
                                    
                                    
                                    
                                    
                           
                <meta name="robots" content="index, follow, max-image-preview:large"/>

            <meta name="GOOGLEBOT" content="index, follow"/>

            <meta name="bingbot" content="index, follow"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="Ni James, ni Valdés: futbolista hizo retractar a Carlos Antonio Vélez"/>

                <meta property="twitter:description" content="El periodista rectificó al aire por orden de una tutela de figura de Selección. Hubo impugnación."/>

                                                                        <meta name="twitter:image" content="https://www.futbolred.com/files/article_main/uploads/2022/10/08/634186031c68a.jpeg"/>

                            
                        <link href="https://www.futbolred.com/files/article_main/uploads/2022/10/08/634186031c68a.jpeg" rel="image_src" />
<link href="https://www.futbolred.com/curiosidades-de-futbol/rafael-santos-borre-entutelo-a-carlos-antonio-velez-periodista-se-retracto-al-aire-orden-de-juzgado-167391" rel="canonical" />
    <link href="https://www.futbolred.com/amp/curiosidades-de-futbol/rafael-santos-borre-entutelo-a-carlos-antonio-velez-periodista-se-retracto-al-aire-orden-de-juzgado-167391" rel="amphtml" />
                    <meta name="keywords" content="futbolista, retractar, antonio, carlos, valdes" />
    <meta name="description" content="Carlos Antonio Vélez y Rafael Santos Borré: periodista tuvo que retractarse al aire por tutela del futbolista del Eintracht Frankfurt y su esposa Ana Cecilia Caicedo | Demanda y orden de juzgado en Colombia | Curiosidades de fútbol | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="Ni James, ni Valdés: futbolista hizo retractar a Carlos Antonio Vélez"/>

        <meta property="og:description" content="El periodista rectificó al aire por orden de una tutela de figura de Selección. Hubo impugnación."/>

        <meta property="og:url" content="https://www.futbolred.com/curiosidades-de-futbol/rafael-santos-borre-entutelo-a-carlos-antonio-velez-periodista-se-retracto-al-aire-orden-de-juzgado-167391"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_LA"/>

                                                                        <meta property="og:image" content="https://www.futbolred.com/files/og_thumbnail/uploads/2022/10/08/634186031c68a.jpeg"/>

                            <meta property="og:image:width" content="420"/>

                            <meta property="og:image:height" content="280"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                          
            

            
                <meta property="article:tag" content="Noticias fútbol"/>

            
                <meta property="article:tag" content="rafael santos borré"/>

            
                <meta property="article:tag" content="Noticias Colombia"/>

            
                <meta property="article:tag" content="Colombia Hoy"/>

            
                <meta property="article:tag" content="carlos antonio velez"/>

                <title>    Rafael Santos Borré entuteló a Carlos Antonio Vélez: periodista se retractó al aire orden de juzgado | Curiosidades de fútbol | Futbolred
</title>
                    
            <script type="text/javascript" src="/ruxitagentjs_ICA2SVfqru_10203201027145855.js" data-dtconfig="rid=RID_-350378655|rpid=41440404|domain=futbolred.com|reportUrl=/rb_bf25565mof|app=ea7c4b59f27d43eb|featureHash=ICA2SVfqru|vcv=2|rdnt=1|uxrgce=1|bp=3|cuc=nxatgszu|dpvc=1|lastModification=1604103735503|dtVersion=10203201027145855|tp=500,50,0,1|uxdcw=1500|vs=2|agentUri=/ruxitagentjs_ICA2SVfqru_10203201027145855.js"></script><link rel="stylesheet" href="/css/frx-desktop.css?1664295016" />
    
                <link rel="preload" href="/assets/fonts/fr-icons.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Medium.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Regular.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Bold.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/Palanquin-Regular.woff2" as="font" type="font/woff2" crossorigin>
    
    <link rel="manifest" href="/manifest.json" />

                    
        

    
                    <script src="/js/layout_article.js?1664295016" type="text/javascript"></script>
    
        
             
                                                    
                                            
                                            
                                            
                                            
                                        
    <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '167391',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2022-10-08'
            }
        };
    </script>

            <script src="https://apis.google.com/js/platform.js" async defer>
                {
                    lang: 'es-419'
                }
            </script>

            <script type="text/javascript">
                var _sf_startpt=(new Date()).getTime(); // Charbeat
                var textChars = 'Por favor no ingrese más de {0} caracteres.';
                var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
                var textNumbers = 'No se permiten números.';
                var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":500};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
                var s_account = "futbolreddev";
                var wf_public_url = "https://www.futbolred.com";
                if (!("sas_pageId" in window)) {
                    sas_pageId = '';
                }
                if (!("sas_target" in window)) {
                    sas_target = 'home';
                }

                                                                                                                var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'https://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';

                // Variable
                var oneSignalAppId = "153b0771-8f74-4c17-97c3-2384ebfe471c";
            </script>

            <!-- Tag Navegg -->
            <script type="text/javascript">
                (function(w) {
                    try {
                        w.NVG_qry = "";
                        var name, col, persona = JSON.parse(window.localStorage.getItem("nvgpersona60896"));
                        for (col in persona) {
                            name = "nvg_" + col;
                            if (typeof persona[col] == "object") {
                                for (x in persona[col]) {
                                    w.NVG_qry += name + "=" + persona[col][x] + ";";
                                }
                            } else
                                w.NVG_qry += name + "=" + persona[col] + ";";
                        }
                    } catch (e) {
                        console.error(e);
                        w.NVG_qry = "";
                    }
                })(window)
            </script>

                                                                                                                    
                <script type="text/javascript">
                    var GPT_CLIENT_ID = '/49787872/futbolred/';
                    if (window.document.location.pathname != '/') {
                        window.pageTemplateAdManager = 'curiosidades-de-futbol/default'
                        window.categorieTemplateAdManager = ''
                        window.pageIdAdManager = 167391;
                        window.adManagerFilterUnitsByDeploy = pageTemplateAdManager || categorieTemplateAdManager;

                        if (!adManagerFilterUnitsByDeploy) {
                                /*
                                    /multimedia is a section 'special'
                                    /multimedia has not access either to page.* or category.*
                                */
                            switch (window.document.location.pathname) {
                                case '/multimedia': {
                                    adManagerFilterUnitsByDeploy = 'multimedia';
                                    break;
                                }
                                case '/parrilla-de-futbol': {
                                    adManagerFilterUnitsByDeploy = 'parrilla-tv';
                                    break;
                                }
                                case '/partidos/liga-betplay': {
                                    adManagerFilterUnitsByDeploy = 'matches'; // partidos
                                    break;
                                }
                                case '/tabla-de-posiciones/liga-betplay': {
                                    adManagerFilterUnitsByDeploy = 'standings'; // posiciones
                                    break;
                                }
                                case '/goleadores/liga-betplay': {
                                    adManagerFilterUnitsByDeploy = 'scorers'; // goleadores
                                    break;
                                }
                                default: {
                                    adManagerFilterUnitsByDeploy = 'NO_MATCH_DEPLOY'; // no matching
                                    break;
                                }
                            }
                        }
                    } else {
                        // is home
                        adManagerFilterUnitsByDeploy = 'homepage';
                    }

                </script>

                                    <script type="text/javascript">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</script>
                            
                                            <script type="text/javascript">
                    !function (e, f, u) {
                        e.async = 1;
                        e.src = u;
                        f.parentNode.insertBefore(e, f);
                    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js');
                </script>
            
            <!-- Google  Analytic (gtm.js)  -->
                            <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-WS53GZQ');
                </script>
                    
                        <link rel="shortcut icon" href="/favicon.ico?1664295016" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "https://www.futbolred.com",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "https://www.futbolred.com/curiosidades-de-futbol",
                    "name": "Curiosidades de fútbol"
                }
            }
             
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/curiosidades-de-futbol/rafael-santos-borre-entutelo-a-carlos-antonio-velez-periodista-se-retracto-al-aire-orden-de-juzgado-167391",
                        "name": "Ni James, ni Valdés: futbolista hizo retractar a Carlos Antonio Vélez"
                    }
                }
              
                ]
    }
    </script>
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65cqxhuf3ky2bsw3q-f-b9810b873-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"712609","ak.ai":parseInt("588629",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"409d9ec2","ak.r":38243,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":33032,"ak.gh":"23.48.249.181","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1665242551","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==P/KzBYNoQ/VyXbLaeatM2IwiC0oMJ75dKF0OKXsGmIprKdERmAkBaAmQGaz//sV5C5oHvqMxcDtmoC+J22D/t3iFjSdjGcsL4oLMyYOpLO3p/9tsqNCg/cr2iCheNkpdCXTX+wvo0juIJqo4AZ5a6RQWWlFUtXPj2X49pX8KuMZm8WQJDB/RfRKlxi412zWho6LG46Zsf6vcZDFuYBGswSZUemgAcq9epz+8wl0O/FNRATey3HiHckOZ2VmkrRs2vzvFnIM9d8YrR6WicbvnUA3PyKjPRsXSLxEn1X6h/e69+sCtbXmnZcC0K86lMOHMRf/sJSYF57uYOcJqufoGS8MVmXukBBMGF8KmUXI9P+Qp/CAtNGxsb1+VQNBXe0chgLAeVqO7tOjJS3dqaZoLF45XFIHMb6lINBQTORKal0Q=","ak.pv":"24","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
    <body           class="article-page section-curiosidades-de-futbol dtm_article-default "
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS53GZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
        var articleId = "167391";
                        var sas_pageId = "174111";
        var sas_target = 'seccion=curiosidades-de-futbol;tipo=articulo;recurso=167391';
    </script>
            
                
    
            <aside class="pauta-bk pauta-push-down" style="min-height:250px;">
        <div class="pauta-module">
            <div class="module-ads">
                <div class="adunit-googleadmanager" data-ad-unit-name="billboard" id="fr-gpt-slot-billboard">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad billboard");
        var config = GPTSlots.filter(function (item) { return item.name == "billboard"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'billboard'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-billboard").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "billboard")
        }
        console.log("[GAM] WfCmsBaseBundle:Article:show.html.twig");
        console.groupEnd();
      }
    });
  </script>
</div>
                <div class="gpt-slot-satelite-container oculto">
    <div class="gpt-slot-satelite">
        <div class="gpt-slot-close-btn oculto" id="gpt-slot-satelite-close-btn">
                            <img alt="close" class="gpt-slot-close-btn-img" src="/images/f04f5b0.png?1664295016">
                    </div>
        <div class="adunit-googleadmanager" id="fr-gpt-slot-satelite">
            <script>
                googletag.cmd.push(function() {
                    if (window.googletag && googletag.apiReady) {
                        console.group("[GAM] Ad satelite");
                        var config = GPTSlots.filter(function (item) { return item.name == "satelite"})[0];
                        if (typeof config === "undefined") {
                            console.warn("Trying rendering an ad that config was not found for 'satelite'. Please add the configuration in the respective deploy");
                        } else {
                            $("#fr-gpt-slot-satelite").append($('<div/>').attr('id', config.tagId));
                            googletag.display(config.tagId);
                            console.info("[GAM] Display slot '%s' ", "satelite")
                        }
                        console.log("[GAM] WfCmsBaseBundle:Article:show.html.twig");
                        console.groupEnd();
                    }
                });
            </script>
        </div>
    </div>
</div>
 
            </div>
        </div>
        
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <div class="pauta-module">
            <div class="module-ads">
                <div class="gpt-slot-barra-flotante-inferior oculto" id="fr-gpt-slot-barra_flotante_inferior">
  <div class="gpt-slot-close-btn oculto" id="gpt-slot-barra-flotante-inferior-close-btn">
                <img alt="close" class="gpt-slot-close-btn-img" src="/images/f04f5b0.png?1664295016">
        </div>
  <div class="adunit-googleadmanager">
    <script>
      googletag.cmd.push(function() {
        if (window.googletag && googletag.apiReady) {
          console.group("[GAM] Ad barra_flotante_inferior");
          var config = GPTSlots.filter(function (item) { return item.name == "barra_flotante_inferior"})[0];
          if (typeof config === "undefined") {
            console.warn("Trying rendering an ad that config was not found for 'barra_flotante_inferior'. Please add the configuration in the respective deploy");
          } else {
            $("#fr-gpt-slot-barra_flotante_inferior").append($('<div/>').attr('id', config.tagId));
            googletag.display(config.tagId);
            console.info("[GAM] Display slot '%s' ", "barra_flotante_inferior")
          }
          console.log("[GAM] WfCmsBaseBundle:Article:show.html.twig");
          console.groupEnd();
        }
      });
    </script>
  </div>
</div>
            </div>
        </div>
        
    </aside>

                        <div class="header-container ">
        <header class="header-desktop                                                                             header-articulo
">
            <div class="topContainer"> 
                <div class="topBar">
                                        <div class="logoContainer">
                        <a class="mainLogo dtm_fr-logo" href="/"></a>
                    </div>
                                        <div class="contenedor-nombre-articulo">
        <span class="nombre-articulo">
            Ni James, ni Valdés: futbolista hizo retractar a Carlos Antonio Vélez
        </span>
    </div>
                <div class="topMenuContainer header__btns">
                <a href="/apuestas-futbol" class="btnApuestas">
                    Apuestas Futbolred <span></span>
                </a>
                    <ul class="topBarMenu">
                                                                            <li class="buscador-header-container">
                                <a class="search-icon search-btn" id="search-btn"></a>
                                <div class="buscador-form div-buscador" style="display: none;">
                                    <a class="search-icon buscar-submit dtm_buscar"  id="unique-searcher"></a>
                                    <input class="search bloque input-buscar" type="text" id="header-search-bar" name="q" placeholder="Buscar contenido" autocomplete="off">
                                    <a class="cerrar-icon cerrar-buscador"></a>
                                </div>
                            </li>
                                                                        <li class="zona-usuario">
                            <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="https://www.futbolred.com/login"><span class="tooltip">Ingresar o registrarse</span></a>
                        </li>

                                                    <li class="user-bar cuenta" style="display: none;" data-src="">
                                <div class="top-header-icon logged">
                                    <span class="useravatar">
                                        <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                                    </span>
                                    
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
                <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>
                                </div>
                            </li>
                        

                        <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>

                    </ul>
                                            <div data-despliegue="articulo" class="compartir-redes-sociales redes">
        <ul class="topShareMenu">
            <li class="comment-li">
                <a class="icon comentar-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="correo">
                <a class="icon mail-icon dtm_compartir-correo compartir-li enviar enviar open-share-by-email-popup"></a>
            </li>
            <li network="guardar">
                <a class="save-article icon guardar-icon dtm_guardar-favorito"></a>
                <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>            </li>
            <li network="twitter">
                <a class="icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
                <nav class="menuPrincipal" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
                <ul class="menuP">
  <li class="dropdown first menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano" itemprop="url"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/liga-betplay" itemprop="url"><span itemprop="name">Liga BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/copa-betplay" itemprop="url"><span itemprop="name">Copa BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/torneo-betplay" itemprop="url"><span itemprop="name">Torneo BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/liga-antioquia-de-futbol" itemprop="url"><span itemprop="name">Liga Antioqueña</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown menu_level_1">
<a href="#" itemprop=""><span >Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="link dropdown menu_level_1">
<a href="https://www.futbolred.com#" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="https://www.futbolred.com/partidos/liga-betplay" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
      <li class="link menu_level_2">
<a href="https://www.futbolred.com/tabla-de-posiciones/liga-betplay" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link last menu_level_2">
<a href="https://www.futbolred.com/goleadores/liga-betplay" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
    </ul>
  </li>
  <li class="item-destacado link external last menu_level_1">
<a href="/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
</ul>


        </nav>
            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
</header>
</div>
        
            
    
        
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
        
                        
    <article class="despliegue-articulo article default " data-history-state="0" data-scroll-url="/curiosidades-de-futbol/rafael-santos-borre-entutelo-a-carlos-antonio-velez-periodista-se-retracto-al-aire-orden-de-juzgado-167391" data-title="Ni James, ni Valdés: futbolista hizo retractar a Carlos Antonio Vélez" data-tracking="/track/pageviews/article-167391" data-id="https://www.futbolred.com/curiosidades-de-futbol/rafael-santos-borre-entutelo-a-carlos-antonio-velez-periodista-se-retracto-al-aire-orden-de-juzgado-167391" data-pageid="167391" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.futbolred.com/curiosidades-de-futbol/rafael-santos-borre-entutelo-a-carlos-antonio-velez-periodista-se-retracto-al-aire-orden-de-juzgado-167391"><div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.futbolred.com/images/logo.png"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>

            <meta itemprop="name" content="FUTBOLRED"><meta itemprop="url" content="https://www.futbolred.com"></div>

                                                                <section class="container_col"><div class="publireportaje-titulo-bk">
                
            </div>

                                        <div class="nombre-seccion">
                    <a href="/curiosidades-de-futbol">
                        Curiosidades de fútbol
                    </a>
                </div>
            
                        <div class="container-titular">
                
                
            <h1 itemprop="headline" class="titular" id="p167391-m1283-1282-1284">Ni James, ni Valdés: futbolista hizo retractar a Carlos Antonio Vélez</h1><p itemprop="description" class="lead" id="p167391-m1333-1-1334">El periodista rectificó al aire por orden de una tutela de figura de Selección. Hubo impugnación.</p></div>

        
                </section><section class="container_col"><div class="col1">
                    <!--Sabor redes-->
                    <div class="compartir modulo">
                                                        <div data-despliegue="articulo" class="compartir-redes-sociales redes">
                <ul><li network="facebook" class="compartir-li facebook ico-rs">
                    <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook" href="">
                        Facebook <span class="fbcount social-counter"></span>
                    </a>
                </li>
                <li network="twitter" class="compartir-li twitter ico-rs">
                    <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter" href="">
                        Twitter
                    </a>
                </li>
                <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
                    <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email" href="">
                        Enviar
                    </a>
                </li>
                <li network="guardar" class="compartir-li guardar ico-rs">
                    <a class="save-article" name="Guardar">
                        <span class="compartir-btn save-icon dtm_guardar-favorito">Guardar</span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </a>
                </li>
                <li network="comentar" class="compartir-li comentar ico-rs">
                    <a class="compartir-btn comment-icon dtm_comentar btn-dictum-comentar" name="Comentar" href="#btnVerComentarios">
                        Comentar
                    </a>
                </li>
                    </ul></div>


                 
                                                                                                                            <div class="publicidad pauta_160px">
                                                                        <!-- 160x600 -->
                                    <div class="ad-container">
                                        <div class="adunit-googleadmanager" data-ad-unit-name="160x600" id="fr-gpt-slot-160x600">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad 160x600");
        var config = GPTSlots.filter(function (item) { return item.name == "160x600"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for '160x600'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-160x600").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "160x600")
        }
        console.log("[GAM] WfCmsBaseBundle:Template:Article/default.html.twig");
        console.groupEnd();
      }
    });
  </script></div>
                                    </div>
                                    </div>
                                                                        </div>
                </div>

        
                                        
<div class="apertura-bk">
            <div class="apertura">
        
                





                
    <div class="recurso-imagen-apertura-bk" id="p167391-m1289-1288-1290">
                        <div class="figure-apertura-bk">
                
                            <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m1294-1293-1295" class="foto-apertura-articulo"><img alt="Carlos Antonio Vélez" src="/files/article_main/uploads/2022/10/08/634186031c68a.jpeg" style=" display: inline;"><meta itemprop="width" content="950"><meta itemprop="height" content="475"><meta itemprop="url" content="https://www.futbolred.com/files/article_main/uploads/2022/10/08/634186031c68a.jpeg"></figure></div>
            <figcaption class="foto-info"><p id="m1301-1-1302" class="titulo pie-de-foto">Carlos Antonio Vélez.</p></figcaption><p class="credito-apertura-strong-bk credito-image-bk credito">
                <span class="linea pre_credito">Foto:</span>
                
            <span id="m1307-2-1308" class="autor">Archivo CEET</span></p>
        </div></div>
     
                    <div class="tags-articulo">
        <h3>En esta noticia</h3>
        <ul><li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/rafael-santos-borre" target="_blank">
                        <h3>rafael santos borré</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/carlos-antonio-velez" target="_blank">
                        <h3>carlos antonio velez</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/noticias-futbol" target="_blank">
                        <h3>Noticias fútbol</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/noticias-colombia" target="_blank">
                        <h3>Noticias Colombia</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/colombia-hoy" target="_blank">
                        <h3>Colombia Hoy</h3>
                    </a>
                </li>
                    </ul></div>

         
</div>            
                                                 <div class="col-group-articulo">
                        <div class="col2">
                             
                                <div class="articulo-autor">
                <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <b>Por:</b>
            <div class="contenedor-nombre-autor"><span itemprop="name" class="nombre-autor" id="p167391-m1315-1314-1316" style="width: auto;">Redacción Futbolred</span></div>
        </span>
    
    
                        <span class="fecha">
                08 de octubre 2022 , 09:44 a. m.
            </span>
            <meta itemprop="datePublished" content=" 2022-10-08"><meta itemprop="dateModified" content=" 2022-10-08"></div>
                                <div class="articulo-contenido" itemprop="articleBody">
                                                <div class="cuerpo-articulo">
                <!-- first paragraph -->
        
                            <!--  article body_ads start -->
            
            <!--  article body_ads end -->
        
        <!-- new paragraph -->
                

                

                

                

                



                


                



                



                

                



                


                

                



                

                            
            <p class="texto intro" id="p167391-m1327-1326-1328"><b>Carlos Antonio Vélez tuvo que retractarse al aire</b> este viernes 7 de octubre, debido a que un futbolista, <b>figura de la Selección Colombia, haya interpuesto una tutela</b> que falló en contra del reconocido periodista deportivo.<br><br>Vélez tuvo que rectificarse por orden de un juzgado colombiano. <b>¿Qué pasó?</b> Ojo, no fueron ni James Rodríguez ni el exfutbolista Carlos Valdés, con quienes ha tenido serias polémicas en el último tiempo.<br></p><div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="p167391-m1434-1-1435">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m1547-1546-1548" data-collection="p167391-m1434-1-1435">
            
        <a class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" id="m1552-1551-1553" href="/curiosidades-de-futbol/sarah-loinaz-conozca-a-la-espanola-que-quiere-conquistar-james-rodriguez-mejores-fotos-167319">Conozca a Sarah Loinaz, la reina que tiene loco a James Rodríguez</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div><div id="m1560-1559-1561" data-collection="p167391-m1434-1-1435">
            
        <a class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" id="m1565-1564-1566" href="/curiosidades-de-futbol/kimberly-reyes-confiesa-su-relacion-con-james-rodriguez-y-viaje-secreto-a-dubai-video-167318">Kimberly Reyes y James Rodríguez: la verdad sobre su viaje a Dubái</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="570"><meta itemprop="height" content="380"><meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg"></div></div></div>
</div><div class="adunit-googleadmanager" data-ad-unit-name="inread" id="fr-gpt-slot-inread">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad inread");
        var config = GPTSlots.filter(function (item) { return item.name == "inread"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'inread'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-inread").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "inread")
        }
        console.log("[GAM] ArticleController::defaultBodyAdsAction");
        console.groupEnd();
      }
    });
  </script>
</div>
<p class="texto contenido-parrafo-articulo" id="p167391-m1345-2-1346">La acción de tutela la interpuso el apoderado de <b>Rafael Santos Borré</b>, futbolista del Eintracht Frankfurt, <b>y su esposa, la periodista Ana Cecilia Caicedo</b>, por declaraciones en el espacio de opinión de Vélez en su programa radial <i>‘Planeta Fútbol’</i>, el viernes 29 de julio de 2022.<br><br>Borré y Caicedo consideraron que lo dicho por el periodista fue una “<b>divulgación de información inexacta por afirmaciones realizadas sin fundamento alguno</b>”, y acudieron a la justicia bogotana.<br><br>Vélez se hizo responsable de lo afirmado hace un poco más de dos meses, retractándose de tal información y teniendo en cuenta la orden judicial que arribó a <i>RCN Radio</i>. Sin embargo, aclaró que <b>no comparte en lo absoluto lo determinado por el juzgado bogotano, y decidió impugnar la determinación</b>, que está a la espera de la respuesta del fallo que emita el Tribunal Superior de Bogotá.<br></p><div id="p167391-m1351-3-1352" class=""><iframe src="//content.jwplatform.com/players/V2XSbLqS-SlABnfS5.html" width="640" height="360" frameborder="0" scrolling="auto"></iframe></div></div>
                                                <div class="container__btngoogle">
                            <a class="btn__googlelink" target="_blank" href="https://news.google.com/publications/CAAqKAgKIiJDQklTRXdnTWFnOEtEV1oxZEdKdmJISmxaQzVqYjIwb0FBUAE?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419">Reciba noticias de FutbolRed desde Google News</a> 
                        </div>
                        <div class="redes__articulo">
                            <span>SÍGUENOS EN NUESTRAS REDES</span>
                            <div class="redes__articulo__contenedor">
                                <a href="https://facebook.com/futbolred" class="icon facebook__articulo dtm_seguir-facebook" target="_blank"></a>
                                <a href="https://twitter.com/futbolred" class="icon twitter__articulo dtm_seguir-twitter" target="_blank"></a>
                                <a href="https://www.instagram.com/futbolredcom" class="icon instagram__articulo dtm_seguir-instagram" target="_blank"></a>
                            </div>
                        </div>
                                                             
                        <div class="modulo">
                <div class="barra_herramientas">
                    <div class="enlaces_barra_herramientas dtm_comentar btn-dictum-comentar">
                        COMENTAR 
                        <span class="comment-icon icon"></span>
                    </div>
                    <div class="enlaces_barra_herramientas guardar">
                        <span class="dtm_guardar-favorito save-article">GUARDAR</span>
                        <span class="save-icon icon"></span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </div>
                    <div class="enlaces_barra_herramientas dtm_reportar-error">
                        <a class="reporta open-report-error-popup">REPORTAR UN ERROR</a>
                        <span class="alert-icon icon"></span>
                    </div>           
                </div>
            </div>
                                                </div>
                                                                                    

    <div class="board-reconsumo3">
        <div class="reconsumo-fondo">
        </div>
        <div class="reconsumo-title">
            <h2>Recomendados</h2>
            <div class="reconsumo-title-menu">
                <ul class="reconsumo-menu" id="reConsumo3Menu"><li id="premier-league">PREMIER LEAGUE</li>
                                            <li id="champions-league">CHAMPIONS LEAGUE</li>
                                            <li id="liga-de-espana">LIGA DE ESPAñA</li>
                                            <li id="serie-a">SERIE A</li>
                                    </ul></div>

        </div>
        <div class="reconsumo-contenido">
                                                <ul id="premier-league"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/manchester-city-vs-southampton-en-vivo-vea-goles-de-haaland-en-directo-en-liga-de-inglaterra-hoy-167390">
                                            <img src="/files/image_186_125/uploads/2022/10/02/6339b81a6060a.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 1 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/manchester-city-vs-southampton-en-vivo-vea-goles-de-haaland-en-directo-en-liga-de-inglaterra-hoy-167390">EN VIVO Manchester City vs. Southampton: todos miran a Haaland hoy</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/bournemouth-vs-leicester-city-en-vivo-vea-a-jefferson-lerma-en-directo-en-liga-de-inglaterra-hoy-167389">
                                            <img src="/files/image_186_125/uploads/2022/08/06/62ee8e7ec39fb.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 1 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/bournemouth-vs-leicester-city-en-vivo-vea-a-jefferson-lerma-en-directo-en-liga-de-inglaterra-hoy-167389">Bournemouth vs Leicester City EN VIVO: Lerma llega en su mejor momento</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/juergen-klopp-declaraciones-previas-a-arsenal-en-premier-167369">
                                            <img src="/files/image_186_125/uploads/2022/10/04/633c9de2b281a.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 14 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/juergen-klopp-declaraciones-previas-a-arsenal-en-premier-167369">Jürgen Klopp se da duro previo al Arsenal: ‘éramos excepcionales’</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/juden-bellingham-prefiere-liverpool-a-real-madrid-para-fichar-la-proxima-temporada-167367">
                                            <img src="/files/image_186_125/uploads/2021/09/28/61538bcf5f0d3.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 15 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/juden-bellingham-prefiere-liverpool-a-real-madrid-para-fichar-la-proxima-temporada-167367">¿Real Madrid o Liverpool? Confirman gusto de Bellingham a futuro</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/paul-scholes-criticas-al-manchester-united-por-antony-y-erik-ten-hag-167366">
                                            <img src="/files/image_186_125/uploads/2022/10/06/633f2020ccdda.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 15 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/paul-scholes-criticas-al-manchester-united-por-antony-y-erik-ten-hag-167366">‘Pony de un truco’, referente del Man United criticó a valiosa figura</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/pep-guardiola-respondio-a-comparacion-entre-haaland-y-messi-dejando-claro-su-jugador-favorito-167359">
                                            <img src="/files/image_186_125/uploads/2022/09/14/63223f6daaa27.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 16 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/pep-guardiola-respondio-a-comparacion-entre-haaland-y-messi-dejando-claro-su-jugador-favorito-167359">Guardiola puso en su sitio a Haaland: ‘nada es comparable con Messi’</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/esto-cobra-erling-haaland-por-cada-gol-con-el-manchester-city-premier-league-167347">
                                            <img src="/files/image_186_125/uploads/2022/08/27/630a5da53e976.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 20 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/esto-cobra-erling-haaland-por-cada-gol-con-el-manchester-city-premier-league-167347">Lo bueno cuesta caro: la friolera que gana Haaland por un grito de gol</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/manchester-united-erik-ten-hag-pidio-tiempo-para-que-su-equipo-funcione-167341">
                                            <img src="/files/image_186_125/uploads/2022/07/11/62cc60e4182ea.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 20 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/manchester-united-erik-ten-hag-pidio-tiempo-para-que-su-equipo-funcione-167341">¿Man. United necesita tiempo? Ten Hag puso de ejemplo al Liverpool</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="champions-league" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/erling-haaland-no-es-humano-curiosa-descripcion-de-arquero-del-copenhague-167240">
                                            <img src="/files/image_186_125/uploads/2022/10/05/633de3733a95a.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 06 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/erling-haaland-no-es-humano-curiosa-descripcion-de-arquero-del-copenhague-167240">¡Haaland está loco! Curiosa descripción del portero del Copenhague</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/barcelona-peligra-en-champions-otros-gigantes-eliminados-en-fase-de-grupos-167231">
                                            <img src="/files/image_186_125/uploads/2022/10/04/633c9ce97c5d3.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 06 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/barcelona-peligra-en-champions-otros-gigantes-eliminados-en-fase-de-grupos-167231">¿Se repite? Gigantes que se han quedado en fase de grupos de Champions</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/adrian-ramos-en-importante-estadistica-con-sadio-mane-cristiano-ronaldo-en-champions-167204">
                                            <img src="/files/image_186_125/uploads/2020/05/11/5eb989a7500d5.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 06 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/adrian-ramos-en-importante-estadistica-con-sadio-mane-cristiano-ronaldo-en-champions-167204">Adrián Ramos mantiene importante estadística: Sadio Mané se le unió</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/por-que-barcelona-puede-quedar-por-fuera-de-la-champions-league-167203">
                                            <img src="/files/image_186_125/uploads/2022/09/13/6320ec3bad985.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 05 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/por-que-barcelona-puede-quedar-por-fuera-de-la-champions-league-167203">Barcelona y una realidad que golpearía: ¿Se quedarán sin Champions?</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/agarron-de-alessandro-bastoni-sobre-gavi-inter-de-milan-vs-barcelona-167201">
                                            <img src="/files/image_186_125/uploads/2022/10/05/633df44cc62f8.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 05 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/agarron-de-alessandro-bastoni-sobre-gavi-inter-de-milan-vs-barcelona-167201">Indignación en Barcelona: Bastoni prendió los ánimos culés</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/ver-resumen-y-goles-chelsea-vs-milan-champions-league-167200">
                                            <img src="/files/image_186_125/uploads/2022/10/05/633df041198b1.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 05 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/ver-resumen-y-goles-chelsea-vs-milan-champions-league-167200">Chelsea paseó y dominó al Milan: duelo perfecto en Stamford Bridge</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/ver-resumen-real-madrid-2-vs-shakhtar-donetsk-1-goles-y-lo-mejor-de-partido-hoy-167199">
                                            <img src="/files/image_186_125/uploads/2022/10/05/633defdcb8944.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 05 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/ver-resumen-real-madrid-2-vs-shakhtar-donetsk-1-goles-y-lo-mejor-de-partido-hoy-167199">Real Madrid se complicó, pero al ritmo de la samba ganó al Shakthar</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/benfica-1-psg-1-ver-goles-del-psg-con-messi-mbappe-y-neymar-en-champions-league-167194">
                                            <img src="/files/image_186_125/uploads/2022/10/05/633deb19f20ab.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 05 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/benfica-1-psg-1-ver-goles-del-psg-con-messi-mbappe-y-neymar-en-champions-league-167194">Vuelven los fantasmas: PSG se empantana contra Benfica en Champions</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="liga-de-espana" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/real-madrid-ancelotti-confirma-que-benzema-descansa-por-cansancio-vs-getafe-lesiones-y-detalles-167331">
                                            <img src="/files/image_186_125/uploads/2022/09/07/6318d506cd2bc.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 23 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/real-madrid-ancelotti-confirma-que-benzema-descansa-por-cansancio-vs-getafe-lesiones-y-detalles-167331">¿Benzema está cansado? Curiosa reflexión de Ancelotti en Real Madrid</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/barcelona-en-busqueda-de-equilibrio-financiero-para-el-2025-167284">
                                            <img src="/files/image_186_125/uploads/2022/09/13/6320ebed6114f.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 06 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/barcelona-en-busqueda-de-equilibrio-financiero-para-el-2025-167284">Barcelona y una movida financiera: ¿Todo pensando en Lionel Messi?</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/jorge-sampaoli-nuevo-director-tecnico-del-sevilla-de-espana-167244">
                                            <img src="/files/image_186_125/uploads/2022/08/12/62f6e932e97ab.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 06 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/jorge-sampaoli-nuevo-director-tecnico-del-sevilla-de-espana-167244">¡Ya lo tenían listo! Sevilla confirmó su nuevo director técnico</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/antoine-griezmann-acuerda-con-barcelona-y-se-quedara-en-atletico-de-madrid-por-20-millones-de-euros-167208">
                                            <img src="/files/image_186_125/uploads/2022/05/10/627b2162c1e3b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 05 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/antoine-griezmann-acuerda-con-barcelona-y-se-quedara-en-atletico-de-madrid-por-20-millones-de-euros-167208">¡Barato! Atlético y Barcelona acuerdan a Griezmann por 20 millones</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/franck-kessie-se-une-a-lista-de-lesiones-en-el-fc-barcelona-167172">
                                            <img src="/files/image_186_125/uploads/2022/10/05/633d9d3e8315a.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 05 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/franck-kessie-se-une-a-lista-de-lesiones-en-el-fc-barcelona-167172">Hasta en entreno: Xavi confirmó una baja y es duda para el clásico</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/lionel-messi-periodista-argentina-asegura-que-vuelve-en-julio-de-2023-a-fc-barcelona-167104">
                                            <img src="/files/image_186_125/uploads/2021/04/22/6081ef102a480.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 04 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/lionel-messi-periodista-argentina-asegura-que-vuelve-en-julio-de-2023-a-fc-barcelona-167104">¡Bomba desde Argentina! Regreso de Messi al Barcelona ya tiene fecha</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/helibelton-palacios-se-quedo-sin-tecnico-en-elche-tras-derrota-contra-rayo-vallecano-de-falcao-167093">
                                            <img src="/files/image_186_125/uploads/2022/10/03/633b4de794142.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 04 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/helibelton-palacios-se-quedo-sin-tecnico-en-elche-tras-derrota-contra-rayo-vallecano-de-falcao-167093">Otro colombiano con técnico descabezado: Rayo de Falcao, el artífice</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/jorge-sampaoli-podria-dirigir-al-sevilla-fc-negociaciones-en-marcha-wolverhampton-es-posibilidad-167072">
                                            <img src="/files/image_186_125/uploads/2022/10/03/633b8218e2058.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 04 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/jorge-sampaoli-podria-dirigir-al-sevilla-fc-negociaciones-en-marcha-wolverhampton-es-posibilidad-167072">Jorge Sampaoli: ¿Volver a España o dirigir en la Premier League?</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="serie-a" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/franck-ribery-anuncio-a-sus-39-anos-el-retiro-del-futbol-167364">
                                            <img src="/files/image_186_125/uploads/2022/10/07/6340b3933b4b7.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 15 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/franck-ribery-anuncio-a-sus-39-anos-el-retiro-del-futbol-167364">Fin de una historia de éxitos: leyenda francesa se retiró del fútbol</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/ver-resumen-juventus-vs-bolonia-serie-a-gratis-hoy-goles-166969">
                                            <img src="/files/image_186_125/uploads/2022/10/02/6339fc90eff08.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 02 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/ver-resumen-juventus-vs-bolonia-serie-a-gratis-hoy-goles-166969">Juventus regresó al triunfo: Cuadrado ingresó para el complemento</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/luis-fernando-muriel-asistencia-en-gol-de-lookman-atalanta-vencio-a-fiorentina-y-es-lider-en-italia-166961">
                                            <img src="/files/image_186_125/uploads/2022/10/02/6339d0df7428c.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 02 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/luis-fernando-muriel-asistencia-en-gol-de-lookman-atalanta-vencio-a-fiorentina-y-es-lider-en-italia-166961">Atalanta ganó y manda en Italia: asistencia de Muriel fue definitiva</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/angel-di-maria-declaraciones-sobre-su-actualidad-en-la-juventus-me-siento-en-casa-166930">
                                            <img src="/files/image_186_125/uploads/2022/09/14/632267ab4a360.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 02 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/angel-di-maria-declaraciones-sobre-su-actualidad-en-la-juventus-me-siento-en-casa-166930">Compañero de Cuadrado: de tener maletas listas a sentirse en casa</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/ver-resumen-inter-de-milan-vs-roma-serie-a-gratis-hoy-166896">
                                            <img src="/files/image_186_125/uploads/2022/10/01/6338953c44acc.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 01 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/ver-resumen-inter-de-milan-vs-roma-serie-a-gratis-hoy-166896">Dybala amargó la fiesta del Inter de Milán: triunfo de la Roma</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/inter-de-milan-vs-roma-en-vivo-minuto-a-minuto-gratis-online-goles-en-serie-a-166885">
                                            <img src="/files/image_186_125/uploads/2022/03/04/6222a027d6ba6.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Oct. 01 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/inter-de-milan-vs-roma-en-vivo-minuto-a-minuto-gratis-online-goles-en-serie-a-166885">Inter de Milan y Roma miden fuerzas en la Serie A: sígalo EN VIVO</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/juan-guillermo-cuadrado-juventus-no-contaria-con-el-colombiano-para-la-proxima-temporada-166568">
                                            <img src="/files/image_186_125/uploads/2022/08/15/62fa898ce6f4f.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Sep. 27 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/juan-guillermo-cuadrado-juventus-no-contaria-con-el-colombiano-para-la-proxima-temporada-166568">Juventus diría adiós a Juan Cuadrado: en el limbo su continuidad</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/juventus-de-cuadrado-suma-perdidas-de-254-millones-de-euros-la-peor-en-toda-su-historia-en-serie-a-166424">
                                            <img src="/files/image_186_125/uploads/2022/08/15/62fa898ce6f4f.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Sep. 24 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/juventus-de-cuadrado-suma-perdidas-de-254-millones-de-euros-la-peor-en-toda-su-historia-en-serie-a-166424">¡En bancarrota! Juventus de Cuadrado va en desplome económico</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul></div>
        <div class="reconsumo-pager">
            <div class="pager-1 active"></div>
            <div class="pager-2"></div>
        </div>
        <div class="reconsumo-btn">
            <div class="btn-prev"></div>
            <div class="btn-next active"></div>
        </div>
        <div class="reconsumo-ver-mas">
            <a href="" id="reconsumoVermas">
                <h3>
                    Ver más
                </h3>
            </a>
        </div>
    </div>

                            <div class="article-taboola"></div>
                        </div>
                        <div class="col3">
                                                                                    <!-- primer_robapagina -->
                            <div class="ad-container">
                                <div class="adunit-googleadmanager" data-ad-unit-name="primer_robapagina" id="fr-gpt-slot-primer_robapagina">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad primer_robapagina");
        var config = GPTSlots.filter(function (item) { return item.name == "primer_robapagina"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'primer_robapagina'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-primer_robapagina").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "primer_robapagina")
        }
        console.log("[GAM] WfCmsBaseBundle:Template:Article/default.html.twig");
        console.groupEnd();
      }
    });
  </script></div>
                            </div>
                            <div class="fr_modulo_modulo_mas_leido_articulo"> </div>
                                                                                                                            <div class="modulo mod-otros-portales">
    <div class="caja2 otros-portales dtm_linkbuilding">
        <div class="boxTitle">
            <h2 class="mod-titulo">Otros Portales</h2>
            <hr><div class="mod-secundario">
                        <h3 class="mod-subtitulo motor">
                            Motor
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.motor.com.co/industria/Los-trancones-y-los-efectos-en-la-salud-de-los-conductores-20221007-0010.html">
                                Los trancones y los efectos en la salud de los conductores
                            </a>
                        </p>
                    </div>
                                                                <div class="mod-secundario">
                        <h3 class="mod-subtitulo portafolio">
                            Portafolio
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.portafolio.co/negocios/empresas/microsoft-las-empresas-dudan-sobre-la-productividad-de-empleados-572299">
                                Las empresas dudan sobre la productividad de sus empleados, ¿por qué?
                            </a>
                        </p>
                    </div>
                                    </div>
    </div>
</div>
                                                                                                                    <!-- segundo_robapagina -->
                            <div class="ad-container">
                                <div class="adunit-googleadmanager" data-ad-unit-name="segundo_robapagina" id="fr-gpt-slot-segundo_robapagina">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad segundo_robapagina");
        var config = GPTSlots.filter(function (item) { return item.name == "segundo_robapagina"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'segundo_robapagina'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-segundo_robapagina").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "segundo_robapagina")
        }
        console.log("[GAM] WfCmsBaseBundle:Template:Article/default.html.twig");
        console.groupEnd();
      }
    });
  </script></div>
                            </div>
                            <!-- banner_300x600 --><div class="ad-container">
                                <div class="adunit-googleadmanager" data-ad-unit-name="banner_300x600" id="fr-gpt-slot-banner_300x600">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad banner_300x600");
        var config = GPTSlots.filter(function (item) { return item.name == "banner_300x600"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'banner_300x600'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-banner_300x600").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "banner_300x600")
        }
        console.log("[GAM] WfCmsBaseBundle:Template:Article/default.html.twig");
        console.groupEnd();
      }
    });
  </script></div>
                            </div>
                        </div>
                    </div>
                                                        </section></article><span id="scroll-load-path-0" class="scroll-load-path" data-item="0" data-title="Con Santos Borré: Real Madrid vs Eintracht Frankfurt, EN VIVO" data-href="/page/otras-ligas-de-futbol/real-madrid-vs-eintracht-frankfurt-en-vivo-minuto-a-minuto-de-la-final-super-copa-de-europa-163737.html" data-pageid="163737">
        </span><span id="scroll-load-path-1" class="scroll-load-path" data-item="1" data-title="Borré selló goleada del Frankfurt: vea su primer gol de la temporada" data-href="/page/colombianos-en-el-exterior/vea-gol-de-rafael-santos-borre-en-la-goleada-4-a-0-de-frankfurt-sobre-leipzig-en-bundesliga-hoy-165066.html" data-pageid="165066">
        </span><span id="scroll-load-path-2" class="scroll-load-path" data-item="2" data-title="E. Frankfurt vs Sporting Lisboa: hora y dónde ver a Santos Borré" data-href="/page/champions-league/hora-y-donde-ver-a-rafael-santos-borre-con-eintracht-frankfurt-vs-sporting-de-lisboa-165290.html" data-pageid="165290">
        </span><span id="scroll-load-path-3" class="scroll-load-path" data-item="3" data-title="Santos Borré cumple cita que lo esperó seis años: hora de Champions" data-href="/page/champions-league-hoy-vuelve-tras-6-anos-rafael-santos-borre-eintracht-frankfurt-v-sportin-165309.html" data-pageid="165309">
        </span><span id="scroll-load-path-4" class="scroll-load-path" data-item="4" data-title="Suárez y Borré se retan en Marsella-Frankfurt: a lucirse en Champions" data-href="/page/champions-league/marsella-vs-frankfurt-luis-suarez-y-rafael-santos-borre-se-miden-en-champions-alineaciones-datos-165653.html" data-pageid="165653">
        </span>

            <img class="img-tracking" src="/track/pageviews/article-167391" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                    <footer class="footer-desktop">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer" href="/"></a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m477-476-478" class=""><p> COPYRIGHT 2021, EL TIEMPO Casa Editorial NIT. 860.001.022-7. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y Fútbol Internacional. </span> </p></div></div>
        </div>
        <div class="redesFooter">
            <span>SÍGUENOS EN:</span>
            <a 
                href="https://facebook.com/futbolred"
                class="icon facebook-icon dtm_seguir-facebook" 
                target="_blank"
                >  
            </a>
            <a 
                href="https://twitter.com/futbolred"
                class="icon twitter-icon dtm_seguir-twitter" 
                target="_blank"
                >
            </a>
            <a 
                href="https://www.instagram.com/futbolredcom"
                class="icon instagram-icon dtm_seguir-instagram" 
                target="_blank"
                >
            </a>
        </div>
    </div>
</footer>    
                    <script type="text/javascript">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</script>
         
            <script src="/js/footer_article.js?1664295016" type="text/javascript"></script> 
            
            <script type='text/javascript'>
            /** CONFIGURATION CHARTBEAT **/
            var _sf_async_config = {};
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'futbolred.com'; // DOMAIN
            _sf_async_config.useCanonical = true;
            _sf_async_config.flickerControl = false;
        </script>
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

        <!-- Chartbeat -->
        <script type="text/javascript">
            /** CONFIGURATION START **/
            _sf_async_config.sections = 'curiosidades-de-futbol'; // SECTION
            _sf_async_config.authors = 'Juan Pablo Arévalo'; // AUTHOR IF EXISTS
            var _cbq = window._cbq = (window._cbq || []);
            if (getCmsCookie('logged') == 1) {
                if (getCmsCookie('suscriptor') == "true") {
                    _cbq.push(['_acct', 'paid']);
                } else
                    _cbq.push(['_acct', 'lgdin']);
            } else {
                _cbq.push(['_acct', 'anon']);
            }
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {

                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }
                loadChartbeat();

            })();
        </script>

                    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script type="text/javascript">
                var OneSignal = OneSignal || [];
                OneSignal.push(function() {
                    OneSignal.init({
                        appId: oneSignalAppId,
                    });
                });
            </script>
        
                        

            <div class="dictum-box" id="dictum-box"></div>
    <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=1395081561"></script>
</body>

  
</html>


