<!DOCTYPE html>
<html>
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                    <script type="text/javascript">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</script>                        
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>


                <meta name="robots" content="index"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="¡Millones por montón! Los jugadores más costosos según su nacionalidad"/>

                <meta property="twitter:description" content="Werner llegó al Chelsea y es el alemán más costoso. James, el mayor traspaso colombiano ."/>

                                                                        <meta name="twitter:image" content="https://www.futbolred.com/files/article_main/uploads/2020/04/23/5ea1fa9739350.jpeg"/>

                            
                        <link href="https://www.futbolred.com/files/article_main/uploads/2020/04/23/5ea1fa9739350.jpeg" rel="image_src" />
<link href="https://www.futbolred.com/curiosidades-de-futbol/fichajes-mas-costosos-de-la-historia-segun-nacionalidad-noticias-futbol-119073" rel="canonical" />
    <link href="https://www.futbolred.com/amp/curiosidades-de-futbol/fichajes-mas-costosos-de-la-historia-segun-nacionalidad-noticias-futbol-119073" rel="amphtml" />
                    <meta name="keywords" content="costosos, fichajes, mercado, futbol, werner" />
    <meta name="description" content="Werner llegó al Chelsea y es el alemán más costoso. James, el mayor traspaso colombiano . | Curiosidades de fútbol | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="¡Millones por montón! Los jugadores más costosos según su nacionalidad"/>

        <meta property="og:description" content="Werner llegó al Chelsea y es el alemán más costoso. James, el mayor traspaso colombiano ."/>

        <meta property="og:url" content="https://www.futbolred.com/curiosidades-de-futbol/fichajes-mas-costosos-de-la-historia-segun-nacionalidad-noticias-futbol-119073"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

                                                                    <meta property="og:image" content="https://www.futbolred.com/uploads/2020/04/23/5ea1fa9739350.jpeg"/>

                    <meta property="og:image:type" content="image/jpeg"/>

                        <meta property="og:image:width" content="320"/>

                <meta property="og:image:height" content="214"/>

    

                    <meta property="article:tag" content="real madrid"/>

                    <meta property="article:tag" content="psg"/>

                    <meta property="article:tag" content="juventus-fc"/>

                    <meta property="article:tag" content="curiosidades"/>

                    <meta property="article:tag" content="fichajes"/>

            <title>    Fichajes más costosos de la historia según nacionalidad | Noticias fútbol | Curiosidades de fútbol | Futbolred
</title>
                    
            <link rel="stylesheet" href="/css/67e54c6.css?1591241238" />
    
                <link rel="preload" href="/assets/fonts/fr-icons.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Medium.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Regular.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Bold.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/Palanquin-Regular.woff2" as="font" type="font/woff2" crossorigin>
    
    <link rel="manifest" href="/manifest.json" />

                        
        

    
        
            

                            <script src="/js/global_layout.js?1591241238" type="text/javascript"></script>
            
        
        
                <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '119073',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Galeria',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2020-06-18'
            }
        };
    </script>
           
            <script src="https://apis.google.com/js/platform.js" async defer>
                {
                    lang: 'es-419'
                }
            </script>

            <script type="text/javascript">
                var _sf_startpt=(new Date()).getTime(); // Charbeat
                var textChars = 'Por favor no ingrese más de {0} caracteres.';
                var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
                var textNumbers = 'No se permiten números.';
                var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":500};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
                var s_account = "eltiempoeltiempofutbolred, eltiempoglobal";
                var wf_public_url = "https://www.futbolred.com";
                if (!("sas_pageId" in window)) {
                    sas_pageId = '';
                }
                if (!("sas_target" in window)) {
                    sas_target = 'home';
                }

                                                                                                                var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'https://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';

                // Variable
                var oneSignalAppId = "153b0771-8f74-4c17-97c3-2384ebfe471c";
            </script>
        

                        <script src="https://ced.sascdn.com/tag/484/smart.js" type="text/javascript" async ></script>
            <script type="text/javascript">
                var sas = sas || {};
                sas.cmd = sas.cmd || [];
                sas.cmd.push(function() {
                sas.setup({
                networkid:484,
                        domain: "//ads.eltiempo.co",
                        async:true,
                        inSequence:true,
                });
                }
                );
                var sas_siteId = 22237;
            </script>

                                            <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
                    'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}
                </script>
                    
            <!-- Google  Analytic (gtm.js)  -->
                            <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-WS53GZQ');
                </script>
                    
    
        <script src="/js/publicArticleDesktop.js?1591241238" type="text/javascript"></script>
    
                    <link rel="shortcut icon" href="/favicon.ico?1591241238" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "https://www.futbolred.com",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "https://www.futbolred.com/curiosidades-de-futbol",
                    "name": "Curiosidades de fútbol"
                }
            }
             
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/curiosidades-de-futbol/fichajes-mas-costosos-de-la-historia-segun-nacionalidad-noticias-futbol-119073",
                        "name": "¡Millones por montón! Los jugadores más costosos según su nacionalidad"
                    }
                }
              
                ]
    }
    </script>
    </head>
    <body                     class="article-page section-curiosidades-de-futbol dtm_article-gallery despliegue-galeria"
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS53GZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
        var articleId = "119073";
                        var sas_pageId = "533771";
        var sas_target = 'seccion=curiosidades-de-futbol;tipo=articulo;recurso=119073';
    </script>
            
                
    
            <aside class="pauta-bk pauta-push-down">
        <aside class="pauta-module"><div class="module-ads">
            
            
            
        <aside id="sas_21675" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></aside><div id="p49149-m205-1-206" class=""><style>
.pauta-barra-fija.pauta-activa {
margin: 0px;
}
</style></div>
</div>
    </aside>
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <aside class="pauta-module"><div class="module-ads">
            
            
            
        <aside id="sas_8941" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></aside>
</div>
    </aside>
    </aside>

                        <div class="header-container ">
        <header class="header-desktop                                                                             header-galeria
">
            <div class="topContainer"> 
                <div class="topBar">
                                        <div class="logoContainer">
                        <a class="mainLogo dtm_fr-logo" href="/"></a>
                    </div>
                                        <div class="contenedor-nombre-articulo">
        <span class="nombre-articulo">
            ¡Millones por montón! Los jugadores más costosos según su nacionalidad
        </span>
    </div>
                <div class="topMenuContainer">
                    <ul class="topBarMenu">
                                                                            <li class="buscador-header-container">
                                <a class="search-icon search-btn" id="search-btn"></a>
                                <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                                    <a class="search-icon buscar-submit dtm_buscar"></a>
                                    <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                                    <a class="cerrar-icon cerrar-buscador"></a>
                                </form>
                            </li>
                                                                        <li class="zona-usuario">
                            <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="https://www.futbolred.com/login"><span class="tooltip">Ingresar o registrarse</span></a>
                        </li>

                                                    <li class="user-bar cuenta" style="display: none;" data-src="">
                                <div class="top-header-icon logged">
                                    <span class="useravatar">
                                        <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                                    </span>
                                    
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
                <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>
                                </div>
                            </li>
                        

                        <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>

                    </ul>
                                            <div data-despliegue="articulo" class="compartir-redes-sociales redes">
        <ul class="topShareMenu">
            <li class="comment-li">
                <a class="icon comentar-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="correo">
                <a class="icon mail-icon dtm_compartir-correo compartir-li enviar enviar open-share-by-email-popup"></a>
            </li>
            <li network="guardar">
                <a class="save-article icon guardar-icon dtm_guardar-favorito"></a>
                <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>            </li>
            <li network="twitter">
                <a class="icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
                <nav class="menuPrincipal" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
                <ul class="menuP">
  <li class="first menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano/liga-aguila" itemprop="url"><span itemprop="name">Liga BetPlay</span></a>  </li>
  <li class="dropdown menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano" itemprop="url"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/copa-aguila" itemprop="url"><span itemprop="name">Copa BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/torneo-aguila" itemprop="url"><span itemprop="name">Torneo BetPlay</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown menu_level_1">
<a href="#" itemprop=""><span >Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="link dropdown menu_level_1">
<a href="https://www.futbolred.com#" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="https://www.futbolred.com/partidos/liga-aguila" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
      <li class="link menu_level_2">
<a href="https://www.futbolred.com/tabla-de-posiciones/liga-aguila" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link last menu_level_2">
<a href="https://www.futbolred.com/goleadores/liga-aguila" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
    </ul>
  </li>
  <li class="item-destacado link external last menu_level_1">
<a href="/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
</ul>


        </nav>
            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
</header>
</div>
        
            
    
        
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
    
        
                        
    <div class="despliegues-multimedia despliegue-galeria">
        <section class="container_col" data-history-state="0" data-title="¡Millones por montón! Los jugadores más costosos según su nacionalidad" itemscope itemtype="https://schema.org/ImageGallery"><div class="barra-volver-especial">
                                                    
                            </div>
                            <span class="nombre-seccion">Galerías</span>
            
            <div class="col5">
                <!--galeria-->
                <div class="galeria sliders-container">
                      
                                            <div class="mas-galerias overlay" style="display:none">
                            <a class="boton-cerrar cerrar-icon" href="javascript:void(0)"></a>
                            <div class="titular">Más Galerías</div>
                            <div class="mas-notas">
                                    <article class="nota" itemscope itemtype="https://schema.org/NewsArticle">
        <a href="/curiosidades-de-futbol/infiel-kyle-walker-esta-entre-dos-mujeres-ellas-son-annie-y-lauryn-118842" class="figura-foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <figure class="foto-desktop-destacados video-multimedia-recomendados">
                                                        <img alt="Kyle Wlaker" src="/files/otras_galerias/uploads/2020/06/14/5ee681750412e.jpeg" title="Kyle Wlaker" />
                    <meta itemprop="url" content="https://www.futbolred.com/files/otras_galerias/uploads/2020/06/14/5ee681750412e.jpeg">
                                <meta itemprop="width" content="320" />
                <meta itemprop="height" content="214" />
            </figure>
        </a>
                                                
<meta itemprop="datePublished" content="2020-06-14" />
<meta itemprop="dateModified" content="2020-06-15" />
<meta
    itemscope
    itemprop="mainEntityOfPage"
    itemType="https://schema.org/WebPage"
    itemid="https://www.futbolred.com/curiosidades-de-futbol/infiel-kyle-walker-esta-entre-dos-mujeres-ellas-son-annie-y-lauryn-118842"
    />
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Jenny Gámez</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1591241238" />
        <meta itemprop="url" content="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1591241238">
        <meta itemprop="width" content="600" />
        <meta itemprop="height" content="60" />
    </div>
    <meta itemprop="name" content="Futbolred" />
    <meta itemprop="url" content="https://www.futbolred.com" />
</div>                <div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/curiosidades-de-futbol" class="seccion btn_Texto3 default">Curiosidades de fútbol</a>
                    <span class="fecha">
                                                    Jun. 15 de 2020
                                            </span>
                </div>
                        <span class="titulo title-container" itemprop="headline">
                <a href="/curiosidades-de-futbol/infiel-kyle-walker-esta-entre-dos-mujeres-ellas-son-annie-y-lauryn-118842" class="boton title page-link">
                    Mujeres atormentan al infiel Kyle Walker: vea a la esposa y la amante
                </a>
            </span>
        </div>
    </article>
    <article class="nota" itemscope itemtype="https://schema.org/NewsArticle">
        <a href="/curiosidades-de-futbol/real-madrid-como-se-verian-los-jugadores-si-fueran-mujer-118831" class="figura-foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <figure class="foto-desktop-destacados video-multimedia-recomendados">
                                                        <img alt="zidane" src="/files/otras_galerias/uploads/2020/06/13/5ee58b74e4d9d.png" title="zidane" />
                    <meta itemprop="url" content="https://www.futbolred.com/files/otras_galerias/uploads/2020/06/13/5ee58b74e4d9d.png">
                                <meta itemprop="width" content="320" />
                <meta itemprop="height" content="214" />
            </figure>
        </a>
                                                
<meta itemprop="datePublished" content="2020-06-13" />
<meta itemprop="dateModified" content="2020-06-14" />
<meta
    itemscope
    itemprop="mainEntityOfPage"
    itemType="https://schema.org/WebPage"
    itemid="https://www.futbolred.com/curiosidades-de-futbol/real-madrid-como-se-verian-los-jugadores-si-fueran-mujer-118831"
    />
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Andres Felipe Galindo Cortes</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1591241238" />
        <meta itemprop="url" content="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1591241238">
        <meta itemprop="width" content="600" />
        <meta itemprop="height" content="60" />
    </div>
    <meta itemprop="name" content="Futbolred" />
    <meta itemprop="url" content="https://www.futbolred.com" />
</div>                <div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/curiosidades-de-futbol" class="seccion btn_Texto3 default">Curiosidades de fútbol</a>
                    <span class="fecha">
                                                    Jun. 14 de 2020
                                            </span>
                </div>
                        <span class="titulo title-container" itemprop="headline">
                <a href="/curiosidades-de-futbol/real-madrid-como-se-verian-los-jugadores-si-fueran-mujer-118831" class="boton title page-link">
                    ¡Curioso! Así lucen los jugadores del Real Madrid versión femenina
                </a>
            </span>
        </div>
    </article>

</div>
                        </div>
                                   
                <div class="slider slider-with-arrows with-counter with-zoom" data-options='{"thumbnails": false}' id="p119073-m1011-1010-1012" data-slider-options='{"forceControls":false}' style="overflow: hidden; visibility: visible;">
                        <div class="slider-pane" style="list-style: none; margin: 0px; width: 7500px; transition-duration: 0ms; transform: translate3d(0px, 0px, 0px);">
                            
                        <div class="slide" id="m1015-1014-1016" data-collection="p119073-m1011-1010-1012" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div id="m1019-1018-1020" class="foto-galeria-multimedia imagen-galeria" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img alt="Neymar" src="/files/article_multimedia_gallery/files/crop/uploads/2020/04/23/5ea1fa9739350.r_1592529702302.0-0-433-288.jpeg" style=" display: inline;"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/files/crop/uploads/2020/04/23/5ea1fa9739350.r_1592529702302.0-0-433-288.jpeg">
</div>
</div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div id="m1025-1-1026" class="autor">Tomada de Instagram: @neymarjr</div>
<p id="m1030-2-1031" class="titulo">Neymar es el brasileño más caro de la historia. Pasó del FC Barcelona al PSG por 222 millones de euros.</p>
</div>
                                </div>
                            </div>
<div class="slide" id="m1037-1-1038" data-collection="p119073-m1011-1010-1012" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div id="m1041-1040-1042" class="foto-galeria-multimedia imagen-galeria" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img alt="Mbappe" src="/files/article_multimedia_gallery/uploads/2019/12/21/5dfe982d7b66a.jpeg" style=" display: inline;"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/uploads/2019/12/21/5dfe982d7b66a.jpeg">
</div>
</div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div id="m1047-1-1048" class="autor">EFE</div>
<p id="m1052-2-1053" class="titulo">Mbappé es el francés más caro de la historia. Pasó del AS Mónaco al PSG por 180 millones de euros.</p>
</div>
                                </div>
                            </div>
<div class="slide" id="m1059-2-1060" data-collection="p119073-m1011-1010-1012" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div id="m1063-1062-1064" class="foto-galeria-multimedia imagen-galeria" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img alt="Joao Félix" src="/files/article_multimedia_gallery/uploads/2019/12/16/5df7f720b2fd9.jpeg" style=" display: inline;"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/uploads/2019/12/16/5df7f720b2fd9.jpeg">
</div>
</div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div id="m1069-1-1070" class="autor">EFE</div>
<p id="m1074-2-1075" class="titulo">Joao Félix es el portugués más caro de la historia. Pasó del Benfica al Atlético de Madrid por 127.2 millones de euros.</p>
</div>
                                </div>
                            </div>
<div class="slide" id="m1081-3-1082" data-collection="p119073-m1011-1010-1012" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div id="m1085-1084-1086" class="foto-galeria-multimedia imagen-galeria" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img alt="El fichaje de Gareth Bale del Tottenham al Real Madrid aún sigue dando de qué hablar." src="/files/article_multimedia_gallery/uploads/2018/02/09/5a7da6d342d81.jpeg" style=" display: inline;"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/uploads/2018/02/09/5a7da6d342d81.jpeg">
</div>
</div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div id="m1091-1-1092" class="autor">Archivo EL TIEMPO</div>
<p id="m1096-2-1097" class="titulo">Gareth Bale es el galés más caro de la historia. Pasó del Tottenham al Real Madrid por 101 millones de euros.</p>
</div>
                                </div>
                            </div>
<div class="slide" id="m1103-4-1104" data-collection="p119073-m1011-1010-1012" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div id="m1107-1106-1108" class="foto-galeria-multimedia imagen-galeria" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img alt="Eden Hazard" src="/files/article_multimedia_gallery/uploads/2019/06/13/5d02e1de65793.jpeg" style=" display: inline;"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/uploads/2019/06/13/5d02e1de65793.jpeg">
</div>
</div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div id="m1113-1-1114" class="autor">EFE</div>
<p id="m1118-2-1119" class="titulo">Eden Hazard es el belga más caro de la historia. Pasó del Chelsea al Real Madrid por 100 millones de euros más variables.</p>
</div>
                                </div>
                            </div>
<div class="slide" id="m1125-5-1126" data-collection="p119073-m1011-1010-1012" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div id="m1129-1128-1130" class="foto-galeria-multimedia imagen-galeria" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img alt="Gonzalo Higuaín y su paso de Nápoles a Juventus es el fichaje más caro hasta ahora en el mercado de Europa." src="/files/article_multimedia_gallery/uploads/2018/02/09/5a7d8068d3d5d.jpeg" style=" display: inline;"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/uploads/2018/02/09/5a7d8068d3d5d.jpeg">
</div>
</div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div id="m1135-1-1136" class="autor">EFE</div>
<p id="m1140-2-1141" class="titulo">Gonzalo Higuaín es el argentino más caro de la historia. Pasó del Napoli a Juventus por 90 millones de euros.</p>
</div>
                                </div>
                            </div>
<div class="slide" id="m1147-6-1148" data-collection="p119073-m1011-1010-1012" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div id="m1151-1150-1152" class="foto-galeria-multimedia imagen-galeria" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img alt="Harry Maguire - Manchester United" src="/files/article_multimedia_gallery/uploads/2019/08/05/5d4819f511027.jpeg" style=" display: inline;"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/uploads/2019/08/05/5d4819f511027.jpeg">
</div>
</div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div id="m1157-1-1158" class="autor">Tomada de www.manutd.com</div>
<p id="m1162-2-1163" class="titulo">Harry Maguire es el inglés más caro de la historia. Pasó del Leicester al Manchester United por 87 millones de euros.</p>
</div>
                                </div>
                            </div>
<div class="slide" id="m1169-7-1170" data-collection="p119073-m1011-1010-1012" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div id="m1173-1172-1174" class="foto-galeria-multimedia imagen-galeria" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img alt="Matthijs De Ligt" src="/files/article_multimedia_gallery/uploads/2019/07/19/5d31bc383bc73.jpeg" style=" display: inline;"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/uploads/2019/07/19/5d31bc383bc73.jpeg">
</div>
</div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div id="m1179-1-1180" class="autor">Tomado de Twitter @juventusfc</div>
<p id="m1184-2-1185" class="titulo">Matthijs De Ligt es el holandés más caro de la historia. Pasó del Ajax a Juventus por 75 millones de euros.</p>
</div>
                                </div>
                            </div>
<div class="slide" id="m1191-8-1192" data-collection="p119073-m1011-1010-1012" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div id="m1195-1194-1196" class="foto-galeria-multimedia imagen-galeria" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img alt="James Rodríguez, el día de su presentación como jugador de Real Madrid." src="/files/article_multimedia_gallery/uploads/2018/02/09/5a7dccb8804f9.jpeg" style=" display: inline;"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/uploads/2018/02/09/5a7dccb8804f9.jpeg">
</div>
</div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div id="m1201-1-1202" class="autor">EFE</div>
<p id="m1206-2-1207" class="titulo">James Rodríguez es el colombiano más caro de la historia. Pasó del AS Mónaco al Real Madrid por 80 millones de euros.</p>
</div>
                                </div>
                            </div>
<div class="slide" id="m1213-9-1214" data-collection="p119073-m1011-1010-1012" style="width: 750px; display: table-cell; vertical-align: top;">
                                <div class="slider-image-container imagen-galeria">
                                    
                                <div id="m1217-1216-1218" class="foto-galeria-multimedia imagen-galeria" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img alt="10 atacantes posibles para Real Madrid" src="/files/article_multimedia_gallery/uploads/2018/08/23/5b7f368041d80.jpeg" style=" display: inline;"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="https://www.futbolred.com/files/article_multimedia_gallery/uploads/2018/08/23/5b7f368041d80.jpeg">
</div>
</div>

                                <div class="slider-details-container">
                                    <div class="slider-details-content credito">
                                        
                                        
                                    <div id="m1223-1-1224" class="autor">Archivo particular</div>
<p id="m1228-2-1229" class="titulo">Timo Werner es el alemán más caro de la historia. Pasó del Leipzig al Chelsea por 53 millones de euros.</p>
</div>
                                </div>
                            </div>
</div>
                        <div class="slider-buttons">
<a class="slider-button left-arrow "></a><a class="slider-button right-arrow"></a>
</div>
                    </div>
</div>    
            </div>
            <div class="col8">
                <div class="apertura">
                    <div class="seccion-fecha">
                                                    <a href="/curiosidades-de-futbol" class="seccion btn_Texto3 default">
                                Curiosidades de fútbol
                            </a>
                            <span class="fecha">
                                                                    08:22 p.m. 
                                                            </span>
                                            </div>
                    <div class="titulo-galeria"> 
                        
                        
                    <h1 itemprop="headline" class="titulo" id="p119073-m1236-1235-1237">¡Millones por montón! Los jugadores más costosos según su nacionalidad</h1>
<div itemprop="description" class="lead" id="p119073-m1241-1-1242">Werner llegó al Chelsea y es el alemán más costoso. James, el mayor traspaso colombiano .</div>
</div>  
                                            <div class="social-nav">
                                <div data-despliegue="articulo" class="compartir-redes-sociales texto_redes">
                <ul>
<li network="facebook" class="compartir-li facebook ico-rs">
        <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook">
            Facebook 
            <span class="fbcount social-counter"></span>
        </a>
    </li>
    <li network="twitter" class="compartir-li twitter ico-rs">
        <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter">
            Twitter
        </a>
    </li>
    <li network="guardar" class="compartir-li guardar ico-rs">
        <a class="compartir-btn" name="Guardar">
            <span class="save-icon dtm_guardar-favorito save-article">Guardar</span>
            <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>        </a>
    </li>
    <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
        <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email">
            Enviar
        </a>
    </li>
        </ul>
</div>


                 
                                        </div>
                                                             
                        <aside class="publicidad pauta_300x250"><div class="advertising-module">
        
        
    <aside id="sas_9346" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></aside>
</div></aside>
</div>
            </div>

        </section><div class="slider-ads pauta-admin-bk">
                    <div class="ads-container">
                        <aside class="pauta-module"><div class="module-ads">
            
            
            
        <aside id="sas_12359" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 12359, target: sas_target });});</script></aside>
</div>
    </aside>
</div>
                </div>
                <div class="slider-ads pauta-admin-bk">
                    <div class="ads-container">
                        <aside class="pauta-module"><div class="module-ads">
            
            
            
        <aside id="sas_30930" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 30930, target: sas_target });});</script></aside>
</div>
    </aside>
</div>
                </div>
              
                <div class="container_col_100">
            <section class="container_col"><div class="modulo-otras-multimedia">
                        <h2 class="titular">Galerías Relacionadas</h2>
                        <div class="otras-multimedia">
                                                                                                    <article class="nota" itemscope itemtype="https://schema.org/NewsArticle">
        <figure class="foto-desktop-destacados video-multimedia-recomendados">
            <a href="/curiosidades-de-futbol/premier-league-mia-khalifa-exactriz-porno-elige-11-ideal-opine-119065" class="figura-foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img alt="Mia Khlaifa" src="/files/otras_galerias/uploads/2020/06/18/5eebfc0be325d.jpeg" title="Mia Khlaifa" />
                    <meta itemprop="url" content="https://www.futbolred.com/files/otras_galerias/uploads/2020/06/18/5eebfc0be325d.jpeg"> 
                                <meta itemprop="width" content="320">
                <meta itemprop="height" content="214">
            </a>
        </figure>
                                                
<meta itemprop="datePublished" content="2020-06-18" />
<meta itemprop="dateModified" content="2020-06-18" />
<meta
    itemscope
    itemprop="mainEntityOfPage"
    itemType="https://schema.org/WebPage"
    itemid="https://www.futbolred.com/curiosidades-de-futbol/premier-league-mia-khalifa-exactriz-porno-elige-11-ideal-opine-119065"
    />
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Jenny Gámez</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1591241238" />
        <meta itemprop="url" content="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1591241238">
        <meta itemprop="width" content="600" />
        <meta itemprop="height" content="60" />
    </div>
    <meta itemprop="name" content="Futbolred" />
    <meta itemprop="url" content="https://www.futbolred.com" />
</div>                <div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/curiosidades-de-futbol" class="seccion btn_Texto3 default">Curiosidades de fútbol</a>
                    <span class="fecha">
                                                    08:20 p.m. 
                                            </span>
                </div>
                        <h3 class="titulo title-container" itemprop="headline">
                <a href="/curiosidades-de-futbol/premier-league-mia-khalifa-exactriz-porno-elige-11-ideal-opine-119065" class="boton title page-link">¿Mujer 10? Exactriz porno experta en fútbol elige 11 ideal en Premier</a>
            </h3>
        </div>

            </article>
    <article class="nota" itemscope itemtype="https://schema.org/NewsArticle">
        <figure class="foto-desktop-destacados video-multimedia-recomendados">
            <a href="/curiosidades-de-futbol/golden-boy-lista-de-los-jovenes-mas-destacados-que-aspiran-al-premio-noticias-futbol-119014" class="figura-foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img alt="Vinicius" src="/files/otras_galerias/uploads/2020/03/01/5e5c32c5e7c40.jpeg" title="Vinicius" />
                    <meta itemprop="url" content="https://www.futbolred.com/files/otras_galerias/uploads/2020/03/01/5e5c32c5e7c40.jpeg"> 
                                <meta itemprop="width" content="320">
                <meta itemprop="height" content="214">
            </a>
        </figure>
                                                
<meta itemprop="datePublished" content="2020-06-17" />
<meta itemprop="dateModified" content="2020-06-18" />
<meta
    itemscope
    itemprop="mainEntityOfPage"
    itemType="https://schema.org/WebPage"
    itemid="https://www.futbolred.com/curiosidades-de-futbol/golden-boy-lista-de-los-jovenes-mas-destacados-que-aspiran-al-premio-noticias-futbol-119014"
    />
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Christian Felipe Amezquita Ortiz</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1591241238" />
        <meta itemprop="url" content="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1591241238">
        <meta itemprop="width" content="600" />
        <meta itemprop="height" content="60" />
    </div>
    <meta itemprop="name" content="Futbolred" />
    <meta itemprop="url" content="https://www.futbolred.com" />
</div>                <div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/curiosidades-de-futbol" class="seccion btn_Texto3 default">Curiosidades de fútbol</a>
                    <span class="fecha">
                                                    06:03 a.m. 
                                            </span>
                </div>
                        <h3 class="titulo title-container" itemprop="headline">
                <a href="/curiosidades-de-futbol/golden-boy-lista-de-los-jovenes-mas-destacados-que-aspiran-al-premio-noticias-futbol-119014" class="boton title page-link">¿Está de acuerdo con la lista? Los más destacados al ‘Golden Boy’</a>
            </h3>
        </div>

            </article>
    <article class="nota" itemscope itemtype="https://schema.org/NewsArticle">
        <figure class="foto-desktop-destacados video-multimedia-recomendados">
            <a href="/otras-ligas-de-futbol/napoli-campeon-penales-juventus-copa-italia-2020-galeria-noticias-futbol-119002" class="figura-foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img alt="Napoli campeón" src="/files/otras_galerias/uploads/2020/06/17/5eea98306cf25.jpeg" title="Napoli campeón" />
                    <meta itemprop="url" content="https://www.futbolred.com/files/otras_galerias/uploads/2020/06/17/5eea98306cf25.jpeg"> 
                                <meta itemprop="width" content="320">
                <meta itemprop="height" content="214">
            </a>
        </figure>
                                                
<meta itemprop="datePublished" content="2020-06-17" />
<meta itemprop="dateModified" content="2020-06-18" />
<meta
    itemscope
    itemprop="mainEntityOfPage"
    itemType="https://schema.org/WebPage"
    itemid="https://www.futbolred.com/otras-ligas-de-futbol/napoli-campeon-penales-juventus-copa-italia-2020-galeria-noticias-futbol-119002"
    />
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Christian Felipe Amezquita Ortiz</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1591241238" />
        <meta itemprop="url" content="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1591241238">
        <meta itemprop="width" content="600" />
        <meta itemprop="height" content="60" />
    </div>
    <meta itemprop="name" content="Futbolred" />
    <meta itemprop="url" content="https://www.futbolred.com" />
</div>                <div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/otras-ligas-de-futbol" class="seccion btn_Texto3 default">Otras Ligas de Fútbol</a>
                    <span class="fecha">
                                                    12:15 a.m. 
                                            </span>
                </div>
                        <h3 class="titulo title-container" itemprop="headline">
                <a href="/otras-ligas-de-futbol/napoli-campeon-penales-juventus-copa-italia-2020-galeria-noticias-futbol-119002" class="boton title page-link">¡Napoli campeón! Las mejores imágenes de la gran final de Copa Italia</a>
            </h3>
        </div>

            </article>
    <article class="nota" itemscope itemtype="https://schema.org/NewsArticle">
        <figure class="foto-desktop-destacados video-multimedia-recomendados">
            <a href="/premier-league/los-11-jugadores-mejor-pagados-en-reinicio-de-torneo-118930" class="figura-foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img alt="David De Gea" src="/files/otras_galerias/uploads/2019/12/22/5dff930821812.jpeg" title="David De Gea" />
                    <meta itemprop="url" content="https://www.futbolred.com/files/otras_galerias/uploads/2019/12/22/5dff930821812.jpeg"> 
                                <meta itemprop="width" content="320">
                <meta itemprop="height" content="214">
            </a>
        </figure>
                                                
<meta itemprop="datePublished" content="2020-06-16" />
<meta itemprop="dateModified" content="2020-06-17" />
<meta
    itemscope
    itemprop="mainEntityOfPage"
    itemType="https://schema.org/WebPage"
    itemid="https://www.futbolred.com/premier-league/los-11-jugadores-mejor-pagados-en-reinicio-de-torneo-118930"
    />
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Jenny Gámez</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1591241238" />
        <meta itemprop="url" content="https://www.futbolred.com/bundles/futbolredcms/images/logo.png?1591241238">
        <meta itemprop="width" content="600" />
        <meta itemprop="height" content="60" />
    </div>
    <meta itemprop="name" content="Futbolred" />
    <meta itemprop="url" content="https://www.futbolred.com" />
</div>                <div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/premier-league" class="seccion btn_Texto3 default">Premier League</a>
                    <span class="fecha">
                                                    Jun. 17 de 2020
                                            </span>
                </div>
                        <h3 class="titulo title-container" itemprop="headline">
                <a href="/premier-league/los-11-jugadores-mejor-pagados-en-reinicio-de-torneo-118930" class="boton title page-link">Vuelve la Premier League: Sorprendente lista de los 11 mejor pagados</a>
            </h3>
        </div>

            </article>

</div>
                    </div>
                  
            </section>
</div>
    </div>

            <img class="img-tracking" src="/track/pageviews/article-119073" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                            <footer class="footer-desktop">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer" href="/"></a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m176-175-177" class=""><p> COPYRIGHT 2020, EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y todos los campeones de Fútbol. </span> </p></div>
</div>
        </div>
        <div class="redesFooter">
            <span>
            SÍGUENOS EN:</span>
            <a 
                class="icon facebook-icon dtm_seguir-facebook" 
                target="_blank" 
                href="https://facebook.com/futbolred">
            </a>
            <a 
                class="icon twitter-icon dtm_seguir-twitter" 
                target="_blank" 
                href="https://twitter.com/futbolred">
            </a>
            <a 
                href="https://www.instagram.com/futbolredcom"
                class="icon instagram-icon dtm_seguir-instagram" 
                target="_blank"
                >
            </a>
        </div>
    </div>
</footer>
    
    
            
                    <script defer src="/js/global_public_layout.js?1591241238" type="text/javascript"></script>
            
        
            <script type='text/javascript'>
            /** CONFIGURATION CHARTBEAT **/
            var _sf_async_config = {};
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'futbolred.com'; // DOMAIN
            _sf_async_config.useCanonical = true;
            _sf_async_config.flickerControl = false;
        </script>    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
        
        <!-- Chartbeat -->
        <script type="text/javascript">
            /** CONFIGURATION START **/     
            _sf_async_config.sections = 'curiosidades-de-futbol'; // SECTION
            _sf_async_config.authors = 'Christian Felipe Amezquita Ortiz'; // AUTHOR IF EXISTS
            var _cbq = window._cbq = (window._cbq || []);
            if (getCmsCookie('logged') == 1) {
                if (getCmsCookie('suscriptor') == "true") {
                    _cbq.push(['_acct', 'paid']);
                } else
                    _cbq.push(['_acct', 'lgdin']);
            } else {
                _cbq.push(['_acct', 'anon']);
            }
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {  

                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }                            
                loadChartbeat();
                
            })();
        </script>    

                            <!-- Hotjar Tracking Code -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1145357,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>        
                    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script type="text/javascript">
                var OneSignal = OneSignal || [];
                OneSignal.push(function() {
                    OneSignal.init({
                        appId: oneSignalAppId,
                    });
                });
            </script>
        
                        

            <div class="dictum-box" id="dictum-box"></div>
    </body>

  
</html>


