<!DOCTYPE html>
<html lang="es">
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                    <script type="text/javascript">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</script>                        
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="distribution" content="global"/>

                                    
                                    
                                    
                                    
                                    
                           
                <meta name="robots" content="index, follow, max-image-preview:large"/>

            <meta name="GOOGLEBOT" content="index, follow"/>

            <meta name="bingbot" content="index, follow"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="Brasil se acordó de Pelé: respaldo a ‘O Rei’ y apoyo por su salud"/>

                <meta property="twitter:description" content="La goleada a Corea, en octavos de Qatar 2022, tuvo un homenaje de jugadores y aficionados."/>

                                                                        <meta name="twitter:image" content="https://www.futbolred.com/files/article_main/uploads/2022/12/05/638e6f0822e6b.jpeg"/>

                            
                        <link href="https://www.futbolred.com/files/article_main/uploads/2022/12/05/638e6f0822e6b.jpeg" rel="image_src" />
<link href="https://www.futbolred.com/curiosidades-de-futbol/brasil-recuerda-a-pele-y-le-envia-mensaje-de-apoyo-por-su-estado-de-salud-jugadores-y-aficion-171909" rel="canonical" />
    <link href="https://www.futbolred.com/amp/curiosidades-de-futbol/brasil-recuerda-a-pele-y-le-envia-mensaje-de-apoyo-por-su-estado-de-salud-jugadores-y-aficion-171909" rel="amphtml" />
                    <meta name="keywords" content="respaldo, acordo, brasil, salud, apoyo" />
    <meta name="description" content="La goleada a Corea, en octavos de Qatar 2022, tuvo un homenaje de jugadores y aficionados. | Curiosidades de fútbol | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="Brasil se acordó de Pelé: respaldo a ‘O Rei’ y apoyo por su salud"/>

        <meta property="og:description" content="La goleada a Corea, en octavos de Qatar 2022, tuvo un homenaje de jugadores y aficionados."/>

        <meta property="og:url" content="https://www.futbolred.com/curiosidades-de-futbol/brasil-recuerda-a-pele-y-le-envia-mensaje-de-apoyo-por-su-estado-de-salud-jugadores-y-aficion-171909"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_LA"/>

                                                                        <meta property="og:image" content="https://www.futbolred.com/files/og_thumbnail/uploads/2022/12/05/638e6f0822e6b.jpeg"/>

                            <meta property="og:image:width" content="420"/>

                            <meta property="og:image:height" content="280"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                          
            

            
                <meta property="article:tag" content="Noticias fútbol"/>

            
                <meta property="article:tag" content="pele"/>

            
                <meta property="article:tag" content="selección brasil"/>

            
                <meta property="article:tag" content="hinchas"/>

            
                <meta property="article:tag" content="Mundial Qatar 2022"/>

                <title>    Brasil recuerda a Pelé y le envía mensaje de apoyo por su estado de salud: jugadores y afición | Curiosidades de fútbol | Futbolred
</title>
                            <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        
                            <script type="text/javascript" src="/ruxitagentjs_ICA2SVfqru_10203201027145855.js" data-dtconfig="rid=RID_785359643|rpid=1698479089|domain=futbolred.com|reportUrl=/rb_bf25565mof|app=ea7c4b59f27d43eb|featureHash=ICA2SVfqru|vcv=2|rdnt=1|uxrgce=1|bp=3|cuc=nxatgszu|dpvc=1|lastModification=1604103735503|dtVersion=10203201027145855|tp=500,50,0,1|uxdcw=1500|vs=2|agentUri=/ruxitagentjs_ICA2SVfqru_10203201027145855.js"></script><link rel="stylesheet" href="/css/frx-article-responsive.css?1669322850" />
        
                            <link rel="preload" href="/assets/fonts/fr-icons.woff2" as="font" type="font/woff2" crossorigin>
                    <link rel="preload" href="/assets/fonts/FiraSansCondensed-Medium.woff2" as="font" type="font/woff2" crossorigin>
                    <link rel="preload" href="/assets/fonts/FiraSansCondensed-Regular.woff2" as="font" type="font/woff2" crossorigin>
                    <link rel="preload" href="/assets/fonts/FiraSansCondensed-Bold.woff2" as="font" type="font/woff2" crossorigin>
                    <link rel="preload" href="/assets/fonts/Palanquin-Regular.woff2" as="font" type="font/woff2" crossorigin>
            
                    
        

    
        
            <script type="text/javascript">
            let articleImagesPreload = {"image":"\/files\/article_main\/uploads\/2022\/12\/05\/638e6f0822e6b.jpeg"};
        </script> 

                    <script type="text/javascript">
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js');
                if (window.performance && typeof window.performance.mark == 'function') {
                    window.performance.mark('tbl_ic');
                }
            </script>
        
                    <script src="/js/publicArticleResponsive.js?1669322850" type="text/javascript"></script>
         

    
        
             
                                                    
                                            
                                            
                                            
                                            
                                        
    <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '171909',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2022-12-05'
            }
        };
    </script>

            <script src="https://apis.google.com/js/platform.js" async defer>
                {
                    lang: 'es-419'
                }
            </script>

            <script type="text/javascript">
                var _sf_startpt=(new Date()).getTime(); // Charbeat
                var textChars = 'Por favor no ingrese más de {0} caracteres.';
                var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
                var textNumbers = 'No se permiten números.';
                var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":500};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
                var s_account = "futbolreddev";
                var wf_public_url = "https://www.futbolred.com";
                if (!("sas_pageId" in window)) {
                    sas_pageId = '';
                }
                if (!("sas_target" in window)) {
                    sas_target = 'home';
                }

                                                                                                                var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'https://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';

                // Variable
                var oneSignalAppId = "153b0771-8f74-4c17-97c3-2384ebfe471c";
                var suscription_types = {"IG":"suscriptor-impreso","DS":{"BASICO":"suscriptor-digital","PREMIUM":"suscriptor-digital-pro"}}
            </script>

            <!-- Tag Navegg -->
            <script type="text/javascript">
                (function(w) {
                    try {
                        w.NVG_qry = "";
                        var name, col, persona = JSON.parse(window.localStorage.getItem("nvgpersona60896"));
                        for (col in persona) {
                            name = "nvg_" + col;
                            if (typeof persona[col] == "object") {
                                for (x in persona[col]) {
                                    w.NVG_qry += name + "=" + persona[col][x] + ";";
                                }
                            } else
                                w.NVG_qry += name + "=" + persona[col] + ";";
                        }
                    } catch (e) {
                        console.error(e);
                        w.NVG_qry = "";
                    }
                })(window)
            </script>

                                                                                                                    
                <script type="text/javascript">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</script>

                                    <script type="text/javascript">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</script>
                            
            <!-- Google  Analytic (gtm.js)  -->
                            <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-WS53GZQ');
                </script>
                    
                        <link rel="shortcut icon" href="/favicon.ico?1669322850" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "https://www.futbolred.com",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "https://www.futbolred.com/curiosidades-de-futbol",
                    "name": "Curiosidades de fútbol"
                }
            }
             
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/curiosidades-de-futbol/brasil-recuerda-a-pele-y-le-envia-mensaje-de-apoyo-por-su-estado-de-salud-jugadores-y-aficion-171909",
                        "name": "Brasil se acordó de Pelé: respaldo a ‘O Rei’ y apoyo por su salud"
                    }
                }
              
                ]
    }
    </script>
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65cqxykbqwy4owdba-f-09f834858-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"33","ak.cp":"712609","ak.ai":parseInt("588629",10),"ak.ol":"0","ak.cr":5,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"b899a9","ak.r":35719,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":57044,"ak.gh":"23.194.131.7","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1670295746","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==SKbTbUNum3PcEgigXXnC21X2TyRHXo3M6czPy/jut+7LyjxdhTTwcOmWmsMg9M+CuCtKnyo4oZZ+x121HN8KnKpXre9BOXXEUUOMYJeeUSpLxvJogxYBC1oOSlLRSYWBzajFJ4uUZq1dIRcfiPXG43ttTfdiQaZhVQD1EjByRl7vLqyxSxYua4WoEnQCxpiML+DFvvwr4mUBBl5JLlVC9/MHAMr2rkoaTKfk00cj33TxTYJHhSr7dtebjF4YfYJxv0Ax/ntE8OJ7yc1xN11slJ03TVF00h6STIA4GdwNSJPWXpqQVM5unWchze5k63zdfXdGCeOJQL9VeMa3alBfGzGUKvaBbbbGUNAhbXZ8BgNwOV7328sz4DxnqHZROY+gdqj8R2GZX7vkSEH0i+cq+0A65HxIZTuTOfiL3+JU31s=","ak.pv":"24","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
    <body           class="article-page section-curiosidades-de-futbol dtm_article-default "
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS53GZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
        var articleId = "171909";
                        var sas_pageId = "174111";
        var sas_target = 'seccion=curiosidades-de-futbol;tipo=articulo;recurso=171909';
    </script>
            
                
    
            <aside class="pauta-bk pauta-push-down" style="min-height:250px;">
        <div class="pauta-module">
            <div class="module-ads">
                <script>
                    var unitvar = "billboard";
                    if (screen.width > 768) {
                        unitvar = "robapagina_top"
                    }
                </script>
                <div class="adunit-googleadmanager" id="gpt-slot-001-0"
  data-ad-unit-desktop-name = "billboard"
  data-ad-unit-tablet-name = "none"
  data-ad-unit-mobile-name = "robapagina_top" >
    <script>
      if (typeof gamObject !== "undefined") {
        gamObject.display("gpt-slot-001-0",
          "billboard", 
          "false", 
          "robapagina_top"
        );
      }
    </script>
</div>                <div class="gpt-slot-satelite-container oculto">
    <div class="gpt-slot-satelite">
        <div class="gpt-slot-close-btn oculto" id="gpt-slot-satelite-close-btn">
                            <img alt="close" class="gpt-slot-close-btn-img" src="/images/f04f5b0.png?1669322850">
                    </div>
        <div class="adunit-googleadmanager" id="gpt-slot-011-0"
  data-ad-unit-desktop-name = "satelite"
  data-ad-unit-tablet-name = "none"
  data-ad-unit-mobile-name = "none" >
    <script>
      if (typeof gamObject !== "undefined") {
        gamObject.display("gpt-slot-011-0",
          "satelite", 
          "false", 
          "false"
        );
      }
    </script>
</div>    </div>
</div>
 
            </div>
        </div>
        
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <div class="pauta-module">
            <div class="module-ads">
                <div class="gpt-slot-barra-flotante-inferior oculto" id="fr-gpt-slot-35-0">
    <div class="gpt-slot-close-btn oculto" id="gpt-slot-barra-flotante-inferior-close-btn">
                    <img alt="close" class="gpt-slot-close-btn-img" src="/images/f04f5b0.png?1669322850">
            </div>
    <div class="adunit-googleadmanager" id="gpt-slot-35-0"
  data-ad-unit-desktop-name = "barra_flotante_inferior"
  data-ad-unit-tablet-name = "none"
  data-ad-unit-mobile-name = "barra_flotante_inferior" >
    <script>
      if (typeof gamObject !== "undefined") {
        gamObject.display("gpt-slot-35-0",
          "barra_flotante_inferior", 
          "false", 
          "barra_flotante_inferior"
        );
      }
    </script>
</div></div>
            </div>
        </div>
        
    </aside>

                    <nav class="menuPrincipal">
    <div class="advertising-module">
        <!-- /49787872/futbolred/apuestas/Billboard -->
        <div class="adunit-googleadmanager" id="gpt-slot-21674-1"
  data-ad-unit-desktop-name = "billboard"
  data-ad-unit-tablet-name = "none"
  data-ad-unit-mobile-name = "none" >
    <script>
      if (typeof gamObject !== "undefined") {
        gamObject.display("gpt-slot-21674-1",
          "billboard", 
          "false", 
          "false"
        );
      }
    </script>
</div>    </div>
    <div class="ad-container ad-container-top mobile">
        <div class="adunit-googleadmanager" id="gpt-slot-21675-2"
  data-ad-unit-desktop-name = "none"
  data-ad-unit-tablet-name = "none"
  data-ad-unit-mobile-name = "robapagina_top" >
    <script>
      if (typeof gamObject !== "undefined") {
        gamObject.display("gpt-slot-21675-2",
          "false", 
          "false", 
          "robapagina_top"
        );
      }
    </script>
</div>    </div>
    <header class="header header-desktop">
        <div class="header__bar">
            <button class="header__menu"></button>
            <div class="top__items-left">
                                    <a href="/apuestas-futbol" class="btnApuestas">
                        <span class="btn__icon"></span> <span class="btn__text">Apuestas Futbolred</span>
                    </a>
                                <a href="https://www.canchasfutbolred.com/" target="_blank" class="btn-cancha">
                    <span class="btn__icon"></span> <span class="btn__text">Reservar Cancha</span>
                </a>
            </div>
            <div class="header__logo"><a href="/"></a></div>
            <div class="topMenuContainer header__btns">
                <ul class="topBarMenu">
                                                                <li class="buscador-header-container">
                            <a class="search-icon search-btn" id="search-btn"></a>
                            <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                                <a class="search-icon buscar-submit dtm_buscar"></a>
                                <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                                <a class="cerrar-icon cerrar-buscador"></a>
                            </form>
                        </li>
                                                            <li class="zona-usuario">
                        <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="https://www.futbolred.com/login">
                            <span class="tooltip">
                                <div class="ingresar-link"> Ingresar </div>
                                <div class="registro-link"> Registrarse </div> 
                            </span>
                        </a>
                    </li>
                    <li class="user-bar cuenta" style="display: none;" data-src="">
                        <div class="top-header-icon logged">
                            <span class="useravatar">
                                <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                            </span>
                            
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
                <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>                        </div>
                    </li>
                    <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
                </ul>
            </div>
        </div>
        <div class="header__navbar">
            <div class="logo__sticky">
                <a href="/"></a>
            </div>
            <ul class="navbar__list">
                                    <li class="navbar__item">
                        <button class="navbar__btn" data-target="menu-1">
                            Fútbol Colombiano
                        </button>
                    </li>
                                    <li class="navbar__item">
                        <button class="navbar__btn" data-target="menu-2">
                            Fútbol internacional
                        </button>
                    </li>
                                    <li class="navbar__item">
                        <button class="navbar__btn" data-target="menu-3">
                            Selecciones
                        </button>
                    </li>
                                    <li class="navbar__item">
                        <button class="navbar__btn" data-target="menu-4">
                            Jugadores
                        </button>
                    </li>
                                    <li class="navbar__item">
                        <button class="navbar__btn" data-target="menu-5">
                            Fútbol hoy
                        </button>
                    </li>
                                    <li class="navbar__item">
                        <button class="navbar__btn" data-target="menu-6">
                            Mas Deportes
                        </button>
                    </li>
                                    <li class="navbar__item">
                        <button class="navbar__btn" data-target="menu-7">
                            El Camerino
                        </button>
                    </li>
                                    <li class="navbar__item">
                        <button class="navbar__btn" data-target="menu-8">
                            Seccion Especial
                        </button>
                    </li>
                                                    <li class="navbar__btnApuestas">
                        <a href="/apuestas-futbol" class="btnApuestas">
                        <span class="btn__icon"></span> <span class="btn__text">Apuestas Futbolred</span>
                        </a>
                    </li>
                                <li class="navbar__btn-cancha">
                    <a href="https://www.canchasfutbolred.com/" target="_blank" class="btn-cancha">
                    <span class="btn__icon"></span> <span class="btn__text">Reservar Cancha</span>
                    </a>
                </li>
            </ul>
            <div class="navbar__content">
                                                            <div class="navbar__toggler" id="menu-1">
                            <div class="toggler__content">
                                                                    <ul class="toggler__list">
                                <li class="toggler__item liga-betplay">
                <div class="toggler__logo"></div>
                <div class="toggler__title">
                    <a href="/futbol-colombiano/liga-betplay">
                        <h3>Liga Betplay</h3>
                    </a>
                </div>
                <button class="toggler__btn"></button>
                                    <ul class="toggler__text">
                                                    <li class="submenu__envivo__item">
                                <a href="/futbol-colombiano/liga-betplay">Noticias</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/tabla-de-posiciones/liga-betplay">Posiciones</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/">Resultados</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/partidos/liga-betplay">Calendario</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/">Estadisticas</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/">Equipos</a>
                            </li>
                                            </ul>
                            </li>
                                        <li class="toggler__item liga-femenina">
                <div class="toggler__logo"></div>
                <div class="toggler__title">
                    <a href="/futbol-colombiano/futbol-femenino">
                        <h3>Liga Femenina</h3>
                    </a>
                </div>
                <button class="toggler__btn"></button>
                                    <ul class="toggler__text">
                                                    <li class="submenu__envivo__item">
                                <a href="/futbol-colombiano/futbol-femenino">Noticias</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/tabla-de-posiciones/futbol-femenino">Posiciones</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/">Resultados</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/partidos/futbol-femenino">Calendario</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/">Estadisticas</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/">Equipos</a>
                            </li>
                                            </ul>
                            </li>
                                        <li class="toggler__item torneo-betplay">
                <div class="toggler__logo"></div>
                <div class="toggler__title">
                    <a href="/futbol-colombiano/torneo-betplay">
                        <h3>Torneo Betplay</h3>
                    </a>
                </div>
                <button class="toggler__btn"></button>
                                    <ul class="toggler__text">
                                                    <li class="submenu__envivo__item">
                                <a href="/futbol-colombiano/torneo-betplay">Noticias</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/tabla-de-posiciones/torneo-betplay">Posiciones</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/">Resultados</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/partidos/torneo-betplay">Calendario</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/">Estadisticas</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/">Equipos</a>
                            </li>
                                            </ul>
                            </li>
                                        <li class="toggler__item copa-betplay">
                <div class="toggler__logo"></div>
                <div class="toggler__title">
                    <a href="/futbol-colombiano/copa-betplay">
                        <h3>Copa BetPlay</h3>
                    </a>
                </div>
                <button class="toggler__btn"></button>
                                    <ul class="toggler__text">
                                                    <li class="submenu__envivo__item">
                                <a href="/futbol-colombiano/copa-betplay">Noticias</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/tabla-de-posiciones/copa-betplay">Posiciones</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/">Resultados</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/partidos/copa-betplay">Calendario</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/">Estadisticas</a>
                            </li>
                                                    <li class="submenu__envivo__item">
                                <a href="/">Equipos</a>
                            </li>
                                            </ul>
                            </li>
                                                    </ul>
    <ul class="toggler__teams">
                    <li class="equipo-millonarios">
                <a href="/">
                    Millonarios
                </a>
            </li>
                    <li class="equipo-santa-fe">
                <a href="/">
                    Santa Fe
                </a>
            </li>
                    <li class="equipo-atletico-nacional">
                <a href="/">
                    Nacional
                </a>
            </li>
                    <li class="equipo-medellin">
                <a href="/">
                    Medellín
                </a>
            </li>
                    <li class="equipo-deportivo-cali">
                <a href="/">
                    Deportivo Cali
                </a>
            </li>
            </ul>
    <div class="boton_ver_todo">
        <a href="#">Ver Todo</a>
    </div>
                                                            </div>
                        </div>
                                                                                <div class="navbar__toggler" id="menu-2">
                            <div class="toggler__content">
                                                                        <h2>Fútbol America</h2>
        <ul class="toggler__list">
                                                                                            <li class="toggler__item copa-libertadores">
                            <div class="toggler__logo"></div>
                                <div class="toggler__title">
                                                                            <a href="/copa-libertadores">
                                                                            <h3>Copa Libertadores</h3>
                                                                            </a>
                                                                    </div>
                                <button class="toggler__btn"></button>
                                                            <ul class="toggler__text">
                                                                            <li class="submenu__links">
                                            <a href="/copa-libertadores">Noticias</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/tabla-de-posiciones/copa-libertadores">Posiciones</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/">Resultados</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/partidos/copa-libertadores">Calendario</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/">Estadisticas</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/">Equipos</a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                                    <li class="toggler__item copa-sudamericana">
                            <div class="toggler__logo"></div>
                                <div class="toggler__title">
                                                                            <a href="/copa-sudamericana">
                                                                            <h3>Copa Sudamericana</h3>
                                                                            </a>
                                                                    </div>
                                <button class="toggler__btn"></button>
                                                            <ul class="toggler__text">
                                                                            <li class="submenu__links">
                                            <a href="/copa-sudamericana">Noticias</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/tabla-de-posiciones/copa-sudamericana">Posiciones</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/">Resultados</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/partidos/copa-sudamericana">Calendario</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/">Estadisticas</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/">Equipos</a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                                                                                <li class="toggler__item liga-mexicana">
                            <div class="toggler__logo"></div>
                                <div class="toggler__title">
                                                                            <a href="/liga-mx">
                                                                            <h3>Liga Mexicana</h3>
                                                                            </a>
                                                                    </div>
                                <button class="toggler__btn"></button>
                                                    </li>
                                                                                                                                                <li class="toggler__item liga-argentina">
                            <div class="toggler__logo"></div>
                                <div class="toggler__title">
                                                                            <a href="/liga-argentina">
                                                                            <h3>Liga Argentina</h3>
                                                                            </a>
                                                                    </div>
                                <button class="toggler__btn"></button>
                                                    </li>
                                            </ul>
    <h2>Futbol de Europa y el mundo</h2>
        <ul class="toggler__list">
                                                                                            <li class="toggler__item liga-de-espana">
                            <div class="toggler__logo"></div>
                                <div class="toggler__title">
                                                                            <a href="/liga-de-espana">
                                                                            <h3>La Liga España</h3>
                                                                            </a>
                                                                    </div>
                                <button class="toggler__btn"></button>
                                                            <ul class="toggler__text">
                                                                            <li class="submenu__links">
                                            <a href="/liga-de-espana">Noticias</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/tabla-de-posiciones/liga-de-espana">Posiciones</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/">Resultados</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/partidos/liga-betplay">Calendario</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/">Estadisticas</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/">Equipos</a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                                    <li class="toggler__item champions-league">
                            <div class="toggler__logo"></div>
                                <div class="toggler__title">
                                                                            <a href="/champions-league">
                                                                            <h3>Champions League</h3>
                                                                            </a>
                                                                    </div>
                                <button class="toggler__btn"></button>
                                                            <ul class="toggler__text">
                                                                            <li class="submenu__links">
                                            <a href="/champions-league">Noticias</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/">Posiciones</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/">Resultados</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/partidos/champions-league">Calendario</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/">Estadisticas</a>
                                        </li>
                                                                            <li class="submenu__links">
                                            <a href="/">Equipos</a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                                                                                <li class="toggler__item premier-league">
                            <div class="toggler__logo"></div>
                                <div class="toggler__title">
                                                                            <a href="/premier-league">
                                                                            <h3>Premier League</h3>
                                                                            </a>
                                                                    </div>
                                <button class="toggler__btn"></button>
                                                    </li>
                                                                                                                                                <li class="toggler__item uefa-europa">
                            <div class="toggler__logo"></div>
                                <div class="toggler__title">
                                                                            <a href="/uefa-europa-league">
                                                                            <h3>UEFA Europa League</h3>
                                                                            </a>
                                                                    </div>
                                <button class="toggler__btn"></button>
                                                    </li>
                                                                                                                                                <li class="toggler__item serie-a">
                            <div class="toggler__logo"></div>
                                <div class="toggler__title">
                                                                            <a href="/serie-a">
                                                                            <h3>Serie A</h3>
                                                                            </a>
                                                                    </div>
                                <button class="toggler__btn"></button>
                                                    </li>
                                                                                                                                                <li class="toggler__item ligue-1">
                            <div class="toggler__logo"></div>
                                <div class="toggler__title">
                                                                            <a href="/liga-francesa">
                                                                            <h3>Ligue 1</h3>
                                                                            </a>
                                                                    </div>
                                <button class="toggler__btn"></button>
                                                    </li>
                                                                                                                                                <li class="toggler__item bundesliga">
                            <div class="toggler__logo"></div>
                                <div class="toggler__title">
                                                                            <a href="/bundesliga">
                                                                            <h3>Bundesliga</h3>
                                                                            </a>
                                                                    </div>
                                <button class="toggler__btn"></button>
                                                    </li>
                                            </ul>
    <ul class="toggler__teams">
                    <li class="equipo-river-plate">
                <a href="/">river plate</a>
            </li>
                    <li class="equipo-boca-juniors">
                <a href="/">boca juniors</a>
            </li>
                    <li class="equipo-palmeiras">
                <a href="/">palmeiras</a>
            </li>
                    <li class="equipo-corinthians">
                <a href="/">corinthians</a>
            </li>
                    <li class="equipo-penarol">
                <a href="/">penarol</a>
            </li>
                    <li class="equipo-alianza-lima">
                <a href="/">alianza lima</a>
            </li>
                    <li class="equipo-san-lorenzo">
                <a href="/">san lorenzo</a>
            </li>
                    <li class="equipo-san-jose">
                <a href="/">san jose</a>
            </li>
                    <li class="equipo-porto-alegre">
                <a href="/">porto-alegre</a>
            </li>
                    <li class="equipo-olimpia">
                <a href="/">olimpia</a>
            </li>
                    <li class="equipo-barcelona">
                <a href="/">barcelona</a>
            </li>
                    <li class="equipo-bayern">
                <a href="/">bayern</a>
            </li>
                    <li class="equipo-arsenal">
                <a href="/">arsenal</a>
            </li>
                    <li class="equipo-chelsea">
                <a href="/">chelsea</a>
            </li>
                    <li class="equipo-juventus">
                <a href="/">juventus</a>
            </li>
                    <li class="equipo-liverpool">
                <a href="/">liverpool</a>
            </li>
                    <li class="equipo-manchester">
                <a href="/">manchester</a>
            </li>
                    <li class="equipo-tottenham">
                <a href="/">tottenham</a>
            </li>
                    <li class="equipo-west-ham">
                <a href="/">west ham</a>
            </li>
                    <li class="equipo-milan">
                <a href="/">milan</a>
            </li>
                    <li class="equipo-mas-equipos">
                <a href="/">Mas Equipos</a>
            </li>
            </ul>
    <div class="boton_ver_todo">
        <a href="">Ver Todo</a>
    </div>
                                                            </div>
                        </div>
                                                                                <div class="navbar__toggler" id="menu-3">
                            <div class="toggler__content">
                                                                    <ul class="toggler__list">
                                        <li class="toggler__item seleccion-colombia-masculina">
                    <div class="toggler__logo"></div>
                        <div class="toggler__title">
                            <a href="">
                                <h3>Seleccion Colombia Masculina</h3>
                            </a>
                        </div>
                        <button class="toggler__btn"></button>
                                            <ul class="toggler__text">
                                                            <li class="submenu__envivo__item">
                                    <a href="/">Noticias</a>
                                </li>
                                                            <li class="submenu__envivo__item">
                                    <a href="/">Posiciones</a>
                                </li>
                                                            <li class="submenu__envivo__item">
                                    <a href="/">Resultados</a>
                                </li>
                                                            <li class="submenu__envivo__item">
                                    <a href="/">Calendario</a>
                                </li>
                                                            <li class="submenu__envivo__item">
                                    <a href="/">Estadisticas</a>
                                </li>
                                                            <li class="submenu__envivo__item">
                                    <a href="/">Equipos</a>
                                </li>
                                                    </ul>
                                    </li>
                                                    <li class="toggler__item juveniles-masculinas">
                    <div class="toggler__logo"></div>
                        <div class="toggler__title">
                            <a href="/noticias-de-futbol/juveniles-masculinas">
                                <h3>Juveniles Masculinas</h3>
                            </a>
                        </div>
                        <button class="toggler__btn"></button>
                                    </li>
                                                    <li class="toggler__item seleccion-colombia-femenina">
                    <div class="toggler__logo"></div>
                        <div class="toggler__title">
                            <a href="">
                                <h3>Seleccion Colombia Femenina</h3>
                            </a>
                        </div>
                        <button class="toggler__btn"></button>
                                            <ul class="toggler__text">
                                                            <li class="submenu__envivo__item">
                                    <a href="/">Noticias</a>
                                </li>
                                                            <li class="submenu__envivo__item">
                                    <a href="/">Posiciones</a>
                                </li>
                                                            <li class="submenu__envivo__item">
                                    <a href="/">Resultados</a>
                                </li>
                                                            <li class="submenu__envivo__item">
                                    <a href="/">Calendario</a>
                                </li>
                                                            <li class="submenu__envivo__item">
                                    <a href="/">Estadisticas</a>
                                </li>
                                                            <li class="submenu__envivo__item">
                                    <a href="/">Equipos</a>
                                </li>
                                                    </ul>
                                    </li>
                                                    <li class="toggler__item juveniles-femeninas">
                    <div class="toggler__logo"></div>
                        <div class="toggler__title">
                            <a href="/">
                                <h3>Juveniles Femeninas</h3>
                            </a>
                        </div>
                        <button class="toggler__btn"></button>
                                    </li>
                </ul>
    <ul class="toggler__teams">
                    <li class="equipo-seleccion-argentina">
                <a href="/">
                    seleccion Argentina
                </a>
            </li>
                    <li class="equipo-seleccion-brasil">
                <a href="/">
                    seleccion Brasil
                </a>
            </li>
                    <li class="equipo-seleccion-chile">
                <a href="/">
                    seleccion Chile
                </a>
            </li>
                    <li class="equipo-selecciones-nacionales">
                <a href="/">
                    Otras Seleccion Nacionales
                </a>
            </li>
            </ul>
                                                            </div>
                        </div>
                                                                                <div class="navbar__toggler" id="menu-4">
                            <div class="toggler__content">
                                                                    				<a class="noticias-fichajes" href="#">
			<h2 class="noticias-fichajes">Noticias de fichajes</h2>
		</a>
	<div class="jugadores">
				<div class="colombianos-exterior">
							<h2>Colombianos en el exterior</h2>
						<ul class="toggler__list">
													<li class="toggler__item radamel-falcao">
						<div class="toggler__logo toggler__logo--foto"></div>
						<div class="toggler__title">
															<a href="">
															<h3>Radamel Falcao</h3>
															</a>
													</div>
					</li>
									<li class="toggler__item james-rodriguez">
						<div class="toggler__logo toggler__logo--foto"></div>
						<div class="toggler__title">
															<a href="">
															<h3>James Rodriguez</h3>
															</a>
													</div>
					</li>
									<li class="toggler__item santiago-arias">
						<div class="toggler__logo toggler__logo--foto"></div>
						<div class="toggler__title">
															<a href="">
															<h3>Santiago Arias</h3>
															</a>
													</div>
					</li>
									<li class="toggler__item david-ospina">
						<div class="toggler__logo toggler__logo--foto"></div>
						<div class="toggler__title">
															<a href="">
															<h3>David Ospina</h3>
															</a>
													</div>
					</li>
									<li class="toggler__item luis-muriel">
						<div class="toggler__logo toggler__logo--foto"></div>
						<div class="toggler__title">
															<a href="">
															<h3>Luis Muriel</h3>
															</a>
													</div>
					</li>
									<li class="toggler__item jerry-mina">
						<div class="toggler__logo toggler__logo--foto"></div>
						<div class="toggler__title">
															<a href="">
															<h3>Jerry Mina</h3>
															</a>
													</div>
					</li>
									<li class="toggler__item juan-guillermo-cuadrado">
						<div class="toggler__logo toggler__logo--foto"></div>
						<div class="toggler__title">
															<a href="">
															<h3>Juan Guillermo Cuadrado</h3>
															</a>
													</div>
					</li>
									<li class="toggler__item jeison-murillo">
						<div class="toggler__logo toggler__logo--foto"></div>
						<div class="toggler__title">
															<a href="">
															<h3>Jeison Murillo</h3>
															</a>
													</div>
					</li>
							</ul>
										<div class="btn-ver-mas-jugadores">
											<h2>Ver mas jugadores</h2>
									</div>
								</div>
			<div class="jugadores-internacionales">
							<h2>Jugadores internacionales</h2>
						<ul class="toggler__list">
													<li class="toggler__item cristiano-ronaldo">
						<div class="toggler__logo toggler__logo--foto"></div>
						<div class="toggler__title">
															<a href="">
															<h3>Cristiano Ronaldo</h3>
															</a>
													</div>
					</li>
									<li class="toggler__item lionel-messi">
						<div class="toggler__logo toggler__logo--foto"></div>
						<div class="toggler__title">
															<a href="">
															<h3>Lionel Messi</h3>
															</a>
													</div>
					</li>
									<li class="toggler__item gerard-pique">
						<div class="toggler__logo toggler__logo--foto"></div>
						<div class="toggler__title">
															<a href="">
															<h3>Gerard Pique</h3>
															</a>
													</div>
					</li>
									<li class="toggler__item luis-suarez">
						<div class="toggler__logo toggler__logo--foto"></div>
						<div class="toggler__title">
															<a href="">
															<h3>Luis Suarez</h3>
															</a>
													</div>
					</li>
									<li class="toggler__item paul-pogba">
						<div class="toggler__logo toggler__logo--foto"></div>
						<div class="toggler__title">
															<a href="">
															<h3>Paul Pogba</h3>
															</a>
													</div>
					</li>
									<li class="toggler__item harry-kane">
						<div class="toggler__logo toggler__logo--foto"></div>
						<div class="toggler__title">
															<a href="">
															<h3>Harry Kane</h3>
															</a>
													</div>
					</li>
									<li class="toggler__item mohamed-salah">
						<div class="toggler__logo toggler__logo--foto"></div>
						<div class="toggler__title">
															<a href="">
															<h3>Mohamed Salah</h3>
															</a>
													</div>
					</li>
									<li class="toggler__item luka-modric">
						<div class="toggler__logo toggler__logo--foto"></div>
						<div class="toggler__title">
															<a href="">
															<h3>Luka Modric</h3>
															</a>
													</div>
					</li>
							</ul>
										<div class="btn-ver-mas-jugadores">
											<h2>Ver mas jugadores</h2>
									</div>
								</div>
	</div>
	<div class="boton_ver_todo">
		<a href="#">Mas Noticias</a>
	</div>
                                                            </div>
                        </div>
                                                                                <div class="navbar__toggler" id="menu-5">
                            <div class="toggler__content">
                                                                                <a href="/parrilla-de-futbol" class="partidos-tv">
            <h2>Partidos por TV</h2>
        </a>
        <ul class="toggler__list">
            </ul>
            <h2 class="datos-de-la-temporada">Datos de la temporada</h2>
        <ul class="toggler__list">
                    <li class="toggler__item datos-liga-betplay">
                <div class="toggler__logo"></div>
                <div class="toggler__title">
                                        <h3>Liga Betplay</h3>
                                    </div>
                					<button class="toggler__btn"></button>
                    <ul class="toggler__text">
                                                    <li class="submenu__links">
                                <a href="/tabla-de-posiciones/liga-betplay">Posiciones</a></li>
                            </li>
                                                    <li class="submenu__links">
                                <a href="/">Resultados</a></li>
                            </li>
                                                    <li class="submenu__links">
                                <a href="/partidos/liga-betplay">Calendario</a></li>
                            </li>
                                            </ul>
                            </li>
                    <li class="toggler__item datos-premier-league">
                <div class="toggler__logo"></div>
                <div class="toggler__title">
                                        <h3>Premier League</h3>
                                    </div>
                					<button class="toggler__btn"></button>
                    <ul class="toggler__text">
                                                    <li class="submenu__links">
                                <a href="/">Posiciones</a></li>
                            </li>
                                                    <li class="submenu__links">
                                <a href="/">Resultados</a></li>
                            </li>
                                                    <li class="submenu__links">
                                <a href="/">Calendario</a></li>
                            </li>
                                            </ul>
                            </li>
                    <li class="toggler__item datos-liga-espana">
                <div class="toggler__logo"></div>
                <div class="toggler__title">
                                        <h3>Liga de España</h3>
                                    </div>
                					<button class="toggler__btn"></button>
                    <ul class="toggler__text">
                                                    <li class="submenu__links">
                                <a href="/tabla-de-posiciones/liga-de-espana">Posiciones</a></li>
                            </li>
                                                    <li class="submenu__links">
                                <a href="/">Resultados</a></li>
                            </li>
                                                    <li class="submenu__links">
                                <a href="/partidos/liga-betplay">Calendario</a></li>
                            </li>
                                            </ul>
                            </li>
                    <li class="toggler__item datos-bundesliga">
                <div class="toggler__logo"></div>
                <div class="toggler__title">
                                        <h3>Bundesliga</h3>
                                    </div>
                					<button class="toggler__btn"></button>
                    <ul class="toggler__text">
                                                    <li class="submenu__links">
                                <a href="/">Posiciones</a></li>
                            </li>
                                                    <li class="submenu__links">
                                <a href="/">Resultados</a></li>
                            </li>
                                                    <li class="submenu__links">
                                <a href="/">Calendario</a></li>
                            </li>
                                            </ul>
                            </li>
                    <li class="toggler__item datos-champions-league">
                <div class="toggler__logo"></div>
                <div class="toggler__title">
                                        <h3>Champions League</h3>
                                    </div>
                					<button class="toggler__btn"></button>
                    <ul class="toggler__text">
                                                    <li class="submenu__links">
                                <a href="/">Posiciones</a></li>
                            </li>
                                                    <li class="submenu__links">
                                <a href="/">Resultados</a></li>
                            </li>
                                                    <li class="submenu__links">
                                <a href="/partidos/champions-league">Calendario</a></li>
                            </li>
                                            </ul>
                            </li>
                    <li class="toggler__item datos-liga-argentina">
                <div class="toggler__logo"></div>
                <div class="toggler__title">
                                        <h3>Liga Argentina</h3>
                                    </div>
                					<button class="toggler__btn"></button>
                    <ul class="toggler__text">
                                                    <li class="submenu__links">
                                <a href="/">Posiciones</a></li>
                            </li>
                                                    <li class="submenu__links">
                                <a href="/">Resultados</a></li>
                            </li>
                                                    <li class="submenu__links">
                                <a href="/">Calendario</a></li>
                            </li>
                                            </ul>
                            </li>
                    <li class="toggler__item datos-liga-mexicana">
                <div class="toggler__logo"></div>
                <div class="toggler__title">
                                        <h3>Liga Mexicana</h3>
                                    </div>
                					<button class="toggler__btn"></button>
                    <ul class="toggler__text">
                                                    <li class="submenu__links">
                                <a href="/">Posiciones</a></li>
                            </li>
                                                    <li class="submenu__links">
                                <a href="/">Resultados</a></li>
                            </li>
                                                    <li class="submenu__links">
                                <a href="/">Calendario</a></li>
                            </li>
                                            </ul>
                            </li>
                    <li class="toggler__item datos-serie-a">
                <div class="toggler__logo"></div>
                <div class="toggler__title">
                                        <h3>Serie A</h3>
                                    </div>
                					<button class="toggler__btn"></button>
                    <ul class="toggler__text">
                                                    <li class="submenu__links">
                                <a href="/">Posiciones</a></li>
                            </li>
                                                    <li class="submenu__links">
                                <a href="/">Resultados</a></li>
                            </li>
                                                    <li class="submenu__links">
                                <a href="/">Calendario</a></li>
                            </li>
                                            </ul>
                            </li>
            </ul>
                                                            </div>
                        </div>
                                                                                <div class="navbar__toggler" id="menu-6">
                            <div class="toggler__content">
                                                                    <div class="otros-deportes mas-deportes">
	<ul class="toggler__list">
							<li class="toggler__item ciclismo">
				<div class="toggler__logo"></div>
				<div class="toggler__title">
											<h2>Ciclismo</h2>
									</div>
							</li>
					<li class="toggler__item tour-francia">
				<div class="toggler__logo"></div>
				<div class="toggler__title">
											<h3>Tour de Francia</h3>
									</div>
									<button class="toggler__btn"></button>
					<ul class="toggler__text">
													<li class="submenu__links">
								<a href="/">Noticias</a>
							</li>
													<li class="submenu__links">
								<a href="/">Clasificaciones</a>
							</li>
													<li class="submenu__links">
								<a href="/">Calendario</a>
							</li>
													<li class="submenu__links">
								<a href="/">Equipos</a>
							</li>
											</ul>
							</li>
					<li class="toggler__item giro-italia">
				<div class="toggler__logo"></div>
				<div class="toggler__title">
											<h3>Giro de Italia</h3>
									</div>
									<button class="toggler__btn"></button>
					<ul class="toggler__text">
													<li class="submenu__links">
								<a href="/">Noticias</a>
							</li>
													<li class="submenu__links">
								<a href="/">Clasificaciones</a>
							</li>
													<li class="submenu__links">
								<a href="/">Calendario</a>
							</li>
													<li class="submenu__links">
								<a href="/">Equipos</a>
							</li>
											</ul>
							</li>
					<li class="toggler__item vuelta-espana">
				<div class="toggler__logo"></div>
				<div class="toggler__title">
											<h3>Vuelta España</h3>
									</div>
									<button class="toggler__btn"></button>
					<ul class="toggler__text">
													<li class="submenu__links">
								<a href="/">Noticias</a>
							</li>
													<li class="submenu__links">
								<a href="/">Clasificaciones</a>
							</li>
													<li class="submenu__links">
								<a href="/">Calendario</a>
							</li>
													<li class="submenu__links">
								<a href="/">Equipos</a>
							</li>
											</ul>
							</li>
					<li class="toggler__item otras-carreras-ciclismo">
				<div class="toggler__logo"></div>
				<div class="toggler__title">
											<h3>Otras carreras de ciclismo</h3>
									</div>
							</li>
			</ul>
</div>
	<div class="otros-deportes">
		<h2>Noticias de otros deportes</h2>
							
    <ul class="toggler__noticias">
                                                 
                                     
                                 
                        <li class="toggler__titular">
                <article class="mod-intro-articulo">
                                            <div class="seccion-articulo">
                            <a href="curiosidades-de-futbol/kylian-mbappe-tapa-logo-de-budweiser-patrocinador-del-mundial-en-premios-171929" class="titulo-seccion"> Curiosidades de fútbol </a>
                            <span class="fecha">
                                                                    09:11 p. m. 
                                                            </span>
                        </div>
                                        <figure class="imagen-nota-secundaria">
                        <a class="toggler__img" href="/curiosidades-de-futbol/kylian-mbappe-tapa-logo-de-budweiser-patrocinador-del-mundial-en-premios-171929">
                            <img src="/files/image_300x200/uploads/2022/12/04/638d08cb15407.jpeg" />
                        </a>
                    </figure>
                    <a class="toggler__titulo" href="/curiosidades-de-futbol/kylian-mbappe-tapa-logo-de-budweiser-patrocinador-del-mundial-en-premios-171929">
                        <h3 class="titulo-intro">
                            Mbappé genera dolores de cabeza para la FIFA: molestia de patrocinios</a>
                        </h3>
                    </a>
                </article>
                                                                                                                                            <script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "headline": "Mbappé genera dolores de cabeza para la FIFA: molestia de patrocinios",
                            "datePublished": "2022-12-05T21:11:46-05:00",
                            "dateModified": "2022-12-05T21:11:46-05:00",
                            "description": "El francés mostró el siguiente detalle, en las veces que fue elegido el mejor de la cancha.",
                            "image": {
                                "@type": "ImageObject",
                                "url": "https://www.futbolred.com/files/image_300x200/uploads/2022/12/04/638d08cb15407.jpeg",
                                "height": "307px",
                                "width": "220px"
                            },
                            "publisher": {
                                "@type": "Organization",
                                "@id": "https://www.futbolred.com",
                                "name": "Futbolred.com",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://www.futbolred.com/images/logo.png",
                                    "width": "600px",
                                    "height": "60px"
                                }
                            },
                            "author": {
                                "@type": "Person",
                                "name": "Sergio Raul Cortes Camacho"
                            },
                            "url": "https://www.futbolred.com/curiosidades-de-futbol/kylian-mbappe-tapa-logo-de-budweiser-patrocinador-del-mundial-en-premios-171929",
                            "mainEntityOfPage":{
                                "@type": "WebPage",
                                "@id": "https://www.futbolred.com/curiosidades-de-futbol/kylian-mbappe-tapa-logo-de-budweiser-patrocinador-del-mundial-en-premios-171929"
                            }
                        }
                    </script>
                            </li>
                                                 
                                 
                        <li class="toggler__titular">
                <article class="mod-intro-articulo">
                                            <div class="seccion-articulo">
                            <a href="mundial-qatar-2022/espana-hoy-conozca-parejas-de-marcos-llorente-y-carlos-soler-motivacion-vs-marruecos-en-qatar-2022-171918" class="titulo-seccion"> Mundial Qatar 2022 </a>
                            <span class="fecha">
                                                                    08:45 p. m. 
                                                            </span>
                        </div>
                                        <figure class="imagen-nota-secundaria">
                        <a class="toggler__img" href="/mundial-qatar-2022/espana-hoy-conozca-parejas-de-marcos-llorente-y-carlos-soler-motivacion-vs-marruecos-en-qatar-2022-171918">
                            <img src="/files/otras_galerias/uploads/2022/12/05/638e847251ca0.jpeg" />
                        </a>
                    </figure>
                    <a class="toggler__titulo" href="/mundial-qatar-2022/espana-hoy-conozca-parejas-de-marcos-llorente-y-carlos-soler-motivacion-vs-marruecos-en-qatar-2022-171918">
                        <h3 class="titulo-intro">
                            Marcos Llorente y Carlos Soler, con motivación de sobra ante Marruecos</a>
                        </h3>
                    </a>
                </article>
                                                                                                                                            <script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "headline": "Marcos Llorente y Carlos Soler, con motivación de sobra ante Marruecos",
                            "datePublished": "2022-12-05T20:45:00-05:00",
                            "dateModified": "2022-12-05T20:45:00-05:00",
                            "description": "España renovó energías con visitas familiares, y ahora ante Marruecos, se jugará la vida en Qatar.",
                            "image": {
                                "@type": "ImageObject",
                                "url": "https://www.futbolred.com/files/otras_galerias/uploads/2022/12/05/638e847251ca0.jpeg",
                                "height": "307px",
                                "width": "220px"
                            },
                            "publisher": {
                                "@type": "Organization",
                                "@id": "https://www.futbolred.com",
                                "name": "Futbolred.com",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://www.futbolred.com/images/logo.png",
                                    "width": "600px",
                                    "height": "60px"
                                }
                            },
                            "author": {
                                "@type": "Person",
                                "name": "Vanessa Diaz Piedrahita"
                            },
                            "url": "https://www.futbolred.com/mundial-qatar-2022/espana-hoy-conozca-parejas-de-marcos-llorente-y-carlos-soler-motivacion-vs-marruecos-en-qatar-2022-171918",
                            "mainEntityOfPage":{
                                "@type": "WebPage",
                                "@id": "https://www.futbolred.com/mundial-qatar-2022/espana-hoy-conozca-parejas-de-marcos-llorente-y-carlos-soler-motivacion-vs-marruecos-en-qatar-2022-171918"
                            }
                        }
                    </script>
                            </li>
                                                 
                                 
                        <li class="toggler__titular">
                <article class="mod-intro-articulo">
                                            <div class="seccion-articulo">
                            <a href="mundial-qatar-2022/polemica-reaccion-de-samuel-eto-o-agredio-a-aficionado-tras-partido-de-brasil-y-corea-del-sur-171925" class="titulo-seccion"> Mundial Qatar 2022 </a>
                            <span class="fecha">
                                                                    08:34 p. m. 
                                                            </span>
                        </div>
                                        <figure class="imagen-nota-secundaria">
                        <a class="toggler__img" href="/mundial-qatar-2022/polemica-reaccion-de-samuel-eto-o-agredio-a-aficionado-tras-partido-de-brasil-y-corea-del-sur-171925">
                            <img src="/files/otras_galerias/uploads/2022/12/05/638e9ba086441.jpeg" />
                        </a>
                    </figure>
                    <a class="toggler__titulo" href="/mundial-qatar-2022/polemica-reaccion-de-samuel-eto-o-agredio-a-aficionado-tras-partido-de-brasil-y-corea-del-sur-171925">
                        <h3 class="titulo-intro">
                            Samuel Eto'o perdió la cabeza y agredió a aficionado que lo grababa</a>
                        </h3>
                    </a>
                </article>
                                                                                                                                            <script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "headline": "Samuel Eto&#039;o perdió la cabeza y agredió a aficionado que lo grababa",
                            "datePublished": "2022-12-05T20:34:35-05:00",
                            "dateModified": "2022-12-05T20:34:35-05:00",
                            "description": "El exfutbolista camerunés reaccionó mal a la salida del partido entre Brasil y Corea del Sur.",
                            "image": {
                                "@type": "ImageObject",
                                "url": "https://www.futbolred.com/files/otras_galerias/uploads/2022/12/05/638e9ba086441.jpeg",
                                "height": "307px",
                                "width": "220px"
                            },
                            "publisher": {
                                "@type": "Organization",
                                "@id": "https://www.futbolred.com",
                                "name": "Futbolred.com",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://www.futbolred.com/images/logo.png",
                                    "width": "600px",
                                    "height": "60px"
                                }
                            },
                            "author": {
                                "@type": "Person",
                                "name": "Andres Rocha Florez"
                            },
                            "url": "https://www.futbolred.com/mundial-qatar-2022/polemica-reaccion-de-samuel-eto-o-agredio-a-aficionado-tras-partido-de-brasil-y-corea-del-sur-171925",
                            "mainEntityOfPage":{
                                "@type": "WebPage",
                                "@id": "https://www.futbolred.com/mundial-qatar-2022/polemica-reaccion-de-samuel-eto-o-agredio-a-aficionado-tras-partido-de-brasil-y-corea-del-sur-171925"
                            }
                        }
                    </script>
                            </li>
            </ul>

			</div>
	<div
		class="toggler__multimedia">
				<h2>Multimedia</h2>
							
    <ul class="toggler__noticias">
                                                 
                                     
                                 
                        <li class="toggler__titular">
                <article class="mod-intro-articulo">
                                            <div class="seccion-articulo">
                            <a href="mundial-qatar-2022/portugal-uruguay-equipo-ideal-con-los-jugadores-mas-valiosos-en-mundial-qatar-2022-171163" class="titulo-seccion"> Mundial Qatar 2022 </a>
                            <span class="fecha">
                                                                    Nov. 28 de 2022
                                                            </span>
                        </div>
                                        <figure class="imagen-nota-secundaria">
                        <a class="toggler__img" href="/mundial-qatar-2022/portugal-uruguay-equipo-ideal-con-los-jugadores-mas-valiosos-en-mundial-qatar-2022-171163">
                            <img src="/files/image_300x200/uploads/2022/11/27/6383a54d86f73.jpeg" />
                        </a>
                    </figure>
                    <a class="toggler__titulo" href="/mundial-qatar-2022/portugal-uruguay-equipo-ideal-con-los-jugadores-mas-valiosos-en-mundial-qatar-2022-171163">
                        <h3 class="titulo-intro">
                            XI más valioso en Portugal vs Uruguay: CR7 y Suárez, ni por las curvas</a>
                        </h3>
                    </a>
                </article>
                                                                                                                                            <script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "headline": "XI más valioso en Portugal vs Uruguay: CR7 y Suárez, ni por las curvas",
                            "datePublished": "2022-11-27T21:15:00-05:00",
                            "dateModified": "2022-11-28T04:16:45-05:00",
                            "description": "Este lunes será este partidazo de la fecha 2 en el Mundial Qatar 2022. ¡Qué lujo de XI formarían!",
                            "image": {
                                "@type": "ImageObject",
                                "url": "https://www.futbolred.com/files/image_300x200/uploads/2022/11/27/6383a54d86f73.jpeg",
                                "height": "307px",
                                "width": "220px"
                            },
                            "publisher": {
                                "@type": "Organization",
                                "@id": "https://www.futbolred.com",
                                "name": "Futbolred.com",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://www.futbolred.com/images/logo.png",
                                    "width": "600px",
                                    "height": "60px"
                                }
                            },
                            "author": {
                                "@type": "Person",
                                "name": "Vanessa Diaz Piedrahita"
                            },
                            "url": "https://www.futbolred.com/mundial-qatar-2022/portugal-uruguay-equipo-ideal-con-los-jugadores-mas-valiosos-en-mundial-qatar-2022-171163",
                            "mainEntityOfPage":{
                                "@type": "WebPage",
                                "@id": "https://www.futbolred.com/mundial-qatar-2022/portugal-uruguay-equipo-ideal-con-los-jugadores-mas-valiosos-en-mundial-qatar-2022-171163"
                            }
                        }
                    </script>
                            </li>
            </ul>

			</div>
	<div class="boton_ver_todo">
		<a href="/btn-ver-mas-deportes%20btn-ver-todo">ver más deportes</a>
	</div>
                                                            </div>
                        </div>
                                                                                <div class="navbar__toggler" id="menu-7">
                            <div class="toggler__content">
                                                                    <div class="ultimas_noticias el-camerino">
				<h2>últimas noticias</h2>
							
    <ul class="toggler__noticias">
                                                 
                                     
                                 
                        <li class="toggler__titular">
                <article class="mod-intro-articulo">
                                            <div class="seccion-articulo">
                            <a href="curiosidades-de-futbol/kylian-mbappe-tapa-logo-de-budweiser-patrocinador-del-mundial-en-premios-171929" class="titulo-seccion"> Curiosidades de fútbol </a>
                            <span class="fecha">
                                                                    09:11 p. m. 
                                                            </span>
                        </div>
                                        <figure class="imagen-nota-secundaria">
                        <a class="toggler__img" href="/curiosidades-de-futbol/kylian-mbappe-tapa-logo-de-budweiser-patrocinador-del-mundial-en-premios-171929">
                            <img src="/files/image_300x200/uploads/2022/12/04/638d08cb15407.jpeg" />
                        </a>
                    </figure>
                    <a class="toggler__titulo" href="/curiosidades-de-futbol/kylian-mbappe-tapa-logo-de-budweiser-patrocinador-del-mundial-en-premios-171929">
                        <h3 class="titulo-intro">
                            Mbappé genera dolores de cabeza para la FIFA: molestia de patrocinios</a>
                        </h3>
                    </a>
                </article>
                                                                                                                                            <script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "headline": "Mbappé genera dolores de cabeza para la FIFA: molestia de patrocinios",
                            "datePublished": "2022-12-05T21:11:46-05:00",
                            "dateModified": "2022-12-05T21:11:46-05:00",
                            "description": "El francés mostró el siguiente detalle, en las veces que fue elegido el mejor de la cancha.",
                            "image": {
                                "@type": "ImageObject",
                                "url": "https://www.futbolred.com/files/image_300x200/uploads/2022/12/04/638d08cb15407.jpeg",
                                "height": "307px",
                                "width": "220px"
                            },
                            "publisher": {
                                "@type": "Organization",
                                "@id": "https://www.futbolred.com",
                                "name": "Futbolred.com",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://www.futbolred.com/images/logo.png",
                                    "width": "600px",
                                    "height": "60px"
                                }
                            },
                            "author": {
                                "@type": "Person",
                                "name": "Sergio Raul Cortes Camacho"
                            },
                            "url": "https://www.futbolred.com/curiosidades-de-futbol/kylian-mbappe-tapa-logo-de-budweiser-patrocinador-del-mundial-en-premios-171929",
                            "mainEntityOfPage":{
                                "@type": "WebPage",
                                "@id": "https://www.futbolred.com/curiosidades-de-futbol/kylian-mbappe-tapa-logo-de-budweiser-patrocinador-del-mundial-en-premios-171929"
                            }
                        }
                    </script>
                            </li>
                                                 
                                 
                        <li class="toggler__titular">
                <article class="mod-intro-articulo">
                                            <div class="seccion-articulo">
                            <a href="mundial-qatar-2022/espana-hoy-conozca-parejas-de-marcos-llorente-y-carlos-soler-motivacion-vs-marruecos-en-qatar-2022-171918" class="titulo-seccion"> Mundial Qatar 2022 </a>
                            <span class="fecha">
                                                                    08:45 p. m. 
                                                            </span>
                        </div>
                                        <figure class="imagen-nota-secundaria">
                        <a class="toggler__img" href="/mundial-qatar-2022/espana-hoy-conozca-parejas-de-marcos-llorente-y-carlos-soler-motivacion-vs-marruecos-en-qatar-2022-171918">
                            <img src="/files/otras_galerias/uploads/2022/12/05/638e847251ca0.jpeg" />
                        </a>
                    </figure>
                    <a class="toggler__titulo" href="/mundial-qatar-2022/espana-hoy-conozca-parejas-de-marcos-llorente-y-carlos-soler-motivacion-vs-marruecos-en-qatar-2022-171918">
                        <h3 class="titulo-intro">
                            Marcos Llorente y Carlos Soler, con motivación de sobra ante Marruecos</a>
                        </h3>
                    </a>
                </article>
                                                                                                                                            <script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "headline": "Marcos Llorente y Carlos Soler, con motivación de sobra ante Marruecos",
                            "datePublished": "2022-12-05T20:45:00-05:00",
                            "dateModified": "2022-12-05T20:45:00-05:00",
                            "description": "España renovó energías con visitas familiares, y ahora ante Marruecos, se jugará la vida en Qatar.",
                            "image": {
                                "@type": "ImageObject",
                                "url": "https://www.futbolred.com/files/otras_galerias/uploads/2022/12/05/638e847251ca0.jpeg",
                                "height": "307px",
                                "width": "220px"
                            },
                            "publisher": {
                                "@type": "Organization",
                                "@id": "https://www.futbolred.com",
                                "name": "Futbolred.com",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://www.futbolred.com/images/logo.png",
                                    "width": "600px",
                                    "height": "60px"
                                }
                            },
                            "author": {
                                "@type": "Person",
                                "name": "Vanessa Diaz Piedrahita"
                            },
                            "url": "https://www.futbolred.com/mundial-qatar-2022/espana-hoy-conozca-parejas-de-marcos-llorente-y-carlos-soler-motivacion-vs-marruecos-en-qatar-2022-171918",
                            "mainEntityOfPage":{
                                "@type": "WebPage",
                                "@id": "https://www.futbolred.com/mundial-qatar-2022/espana-hoy-conozca-parejas-de-marcos-llorente-y-carlos-soler-motivacion-vs-marruecos-en-qatar-2022-171918"
                            }
                        }
                    </script>
                            </li>
                                                 
                                 
                        <li class="toggler__titular">
                <article class="mod-intro-articulo">
                                            <div class="seccion-articulo">
                            <a href="mundial-qatar-2022/polemica-reaccion-de-samuel-eto-o-agredio-a-aficionado-tras-partido-de-brasil-y-corea-del-sur-171925" class="titulo-seccion"> Mundial Qatar 2022 </a>
                            <span class="fecha">
                                                                    08:34 p. m. 
                                                            </span>
                        </div>
                                        <figure class="imagen-nota-secundaria">
                        <a class="toggler__img" href="/mundial-qatar-2022/polemica-reaccion-de-samuel-eto-o-agredio-a-aficionado-tras-partido-de-brasil-y-corea-del-sur-171925">
                            <img src="/files/otras_galerias/uploads/2022/12/05/638e9ba086441.jpeg" />
                        </a>
                    </figure>
                    <a class="toggler__titulo" href="/mundial-qatar-2022/polemica-reaccion-de-samuel-eto-o-agredio-a-aficionado-tras-partido-de-brasil-y-corea-del-sur-171925">
                        <h3 class="titulo-intro">
                            Samuel Eto'o perdió la cabeza y agredió a aficionado que lo grababa</a>
                        </h3>
                    </a>
                </article>
                                                                                                                                            <script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "headline": "Samuel Eto&#039;o perdió la cabeza y agredió a aficionado que lo grababa",
                            "datePublished": "2022-12-05T20:34:35-05:00",
                            "dateModified": "2022-12-05T20:34:35-05:00",
                            "description": "El exfutbolista camerunés reaccionó mal a la salida del partido entre Brasil y Corea del Sur.",
                            "image": {
                                "@type": "ImageObject",
                                "url": "https://www.futbolred.com/files/otras_galerias/uploads/2022/12/05/638e9ba086441.jpeg",
                                "height": "307px",
                                "width": "220px"
                            },
                            "publisher": {
                                "@type": "Organization",
                                "@id": "https://www.futbolred.com",
                                "name": "Futbolred.com",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://www.futbolred.com/images/logo.png",
                                    "width": "600px",
                                    "height": "60px"
                                }
                            },
                            "author": {
                                "@type": "Person",
                                "name": "Andres Rocha Florez"
                            },
                            "url": "https://www.futbolred.com/mundial-qatar-2022/polemica-reaccion-de-samuel-eto-o-agredio-a-aficionado-tras-partido-de-brasil-y-corea-del-sur-171925",
                            "mainEntityOfPage":{
                                "@type": "WebPage",
                                "@id": "https://www.futbolred.com/mundial-qatar-2022/polemica-reaccion-de-samuel-eto-o-agredio-a-aficionado-tras-partido-de-brasil-y-corea-del-sur-171925"
                            }
                        }
                    </script>
                            </li>
            </ul>

			</div>
<div class="toggler__multimedia">
					<h2>Multimedia</h2>
							
    <ul class="toggler__noticias">
                                                 
                                     
                                 
                        <li class="toggler__titular">
                <article class="mod-intro-articulo">
                                            <div class="seccion-articulo">
                            <a href="mundial-qatar-2022/portugal-uruguay-equipo-ideal-con-los-jugadores-mas-valiosos-en-mundial-qatar-2022-171163" class="titulo-seccion"> Mundial Qatar 2022 </a>
                            <span class="fecha">
                                                                    Nov. 28 de 2022
                                                            </span>
                        </div>
                                        <figure class="imagen-nota-secundaria">
                        <a class="toggler__img" href="/mundial-qatar-2022/portugal-uruguay-equipo-ideal-con-los-jugadores-mas-valiosos-en-mundial-qatar-2022-171163">
                            <img src="/files/image_300x200/uploads/2022/11/27/6383a54d86f73.jpeg" />
                        </a>
                    </figure>
                    <a class="toggler__titulo" href="/mundial-qatar-2022/portugal-uruguay-equipo-ideal-con-los-jugadores-mas-valiosos-en-mundial-qatar-2022-171163">
                        <h3 class="titulo-intro">
                            XI más valioso en Portugal vs Uruguay: CR7 y Suárez, ni por las curvas</a>
                        </h3>
                    </a>
                </article>
                                                                                                                                            <script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "headline": "XI más valioso en Portugal vs Uruguay: CR7 y Suárez, ni por las curvas",
                            "datePublished": "2022-11-27T21:15:00-05:00",
                            "dateModified": "2022-11-28T04:16:45-05:00",
                            "description": "Este lunes será este partidazo de la fecha 2 en el Mundial Qatar 2022. ¡Qué lujo de XI formarían!",
                            "image": {
                                "@type": "ImageObject",
                                "url": "https://www.futbolred.com/files/image_300x200/uploads/2022/11/27/6383a54d86f73.jpeg",
                                "height": "307px",
                                "width": "220px"
                            },
                            "publisher": {
                                "@type": "Organization",
                                "@id": "https://www.futbolred.com",
                                "name": "Futbolred.com",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://www.futbolred.com/images/logo.png",
                                    "width": "600px",
                                    "height": "60px"
                                }
                            },
                            "author": {
                                "@type": "Person",
                                "name": "Vanessa Diaz Piedrahita"
                            },
                            "url": "https://www.futbolred.com/mundial-qatar-2022/portugal-uruguay-equipo-ideal-con-los-jugadores-mas-valiosos-en-mundial-qatar-2022-171163",
                            "mainEntityOfPage":{
                                "@type": "WebPage",
                                "@id": "https://www.futbolred.com/mundial-qatar-2022/portugal-uruguay-equipo-ideal-con-los-jugadores-mas-valiosos-en-mundial-qatar-2022-171163"
                            }
                        }
                    </script>
                            </li>
            </ul>

			</div>
<div class="toggler__listado">
	<ul class="listado__items">
					<li class="tendencias">
				<a href="">
					Tendencias
				</a>
			</li>
							<ul class="listado__items">
											<li class="submenu__links">
							<a href="">medellin</a>
						</li>
				    			    </ul>
		    	        </ul>
</div>
    <div class="boton_ver_todo">
        <a href="/btn-visitar-camerino">visitar el camerino</a>
    </div>
                                                            </div>
                        </div>
                                                                                <div class="navbar__toggler" id="menu-8">
                            <div class="toggler__content">
                                                                    <div class="seccion-libre">                                  
        
</div>
<div class="ultimas_noticias seccion-especial">
                <h2>últimas noticias</h2>
                            
    <ul class="toggler__noticias">
                                                 
                                     
                                 
                        <li class="toggler__titular">
                <article class="mod-intro-articulo">
                                            <div class="seccion-articulo">
                            <a href="curiosidades-de-futbol/kylian-mbappe-tapa-logo-de-budweiser-patrocinador-del-mundial-en-premios-171929" class="titulo-seccion"> Curiosidades de fútbol </a>
                            <span class="fecha">
                                                                    09:11 p. m. 
                                                            </span>
                        </div>
                                        <figure class="imagen-nota-secundaria">
                        <a class="toggler__img" href="/curiosidades-de-futbol/kylian-mbappe-tapa-logo-de-budweiser-patrocinador-del-mundial-en-premios-171929">
                            <img src="/files/image_300x200/uploads/2022/12/04/638d08cb15407.jpeg" />
                        </a>
                    </figure>
                    <a class="toggler__titulo" href="/curiosidades-de-futbol/kylian-mbappe-tapa-logo-de-budweiser-patrocinador-del-mundial-en-premios-171929">
                        <h3 class="titulo-intro">
                            Mbappé genera dolores de cabeza para la FIFA: molestia de patrocinios</a>
                        </h3>
                    </a>
                </article>
                                                                                                                                            <script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "headline": "Mbappé genera dolores de cabeza para la FIFA: molestia de patrocinios",
                            "datePublished": "2022-12-05T21:11:46-05:00",
                            "dateModified": "2022-12-05T21:11:46-05:00",
                            "description": "El francés mostró el siguiente detalle, en las veces que fue elegido el mejor de la cancha.",
                            "image": {
                                "@type": "ImageObject",
                                "url": "https://www.futbolred.com/files/image_300x200/uploads/2022/12/04/638d08cb15407.jpeg",
                                "height": "307px",
                                "width": "220px"
                            },
                            "publisher": {
                                "@type": "Organization",
                                "@id": "https://www.futbolred.com",
                                "name": "Futbolred.com",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://www.futbolred.com/images/logo.png",
                                    "width": "600px",
                                    "height": "60px"
                                }
                            },
                            "author": {
                                "@type": "Person",
                                "name": "Sergio Raul Cortes Camacho"
                            },
                            "url": "https://www.futbolred.com/curiosidades-de-futbol/kylian-mbappe-tapa-logo-de-budweiser-patrocinador-del-mundial-en-premios-171929",
                            "mainEntityOfPage":{
                                "@type": "WebPage",
                                "@id": "https://www.futbolred.com/curiosidades-de-futbol/kylian-mbappe-tapa-logo-de-budweiser-patrocinador-del-mundial-en-premios-171929"
                            }
                        }
                    </script>
                            </li>
                                                 
                                 
                        <li class="toggler__titular">
                <article class="mod-intro-articulo">
                                            <div class="seccion-articulo">
                            <a href="mundial-qatar-2022/espana-hoy-conozca-parejas-de-marcos-llorente-y-carlos-soler-motivacion-vs-marruecos-en-qatar-2022-171918" class="titulo-seccion"> Mundial Qatar 2022 </a>
                            <span class="fecha">
                                                                    08:45 p. m. 
                                                            </span>
                        </div>
                                        <figure class="imagen-nota-secundaria">
                        <a class="toggler__img" href="/mundial-qatar-2022/espana-hoy-conozca-parejas-de-marcos-llorente-y-carlos-soler-motivacion-vs-marruecos-en-qatar-2022-171918">
                            <img src="/files/otras_galerias/uploads/2022/12/05/638e847251ca0.jpeg" />
                        </a>
                    </figure>
                    <a class="toggler__titulo" href="/mundial-qatar-2022/espana-hoy-conozca-parejas-de-marcos-llorente-y-carlos-soler-motivacion-vs-marruecos-en-qatar-2022-171918">
                        <h3 class="titulo-intro">
                            Marcos Llorente y Carlos Soler, con motivación de sobra ante Marruecos</a>
                        </h3>
                    </a>
                </article>
                                                                                                                                            <script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "headline": "Marcos Llorente y Carlos Soler, con motivación de sobra ante Marruecos",
                            "datePublished": "2022-12-05T20:45:00-05:00",
                            "dateModified": "2022-12-05T20:45:00-05:00",
                            "description": "España renovó energías con visitas familiares, y ahora ante Marruecos, se jugará la vida en Qatar.",
                            "image": {
                                "@type": "ImageObject",
                                "url": "https://www.futbolred.com/files/otras_galerias/uploads/2022/12/05/638e847251ca0.jpeg",
                                "height": "307px",
                                "width": "220px"
                            },
                            "publisher": {
                                "@type": "Organization",
                                "@id": "https://www.futbolred.com",
                                "name": "Futbolred.com",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://www.futbolred.com/images/logo.png",
                                    "width": "600px",
                                    "height": "60px"
                                }
                            },
                            "author": {
                                "@type": "Person",
                                "name": "Vanessa Diaz Piedrahita"
                            },
                            "url": "https://www.futbolred.com/mundial-qatar-2022/espana-hoy-conozca-parejas-de-marcos-llorente-y-carlos-soler-motivacion-vs-marruecos-en-qatar-2022-171918",
                            "mainEntityOfPage":{
                                "@type": "WebPage",
                                "@id": "https://www.futbolred.com/mundial-qatar-2022/espana-hoy-conozca-parejas-de-marcos-llorente-y-carlos-soler-motivacion-vs-marruecos-en-qatar-2022-171918"
                            }
                        }
                    </script>
                            </li>
                                                 
                                 
                        <li class="toggler__titular">
                <article class="mod-intro-articulo">
                                            <div class="seccion-articulo">
                            <a href="mundial-qatar-2022/polemica-reaccion-de-samuel-eto-o-agredio-a-aficionado-tras-partido-de-brasil-y-corea-del-sur-171925" class="titulo-seccion"> Mundial Qatar 2022 </a>
                            <span class="fecha">
                                                                    08:34 p. m. 
                                                            </span>
                        </div>
                                        <figure class="imagen-nota-secundaria">
                        <a class="toggler__img" href="/mundial-qatar-2022/polemica-reaccion-de-samuel-eto-o-agredio-a-aficionado-tras-partido-de-brasil-y-corea-del-sur-171925">
                            <img src="/files/otras_galerias/uploads/2022/12/05/638e9ba086441.jpeg" />
                        </a>
                    </figure>
                    <a class="toggler__titulo" href="/mundial-qatar-2022/polemica-reaccion-de-samuel-eto-o-agredio-a-aficionado-tras-partido-de-brasil-y-corea-del-sur-171925">
                        <h3 class="titulo-intro">
                            Samuel Eto'o perdió la cabeza y agredió a aficionado que lo grababa</a>
                        </h3>
                    </a>
                </article>
                                                                                                                                            <script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "headline": "Samuel Eto&#039;o perdió la cabeza y agredió a aficionado que lo grababa",
                            "datePublished": "2022-12-05T20:34:35-05:00",
                            "dateModified": "2022-12-05T20:34:35-05:00",
                            "description": "El exfutbolista camerunés reaccionó mal a la salida del partido entre Brasil y Corea del Sur.",
                            "image": {
                                "@type": "ImageObject",
                                "url": "https://www.futbolred.com/files/otras_galerias/uploads/2022/12/05/638e9ba086441.jpeg",
                                "height": "307px",
                                "width": "220px"
                            },
                            "publisher": {
                                "@type": "Organization",
                                "@id": "https://www.futbolred.com",
                                "name": "Futbolred.com",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://www.futbolred.com/images/logo.png",
                                    "width": "600px",
                                    "height": "60px"
                                }
                            },
                            "author": {
                                "@type": "Person",
                                "name": "Andres Rocha Florez"
                            },
                            "url": "https://www.futbolred.com/mundial-qatar-2022/polemica-reaccion-de-samuel-eto-o-agredio-a-aficionado-tras-partido-de-brasil-y-corea-del-sur-171925",
                            "mainEntityOfPage":{
                                "@type": "WebPage",
                                "@id": "https://www.futbolred.com/mundial-qatar-2022/polemica-reaccion-de-samuel-eto-o-agredio-a-aficionado-tras-partido-de-brasil-y-corea-del-sur-171925"
                            }
                        }
                    </script>
                            </li>
            </ul>

            </div>

 
    <div class="boton_ver_todo">
        <a href="/ir-al-especial%20btn-ver-todo">Ir al especial</a>
    </div>
                                                            </div>
                        </div>
                                                </div>
            <div class="topMenuContainer header__btns">
                                    <a href="/apuestas-futbol" class="btnApuestas">
                        <span class="btn__icon"></span> <span class="btn__text">Apuestas Futbolred</span>
                    </a>
                                <a href="https://www.canchasfutbolred.com/" target="_blank" class="btn-cancha">
                    <span class="btn__icon"></span> <span class="btn__text">Reservar Cancha</span>
                </a>
                <ul class="topBarMenu">
                                        <li class="buscador-header-container">
                        <a class="search-icon search-btn" id="search-btn"></a>
                        <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                            <a class="search-icon buscar-submit dtm_buscar"></a>
                            <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                            <a class="cerrar-icon cerrar-buscador"></a>
                        </form>
                    </li>
                                        <li class="zona-usuario">
                        <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="https://www.futbolred.com/login">
                            <span class="tooltip">
                                <div class="ingresar-link"> Ingresar </div>
                                <div class="registro-link"> Registrarse </div> 
                            </span>
                        </a>
                    </li>
                    <li class="user-bar cuenta" style="display: none;" data-src="">
                        <div class="top-header-icon logged">
                            <span class="useravatar">
                                <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                            </span>
                            
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
                <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>                        </div>
                    </li>
                    <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
                </ul>
            </div>
        </div>
        <div class="barra__articulo compartir-redes-sociales">
            <div class="barra__redes">
                <span>Compartir:</span>
                <div class="redes_contenedor">
                    <a class="redes__link facebook__link" href="javascript:void(0);" network="facebook"></a>
                    <a class="redes__link twitter__link" href="javascript:void(0);" network="twitter"></a>
                    <a class="redes__link mail__link" href="javascript:void(0);" network="correo"></a>
                </div>
            </div>
            <div class="barra__resumen">
                <span class="resumen-articulo">Brasil se acordó de Pelé: respaldo a ‘O Rei’ y apoyo por su salud</span>
            </div>
            <div class="barra__botones">
                <a class="btn__guardar" href="javascript:void(0);" network="guardar">
                    <span class="guardar__icono"></span>
                    <span class="guardar__articulo save-article">Guardar</span>
                    <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                </a>
                <a class="btn__comentar btn-dictum-comentar" href="#btnVerComentarios" network="comentar">
                    <span class="comentar__icono"></span>
                    <span class="comentar__articulo">Comentar</span>
                </a>
            </div>
        </div>
        <nav class="header__nav">
            <ul class="header__list">
                                    <li class="header__item">
                        <a href="">Fútbol Colombiano</a>
                    </li>
                                    <li class="header__item">
                        <a href="">Fútbol internacional</a>
                    </li>
                                    <li class="header__item">
                        <a href="">Selecciones</a>
                    </li>
                                    <li class="header__item">
                        <a href="">Jugadores</a>
                    </li>
                                    <li class="header__item">
                        <a href="">Fútbol hoy</a>
                    </li>
                                    <li class="header__item">
                        <a href="">Mas Deportes</a>
                    </li>
                                    <li class="header__item">
                        <a href="">El Camerino</a>
                    </li>
                                    <li class="header__item">
                        <a href="">Seccion Especial</a>
                    </li>
                            </ul>
        </nav>
    </header>
    <div class="mobile__bar">
        <div class="btns-apuestas-cancha">
            <a href="/apuestas-futbol" class="btnApuestas">
                <span class="btn__icon"></span> <span class="btn__text">Apuestas Futbolred</span>
                </a>
                <a href="https://www.canchasfutbolred.com/" target="_blank" class="btn-cancha">
                <span class="btn__icon"></span> <span class="btn__text">Reservar Cancha</span>
            </a>
        </div>
        <ul class="menu-mobile-fr">
            <li class="menu-mobile__item"><a href="/futbol-colombiano">Fútbol Colombiano</a></li>
            <li class="menu-mobile__item"><a href="/futbol-internacional">Fútbol internacional</a></li>
            <li class="menu-mobile__item"><a href="/selecciones">Selecciones</a></li>
            <li class="menu-mobile__item"><a href="/jugadores">Jugadores</a></li>
            <li class="menu-mobile__item"><a href="/futbol-hoy">Fútbol hoy</a></li>
            <li class="menu-mobile__item"><a href="/mas-deportes">Más Deportes</a></li>
            <li class="menu-mobile__item"><a href="/el-camerino">El Camerino</a></li>
            <li class="menu-mobile__item"><a href="/seccion-especial">Sección Especial</a></li>
        </ul>
    </div>
</nav>
    
        
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
        
                        
    <article class="despliegue-articulo despliegue-articulo-responsive article default " data-history-state="0" data-scroll-url="/curiosidades-de-futbol/brasil-recuerda-a-pele-y-le-envia-mensaje-de-apoyo-por-su-estado-de-salud-jugadores-y-aficion-171909" data-title="Brasil se acordó de Pelé: respaldo a ‘O Rei’ y apoyo por su salud" data-tracking="/track/pageviews/article-171909" data-id="https://www.futbolred.com/curiosidades-de-futbol/brasil-recuerda-a-pele-y-le-envia-mensaje-de-apoyo-por-su-estado-de-salud-jugadores-y-aficion-171909" data-pageid="171909" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.futbolred.com/curiosidades-de-futbol/brasil-recuerda-a-pele-y-le-envia-mensaje-de-apoyo-por-su-estado-de-salud-jugadores-y-aficion-171909"><div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.futbolred.com/images/logo.png"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>

            <meta itemprop="name" content="FUTBOLRED"><meta itemprop="url" content="https://www.futbolred.com"></div>

                                            <section class="container_col"><div class="apertura-bk apertura-foto">
            <div class="apertura">
         
            <div class="encabezado-noticia">
                <div class="nombre-seccion">
                    <a href="/curiosidades-de-futbol">
                        Curiosidades de fútbol
                    </a>
                </div>
                <div class="container-titular-articulo">
                    <h1 class="titular " itemprop="headline">Brasil se acordó de Pelé: respaldo a ‘O Rei’ y apoyo por su salud</h1>
                    <p class="lead" itemprop="description">La goleada a Corea, en octavos de Qatar 2022, tuvo un homenaje de jugadores y aficionados.</p>
                </div>
            </div>
         
        
                





                
    <div class="recurso-imagen-apertura-bk" id="p171909-m120-119-121">
                        <div class="figure-apertura-bk">
                
                            <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m125-124-126" class="foto-apertura-articulo"><img alt="Brasil recuerda a Pelé" src="/files/article_main/uploads/2022/12/05/638e6f0822e6b.jpeg" style=" display: inline;"><meta itemprop="width" content="950"><meta itemprop="height" content="475"><meta itemprop="url" content="https://www.futbolred.com/files/article_main/uploads/2022/12/05/638e6f0822e6b.jpeg"></figure></div>
             
                <figcaption class="foto-info"><p id="m132-1-133" class="titulo pie-de-foto">Brasil recuerda a Pelé.</p></figcaption><p class="credito-apertura-strong-bk credito-image-bk credito">
                    <span class="linea pre_credito">Foto:</span>
                    
                <span id="m138-2-139" class="autor">EFE</span></p>
             
        </div></div>
     
                    <div class="tags-articulo">
        <h3>En esta noticia</h3>
        <div class="tags-lista">
            <ul><li>
                        <a class="link-tag-articulo" href="/noticias-de-futbol/pele" target="_blank">
                            <h3>pele</h3>
                        </a>
                    </li>
                                    <li>
                        <a class="link-tag-articulo" href="/noticias-de-futbol/seleccion-brasil" target="_blank">
                            <h3>selección brasil</h3>
                        </a>
                    </li>
                                    <li>
                        <a class="link-tag-articulo" href="/noticias-de-futbol/hinchas" target="_blank">
                            <h3>hinchas</h3>
                        </a>
                    </li>
                                    <li>
                        <a class="link-tag-articulo" href="/noticias-de-futbol/noticias-futbol" target="_blank">
                            <h3>Noticias fútbol</h3>
                        </a>
                    </li>
                                    <li>
                        <a class="link-tag-articulo" href="/noticias-de-futbol/mundial-qatar-2022" target="_blank">
                            <h3>Mundial Qatar 2022</h3>
                        </a>
                    </li>
                            </ul></div>
    </div>

         
</div>                    </section><section class="container_col"><div class="col1">
                    <!--Sabor redes-->
                    <div class="compartir modulo">
                                                        <div data-despliegue="articulo" class="compartir-redes-sociales redes">
                <ul><li network="facebook" class="compartir-li facebook ico-rs">
                    <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook" href="">
                        Facebook <span class="fbcount social-counter"></span>
                    </a>
                </li>
                <li network="twitter" class="compartir-li twitter ico-rs">
                    <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter" href="">
                        Twitter
                    </a>
                </li>
                <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
                    <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email" href="">
                        Enviar
                    </a>
                </li>
                <li network="guardar" class="compartir-li guardar ico-rs">
                    <a class="save-article" name="Guardar">
                        <span class="compartir-btn save-icon dtm_guardar-favorito">Guardar</span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </a>
                </li>
                <li network="comentar" class="compartir-li comentar ico-rs">
                    <a class="compartir-btn comment-icon dtm_comentar btn-dictum-comentar" name="Comentar" href="#btnVerComentarios">
                        Comentar
                    </a>
                </li>
                    </ul></div>


                 
                                                                <div class="publicidad pauta_160px">
                                                        <!-- 160x600 -->
                            <div class="ad-container">
                                <div class="adunit-googleadmanager" id="gpt-slot-27-0" data-ad-unit-desktop-name="160x600" data-ad-unit-tablet-name="none" data-ad-unit-mobile-name="none">
    <script>
      if (typeof gamObject !== "undefined") {
        gamObject.display("gpt-slot-27-0",
          "160x600", 
          "false", 
          "false"
        );
      }
    </script></div>                            </div>
                        </div>
                    </div>
                </div>
            
                            <div class="col-group-articulo">
                    <div class="col2">
            
                                        <div class="articulo-autor ">
    <span class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
        <div class="contenedor-autor">
            <span itemprop="name" class="nombre-autor">
                Por: Redacción Futbolred
            </span>
        </div>
    </span>
    <span class="fecha">
        05 de diciembre 2022 , 08:14 p. m.
    </span>
    <meta itemprop="datePublished" content=" 2022-12-05"><meta itemprop="dateModified" content=" 2022-12-05"></div>
                                    <div class="articulo-contenido" itemprop="articleBody">
                                                            <div id="cuerpoArticulo" class="article-content cuerpoArticulo">
                                            <p class="texto intro" id="p171909-m158-157-159">Brasil se clasificó este lunes a los cuartos de final del Mundial de Qatar 2022, luego de golear a Corea del Sur 4-1, y se vivió una fiesta en el país anfitrión de la Copa del Mundo y, desde luego, en tierras brasileñas.<br><br>Sin embargo, jugadores e hinchas de Brasil no se olvidaron del máximo ídolo, Pelé, quien ha tenido complicaciones en su estado de salud.<br></p>
                                        <div class="adunit-googleadmanager" id="gpt-slot-1-0" data-ad-unit-desktop-name="inread" data-ad-unit-tablet-name="none" data-ad-unit-mobile-name="inread">
    <script>
      if (typeof gamObject !== "undefined") {
        gamObject.display("gpt-slot-1-0",
          "inread", 
          "false", 
          "inread"
        );
      }
    </script></div>                                                            <p class="texto contenido-parrafo-articulo" id="p171909-m176-2-177">Una vez terminado el partido contra Corea, los jugadores brasileños, comandados por Neymar, llevaron una pancarta hasta el centro del campo del Estadio 974 y se reunieron en torno a ella, mandando un mensaje de ánimo al astro brasileño.</p>
                                                    <div id="p171909-m208-3-209" class=""><blockquote class="twitter-tweet"><p lang="es" dir="ltr">👏 ¡Esta victoria es para O Rei Pelé!<br><br>Hermoso gesto de los jugadores de Brasil. <a href="https://twitter.com/hashtag/CatarEnDIRECTV?src=hash&amp;ref_src=twsrc%5Etfw">#CatarEnDIRECTV</a> <a href="https://t.co/psGCiTDNnK">pic.twitter.com/psGCiTDNnK</a></p>— DSports (@DSports) <a href="https://twitter.com/DSports/status/1599871616615612418?ref_src=twsrc%5Etfw">December 5, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
                                                    <p class="texto contenido-parrafo-articulo" id="p171909-m198-3-199">Además, durante el compromiso de octavos se desplegó una bandera gigante detrás del arco del rival, en la que pedían por la recuperación de ‘O Rei’. “Pelé, mejórate pronto”, decía la hermosa bandera.</p>
                                                    <div id="p171909-m219-5-220" class=""><blockquote class="twitter-tweet"><p lang="en" dir="ltr">"Pele, get well soon" 🇧🇷❤️ <a href="https://t.co/eRXLoQGGOU">pic.twitter.com/eRXLoQGGOU</a></p>— ESPN FC (@ESPNFC) <a href="https://twitter.com/ESPNFC/status/1599863767256424452?ref_src=twsrc%5Etfw">December 5, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
            </div>
                                                                                    <div class="container__btngoogle">
                            <a class="btn__googlelink" target="_blank" href="https://news.google.com/publications/CAAqKAgKIiJDQklTRXdnTWFnOEtEV1oxZEdKdmJISmxaQzVqYjIwb0FBUAE?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419">Reciba noticias de FutbolRed desde Google News</a> 
                        </div>
                        <div class="modulo-redes-sociales">
                            <div class="redes__articulo">
                                <span>Síguenos en nuestras redes</span>
                                <div class="redes__articulo__contenedor">
                                    <a href="https://facebook.com/futbolred" class="icon facebook__articulo dtm_seguir-facebook" target="_blank"></a>
                                    <a href="https://twitter.com/futbolred" class="icon twitter__articulo dtm_seguir-twitter" target="_blank"></a>
                                    <a href="https://www.instagram.com/futbolredcom" class="icon instagram__articulo dtm_seguir-instagram" target="_blank"></a>
                                </div>
                            </div>
                             
            <div class="modulo">
            <div class="barra_herramientas">
                <div class="enlaces_barra_herramientas dtm_comentar btn-dictum-comentar">
                    <span class="comentar-texto">Comentar</span>
                    <span class="comment-icon icon"></span>
                </div>
                <div class="enlaces_barra_herramientas guardar">
                    <span class="dtm_guardar-favorito save-article">Guardar</span>
                    <span class="save-icon icon"></span>
                    <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                </div>
                <div class="enlaces_barra_herramientas dtm_reportar-error">
                    <a class="reporta open-report-error-popup">Reportar un error</a>
                    <span class="alert-icon icon"></span>
                </div>           
            </div>
        </div>
                            </div>
                                                </div>

                                                            

    <div class="board-reconsumo3">
        <div class="reconsumo-fondo">
        </div>
        <div class="reconsumo-title">
            <h2>Recomendados</h2>
            <div class="reconsumo-title-menu">
                <ul class="reconsumo-menu" id="reConsumo3Menu"><li onclick="CambiarTap(1)">
                            <span class="nav-btn-carrusel activo">Premier League</span>
                        </li>
                                            <li onclick="CambiarTap(2)">
                            <span class="nav-btn-carrusel ">Champions League</span>
                        </li>
                                            <li onclick="CambiarTap(3)">
                            <span class="nav-btn-carrusel ">Liga de España</span>
                        </li>
                                    </ul></div>
        </div>
        <div class="reconsumo-contenido">
                                                <ul id="carrusel-0"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/asistente-tecnico-de-liverpool-hablo-de-luis-diaz-recuperacion-y-mas-detalles-171854">
                                            <img src="/files/image_186_125/uploads/2022/09/13/6320e6df71c1d.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="premier-league reconsumo-seccion">
                                                <a href="/premier-league">
                                                    Premier League
                                                </a>
                                            </div>
                                            <p>Hace 13 horas</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/asistente-tecnico-de-liverpool-hablo-de-luis-diaz-recuperacion-y-mas-detalles-171854">Luis Díaz da otro paso en Liverpool: la recuperación es un hecho</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/luis-diaz-regreso-del-colombiano-en-liverpool-tras-grave-lesion-sera-en-dubai-171788">
                                            <img src="/files/image_186_125/uploads/2022/10/08/6342266089621.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="premier-league reconsumo-seccion">
                                                <a href="/premier-league">
                                                    Premier League
                                                </a>
                                            </div>
                                            <p>Dic. 04 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/luis-diaz-regreso-del-colombiano-en-liverpool-tras-grave-lesion-sera-en-dubai-171788">La meta es Dubai: Luis Díaz acelera por esperado regreso en Liverpool</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/mohammed-kudus-proximo-objetivo-del-liverpool-de-luis-diaz-171443">
                                            <img src="/files/image_186_125/uploads/2022/10/09/6342fdac84329.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="premier-league reconsumo-seccion">
                                                <a href="/premier-league">
                                                    Premier League
                                                </a>
                                            </div>
                                            <p>Nov. 30 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/mohammed-kudus-proximo-objetivo-del-liverpool-de-luis-diaz-171443">Luis Díaz tendría nuevo compañero mundialista: los ojos puestos en él</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/mundial-qatar-2022/enzo-fernandez-interesa-a-grandes-de-europa-suena-a-liverpool-y-real-madrid-vea-novedades-171311">
                                            <img src="/files/image_186_125/uploads/2022/11/27/6383454aded0b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="premier-league reconsumo-seccion">
                                                <a href="/premier-league">
                                                    Premier League
                                                </a>
                                            </div>
                                            <p>Nov. 29 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/mundial-qatar-2022/enzo-fernandez-interesa-a-grandes-de-europa-suena-a-liverpool-y-real-madrid-vea-novedades-171311">Enzo Fernández se cotiza en Qatar: lo pelearían los grandes de Europa</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/liverpool-entra-en-la-puja-por-fichaje-de-jude-bellingham-razones-competencia-premier-171189">
                                            <img src="/files/image_186_125/uploads/2022/04/10/62533d80b104d.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="premier-league reconsumo-seccion">
                                                <a href="/premier-league">
                                                    Premier League
                                                </a>
                                            </div>
                                            <p>Nov. 27 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/liverpool-entra-en-la-puja-por-fichaje-de-jude-bellingham-razones-competencia-premier-171189">Lucha de pesos pesados: Liverpool entra a puja por joven mundialista</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/liverpool-y-manchester-united-podrian-ser-comprados-por-arabia-saudita-170964">
                                            <img src="/files/image_186_125/uploads/2022/10/01/633862a1277c1.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="premier-league reconsumo-seccion">
                                                <a href="/premier-league">
                                                    Premier League
                                                </a>
                                            </div>
                                            <p>Nov. 25 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/liverpool-y-manchester-united-podrian-ser-comprados-por-arabia-saudita-170964">Liverpool y Man. United en la mira de Arabia Saudita: buscan la compra</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/yerry-mina-sigue-preocupando-en-everton-estara-de-baja-un-mes-mas-confirmo-lampard-170955">
                                            <img src="/files/image_186_125/uploads/2022/05/01/626f1a8c3b4e4.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="premier-league reconsumo-seccion">
                                                <a href="/premier-league">
                                                    Premier League
                                                </a>
                                            </div>
                                            <p>Nov. 25 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/yerry-mina-sigue-preocupando-en-everton-estara-de-baja-un-mes-mas-confirmo-lampard-170955">Yerry Mina en la mala: Lampard confirmó que su regreso está lejos</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/alerta-en-liverpool-se-va-julian-ward-director-deportivo-que-ficho-al-colombiano-luis-diaz-170877">
                                            <img src="/files/image_186_125/uploads/2022/08/27/630a836a3c003.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="premier-league reconsumo-seccion">
                                                <a href="/premier-league">
                                                    Premier League
                                                </a>
                                            </div>
                                            <p>Nov. 24 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/alerta-en-liverpool-se-va-julian-ward-director-deportivo-que-ficho-al-colombiano-luis-diaz-170877">¿Qué pasa en Liverpool? Se va el hombre que fichó a Luis Díaz</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="carrusel-1" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/xavi-hernandez-habla-de-manchester-united-duro-rival-en-dieciseisavos-de-europa-league-169571">
                                            <img src="/files/image_186_125/uploads/2022/10/16/634c8c6f08cf7.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="champions-league reconsumo-seccion">
                                                <a href="/champions-league">
                                                    Champions League
                                                </a>
                                            </div>
                                            <p>Nov. 07 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/xavi-hernandez-habla-de-manchester-united-duro-rival-en-dieciseisavos-de-europa-league-169571">Xavi se lamentó por rival en Champions: 'señalas el peor y te toca'</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/jurgen-klopp-habla-de-real-madrid-rival-del-liverpool-en-octavos-de-final-de-champions-league-169566">
                                            <img src="/files/image_186_125/uploads/2022/05/28/6292808477e2c.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="champions-league reconsumo-seccion">
                                                <a href="/champions-league">
                                                    Champions League
                                                </a>
                                            </div>
                                            <p>Nov. 07 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/jurgen-klopp-habla-de-real-madrid-rival-del-liverpool-en-octavos-de-final-de-champions-league-169566">Jurgen Klopp no se amilana con Real Madrid: 'ilusionados con esto'</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/sorteo-octavos-de-final-liverpool-vs-real-madrid-psg-vs-bayern-y-otros-partidazos-169556">
                                            <img src="/files/image_186_125/uploads/2022/05/28/6292855239de3.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="champions-league reconsumo-seccion">
                                                <a href="/champions-league">
                                                    Champions League
                                                </a>
                                            </div>
                                            <p>Nov. 07 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/sorteo-octavos-de-final-liverpool-vs-real-madrid-psg-vs-bayern-y-otros-partidazos-169556">Luis Díaz tendrá revancha: Liverpool-Real Madrid, en octavos de final</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/sorteo-champions-league-hoy-asi-quedaron-llaves-de-octavos-de-final-enfrentamientos-definidos-169542">
                                            <img src="/files/image_186_125/uploads/2022/03/16/623262ac860a9.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="champions-league reconsumo-seccion">
                                                <a href="/champions-league">
                                                    Champions League
                                                </a>
                                            </div>
                                            <p>Nov. 07 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/sorteo-champions-league-hoy-asi-quedaron-llaves-de-octavos-de-final-enfrentamientos-definidos-169542">Sorteo de Champions League: conozca cómo se jugarán octavos de final</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/real-madrid-o-manchester-city-quien-es-el-favorito-para-ganar-la-champions-league-169299">
                                            <img src="/files/image_186_125/uploads/2022/04/28/626b2cfaa4b7b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="champions-league reconsumo-seccion">
                                                <a href="/champions-league">
                                                    Champions League
                                                </a>
                                            </div>
                                            <p>Nov. 03 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/real-madrid-o-manchester-city-quien-es-el-favorito-para-ganar-la-champions-league-169299">Apuestas van con Manchester City en Champions: Real Madrid, ni cerca</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/milan-esta-en-octavos-tras-nueve-anos-y-asi-le-fue-la-ultima-vez-en-octavos-de-final-de-champions-169248">
                                            <img src="/files/image_186_125/uploads/2022/11/02/6362fdd0843fe.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="champions-league reconsumo-seccion">
                                                <a href="/champions-league">
                                                    Champions League
                                                </a>
                                            </div>
                                            <p>Nov. 02 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/milan-esta-en-octavos-tras-nueve-anos-y-asi-le-fue-la-ultima-vez-en-octavos-de-final-de-champions-169248">Milan renace nueve años después: cómo le fue en octavos de Champions</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/los-cruces-mas-peligrosos-en-octavos-de-final-psg-y-liverpool-amenzazan-169241">
                                            <img src="/files/image_186_125/uploads/2022/03/16/623262ac860a9.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="champions-league reconsumo-seccion">
                                                <a href="/champions-league">
                                                    Champions League
                                                </a>
                                            </div>
                                            <p>Nov. 02 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/los-cruces-mas-peligrosos-en-octavos-de-final-psg-y-liverpool-amenzazan-169241">Los temibles cruces en octavos de Champions: Liverpool y PSG amenazan</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/sorteo-octavos-de-final-champions-league-2022-2023-como-se-hara-y-fechas-169240">
                                            <img src="/files/image_186_125/uploads/2021/12/08/61b1247ee1b4a.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="champions-league reconsumo-seccion">
                                                <a href="/champions-league">
                                                    Champions League
                                                </a>
                                            </div>
                                            <p>Nov. 02 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/sorteo-octavos-de-final-champions-league-2022-2023-como-se-hara-y-fechas-169240">Así sea realizará el sorteo de Champions League: equipos y formato</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="carrusel-2" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/luis-javier-suarez-dejara-marsella-e-ira-como-refuerzo-a-almeria-cedido-con-opcion-de-compra-171679">
                                            <img src="/files/image_186_125/uploads/2022/06/03/629ac19121792.png" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="liga-de-espana reconsumo-seccion">
                                                <a href="/liga-de-espana">
                                                    Liga de España
                                                </a>
                                            </div>
                                            <p>Dic. 03 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/luis-javier-suarez-dejara-marsella-e-ira-como-refuerzo-a-almeria-cedido-con-opcion-de-compra-171679">Luis Suárez no rindió en Marsella y tuvo que regresar a España</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/mundial-qatar-2022/enzo-fernandez-interesa-a-grandes-de-europa-suena-a-liverpool-y-real-madrid-vea-novedades-171311">
                                            <img src="/files/image_186_125/uploads/2022/11/27/6383454aded0b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="liga-de-espana reconsumo-seccion">
                                                <a href="/liga-de-espana">
                                                    Liga de España
                                                </a>
                                            </div>
                                            <p>Nov. 29 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/mundial-qatar-2022/enzo-fernandez-interesa-a-grandes-de-europa-suena-a-liverpool-y-real-madrid-vea-novedades-171311">Enzo Fernández se cotiza en Qatar: lo pelearían los grandes de Europa</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/barcelona-fc-pep-guardiola-sobre-actualidad-del-club-y-xavi-hernandez-171280">
                                            <img src="/files/image_186_125/uploads/2022/04/30/626dd35f17bc5.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="liga-de-espana reconsumo-seccion">
                                                <a href="/liga-de-espana">
                                                    Liga de España
                                                </a>
                                            </div>
                                            <p>Nov. 28 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/barcelona-fc-pep-guardiola-sobre-actualidad-del-club-y-xavi-hernandez-171280">¿Guardiola sueña con el Barcelona? Necesidad o deseo para regresar</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/cristiano-ronaldo-si-estuviera-en-el-real-madrid-haria-60-goles-170777">
                                            <img src="/files/image_186_125/uploads/2022/10/16/634c95f2652e7.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="liga-de-espana reconsumo-seccion">
                                                <a href="/liga-de-espana">
                                                    Liga de España
                                                </a>
                                            </div>
                                            <p>Nov. 23 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/cristiano-ronaldo-si-estuviera-en-el-real-madrid-haria-60-goles-170777">¿Muy optimista? 'Si Cristiano estuviera en Real Madrid haría 60 goles'</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/xavi-hernandez-sobre-sancion-de-robert-lewandowski-en-barcelona-170567">
                                            <img src="/files/image_186_125/uploads/2022/10/16/634c8c6f08cf7.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="liga-de-espana reconsumo-seccion">
                                                <a href="/liga-de-espana">
                                                    Liga de España
                                                </a>
                                            </div>
                                            <p>Nov. 21 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/xavi-hernandez-sobre-sancion-de-robert-lewandowski-en-barcelona-170567">Xavi mostró inconformidad por la sanción a Lewandowski</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/sancion-a-robert-lewandowski-en-liga-espana-fc-barcelona-la-considera-exagerada-170226">
                                            <img src="/files/image_186_125/uploads/2022/10/26/63599d649e01b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="liga-de-espana reconsumo-seccion">
                                                <a href="/liga-de-espana">
                                                    Liga de España
                                                </a>
                                            </div>
                                            <p>Nov. 16 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/sancion-a-robert-lewandowski-en-liga-espana-fc-barcelona-la-considera-exagerada-170226">Dura sanción a Lewandowski: ¿era para tanto expulsión en FC Barcelona?</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/eden-hazard-cree-que-el-mundial-sera-su-renacer-y-envio-mensaje-a-ancelotti-de-su-calidad-170101">
                                            <img src="/files/image_186_125/uploads/2022/06/08/62a0ff989d209.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="liga-de-espana reconsumo-seccion">
                                                <a href="/liga-de-espana">
                                                    Liga de España
                                                </a>
                                            </div>
                                            <p>Nov. 14 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/eden-hazard-cree-que-el-mundial-sera-su-renacer-y-envio-mensaje-a-ancelotti-de-su-calidad-170101">Hazard, sin miedo frente a Ancelotti: ‘No he perdido cualidades’</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/joan-laporta-hablo-sobre-las-razones-del-retiro-de-gerard-pique-del-futbol-170036">
                                            <img src="/files/image_186_125/uploads/2022/11/05/6366b0fb68103.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">
                                            <div class="liga-de-espana reconsumo-seccion">
                                                <a href="/liga-de-espana">
                                                    Liga de España
                                                </a>
                                            </div>
                                            <p>Nov. 13 de 2022</p>
                                        </div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/joan-laporta-hablo-sobre-las-razones-del-retiro-de-gerard-pique-del-futbol-170036">¿No fue por Shakira? Laporta confirmó las razones del retiro de Piqué</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul></div>
        <div class="reconsumo-pager">
            <div class="pager-1 active"></div>
            <div class="pager-2"></div>
        </div>
        <div class="reconsumo-btn">
            <div class="btn-prev">
                <img src="/assets/images/articulo-rediseno/btn-left.svg" alt="boton left"></div>
            <div class="btn-next">
                <img src="/assets/images/articulo-rediseno/btn-right.svg" alt="boton right"></div>
        </div>
    </div>

                                                <div class="article-taboola" id="article-taboola"></div>
                    </div>
                    <div class="col3">
                                                                        <!-- primer_robapagina -->
                        <div class="ad-container">
                            <div class="adunit-googleadmanager" id="gpt-slot-27-1" data-ad-unit-desktop-name="primer_robapagina" data-ad-unit-tablet-name="none" data-ad-unit-mobile-name="primer_robapagina">
    <script>
      if (typeof gamObject !== "undefined") {
        gamObject.display("gpt-slot-27-1",
          "primer_robapagina", 
          "false", 
          "primer_robapagina"
        );
      }
    </script></div>                        </div>
                                                <div class="fr_modulo_modulo_mas_leido_articulo"> </div>
                                                                                                            <div class="modulo mod-otros-portales">
    <div class="caja2 otros-portales dtm_linkbuilding">
        <div class="boxTitle">
            <h2 class="mod-titulo">Otros Portales</h2>
            <hr><div class="mod-secundario">
                        <h3 class="mod-subtitulo portafolio">
                            Portafolio
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.portafolio.co/economia/finanzas/sistema-financiero-de-colombia-cierra-2022-con-adecuados-indicadores-prudenciales-575170">
                                Sistema financiero cierra 2022 con adecuados indicadores prudenciales
                            </a>
                        </p>
                    </div>
                                    </div>
    </div>
</div>
                                                                            
                                                <div class="article-taboola" id="article-taboola-mobile"></div>
                        <!-- segundo_robapagina -->
                        <div class="ad-container">
                            <div class="adunit-googleadmanager" id="gpt-slot-27-2" data-ad-unit-desktop-name="segundo_robapagina" data-ad-unit-tablet-name="none" data-ad-unit-mobile-name="none">
    <script>
      if (typeof gamObject !== "undefined") {
        gamObject.display("gpt-slot-27-2",
          "segundo_robapagina", 
          "false", 
          "false"
        );
      }
    </script></div>                        </div>

                        <!-- banner_300x600 -->
                        <div class="ad-container">
                            <div class="adunit-googleadmanager" id="gpt-slot-27-3" data-ad-unit-desktop-name="banner_300x600" data-ad-unit-tablet-name="none" data-ad-unit-mobile-name="none">
    <script>
      if (typeof gamObject !== "undefined") {
        gamObject.display("gpt-slot-27-3",
          "banner_300x600", 
          "false", 
          "false"
        );
      }
    </script></div>                        </div>
                    </div>
                </div>
                    </section></article>

            <img class="img-tracking" src="/track/pageviews/article-171909" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                    		<footer class="footer">
    <div class="footer__header">
        <div class="footer__logo">
            <a href="/"></a>
        </div>
        <div class="footer__redes">
            <span class="seguir">Síguenos en:</span>
            <section class="redes__list">
                <a href="https://www.instagram.com/futbolredcom">
                    <i class="logo__instagram"></i>
                </a>
                <a href="https://facebook.com/futbolred">
                    <i class="logo__facebook"></i>
                </a>
                <a href="https://twitter.com/futbolred">
                    <i class="logo__twitter"></i>
                </a>
                <a href="https://www.youtube.com/FutbolRedCO">
                    <span class="logo__youtube"></span>
                </a>
            </section>
        </div>
    </div>
    <div class="footer__links">
        <ul class="footer__list">
                            <li class="footer__item">
                    <a 
                        href="https://www.futbolred.com/uploads/files/2021/07/01/Terminos%20y%20Condiciones_Apuestas%20Futbolred.pdf"
                                                    target="_blank"
                                                >
                        Términos y condiciones
                    </a>
                </li>
                            <li class="footer__item">
                    <a 
                        href="https://www.ceet.co/linea-etica"
                                                    target="_blank"
                                                >
                        Linea ética
                    </a>
                </li>
                            <li class="footer__item">
                    <a 
                        href="/politica-de-privacidad"
                                                >
                        Aviso de privacidad
                    </a>
                </li>
                            <li class="footer__item">
                    <a 
                        href="/politica-de-cookies"
                                                >
                        Política de cookies
                    </a>
                </li>
                            <li class="footer__item">
                    <a 
                        href="/mapa-de-sitio"
                                                >
                        Mapa del sitio
                    </a>
                </li>
                            <li class="footer__item">
                    <a 
                        href="mailto:contactenos@techjoin.com.co"
                                                    target="_blank"
                                                >
                        Servicio al cliente
                    </a>
                </li>
                            <li class="footer__item">
                    <a 
                        href="https://www.futbolred.com/uploads/files/2021/07/01/Paute%20con%20nosotros%20-%20Seccion%20Apuestas%20Futbolred.pdf"
                                                    target="_blank"
                                                >
                        Paute con nosotros
                    </a>
                </li>
                    </ul>
    </div>
</footer>
    
                    <script type="text/javascript">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</script>
         
            <script src="/js/footer_article.js?1669322850" type="text/javascript"></script> 
        
        <script src="/cortes/responsive/assets/js/script.js" type="text/javascript"></script> 
        <script src="/cortes/responsive/boardRecomendados/script.js" type="text/javascript"></script>
        <script src="/cortes/responsive/assets/js/script-galeria.js" type="text/javascript"></script>

    
            <script type='text/javascript'>
            /** CONFIGURATION CHARTBEAT **/
            var _sf_async_config = {};
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'futbolred.com'; // DOMAIN
            _sf_async_config.useCanonical = true;
            _sf_async_config.flickerControl = false;
        </script>
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

        <!-- Chartbeat -->
        <script type="text/javascript">
            /** CONFIGURATION START **/
            _sf_async_config.sections = 'curiosidades-de-futbol'; // SECTION
            _sf_async_config.authors = 'Juan Pablo Arévalo'; // AUTHOR IF EXISTS
            var _cbq = window._cbq = (window._cbq || []);
            if (getCmsCookie('logged') == 1) {
                if (getCmsCookie('suscriptor') == "true") {
                    _cbq.push(['_acct', 'paid']);
                } else
                    _cbq.push(['_acct', 'lgdin']);
            } else {
                _cbq.push(['_acct', 'anon']);
            }
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {

                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }
                loadChartbeat();

            })();
        </script>

                    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script type="text/javascript">
                var OneSignal = OneSignal || [];
                OneSignal.push(function() {
                    OneSignal.init({
                        appId: oneSignalAppId,
                    });
                });
            </script>
        
                        

            <div class="dictum-box" id="dictum-box"></div>
    <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=551875870"></script>
</body>

  
</html>


