<!DOCTYPE html>
<html>
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>


                <meta name="robots" content="index"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="¡Arde la Copa Libertadores! Así quedaron los grupos de los colombianos"/>

                <meta property="twitter:description" content="Junior, Medellín y América ya conocen su suerte para el torneo suramericano."/>

                                                                        <meta name="twitter:image" content="https://www.futbolred.com/files/article_main/uploads/2019/12/16/5df840ef55562.jpeg"/>

                            
                                <link href="https://m.futbolred.com/copa-libertadores/noticias-hoy-grupos-definidos-de-copa-libertadores-rivales-de-america-medellin-junior-2020-113593" media=" only screen and (max-width: 640px)" rel="alternate" />
<link href="https://www.futbolred.com/files/article_main/uploads/2019/12/16/5df840ef55562.jpeg" rel="image_src" />
<link href="https://www.futbolred.com/copa-libertadores/noticias-hoy-grupos-definidos-de-copa-libertadores-rivales-de-america-medellin-junior-2020-113593" rel="canonical" />
    <link href="https://m.futbolred.com/amp/copa-libertadores/noticias-hoy-grupos-definidos-de-copa-libertadores-rivales-de-america-medellin-junior-2020-113593" rel="amphtml" />
                    <meta name="keywords" content="libertadores, colombianos, quedaron, grupos, copa" />
    <meta name="description" content="Junior, Medellín y América ya conocen su suerte para el torneo suramericano. | Copa Libertadores | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="¡Arde la Copa Libertadores! Así quedaron los grupos de los colombianos"/>

        <meta property="og:description" content="Junior, Medellín y América ya conocen su suerte para el torneo suramericano."/>

        <meta property="og:url" content="https://www.futbolred.com/copa-libertadores/noticias-hoy-grupos-definidos-de-copa-libertadores-rivales-de-america-medellin-junior-2020-113593"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

            
                                            <meta property="og:image" content="https://www.futbolred.com/files/og_thumbnail/uploads/2019/12/16/5df840ef55562.jpeg"/>

                            <meta property="og:image:width" content="420"/>

                            <meta property="og:image:height" content="280"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                          
            

                    <meta property="article:tag" content="América de Cali"/>

                    <meta property="article:tag" content="atletico junior"/>

                    <meta property="article:tag" content="Medellin"/>

            <title>    Noticias hoy: grupos definidos de Copa Libertadores, rivales de América, Medellín Junior 2020 | Copa Libertadores | Futbolred
</title>
                    
            <link rel="stylesheet" href="/css/67e54c6.css?1576123981" />
    
    <link rel="manifest" href="/manifest.json" />

                        


            


        
                        <script src="/js/global.js?1576123981" type="text/javascript"></script>
            
                
                            <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-43532b308f9f03d8f0a819415349cd3a7ebc6606.js"></script>
                
            <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '113593',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2020-02-26'
            }
        };
    </script>
        
        <script src="https://apis.google.com/js/platform.js" async defer>
            {
                lang: 'es-419'
            }
        </script>

        <script type="text/javascript">
            var _sf_startpt=(new Date()).getTime(); // Charbeat
            var textChars = 'Por favor no ingrese más de {0} caracteres.';
            var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
            var textNumbers = 'No se permiten números.';
            var textEmail = 'Este no es un correo electrónico válido.';
                    var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                    var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                    var messageRules = {"required":true,"minlength":10,"maxlength":500};
                    var messageRules2 = {"required":false,"maxlength":150};
                    var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                    var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                    var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                    var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
            var nc = '4563da6f176be58ebd5c29ac27bdefe6';
            var s_account = "eltiempoeltiempofutbolred, eltiempoglobal";
            var wf_public_url = "https://www.futbolred.com";
            if (!("sas_pageId" in window)) {
                sas_pageId = '';
            }
            if (!("sas_target" in window)) {
                sas_target = 'home';
            }

                                                                                        var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'https://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';

            // Variable
            var oneSignalAppId = "153b0771-8f74-4c17-97c3-2384ebfe471c";
        </script>
    
        <script src="https://ced.sascdn.com/tag/484/smart.js" type="text/javascript" async ></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
        sas.setup({
        networkid:484,
                domain: "//ads.eltiempo.co",
                async:true,
                inSequence:true,
        });
        }
        );
        var sas_siteId = 22237;
    </script>

        <script src="/js/global_public_desktop.js?1576123981" type="text/javascript"></script>
    
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u, i) {
            if (!document.getElementById(i)){
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
            }
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
          'tb_loader_script');
          if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
    </script>
    
    <!-- Google  Analytic (gtm.js)  -->
            <script>
            (function(w,d,s,l,i){
                w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WS53GZQ');
        </script>
    
                <!-- Hotjar Tracking Code -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1145357,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>    
    <!-- Quantcast Choice. Consent Manager Tag -->
    <script type="text/javascript" async=true>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</script>
    <script type='text/javascript'>
        /** CONFIGURATION CHARTBEAT **/
        var _sf_async_config = {};
        _sf_async_config.uid = 50648; //CHANGE THIS
        _sf_async_config.domain = 'futbolred.com'; // DOMAIN
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
    </script>    
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

        <script src="/js/publicArticleDesktop.js?1576123981" type="text/javascript"></script>
    
                    <link rel="shortcut icon" href="/favicon.ico?1576123981" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "https://www.futbolred.com/",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "https://www.futbolred.com/copa-libertadores",
                    "name": "Copa Libertadores"
                }
            }
             
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/copa-libertadores/noticias-hoy-grupos-definidos-de-copa-libertadores-rivales-de-america-medellin-junior-2020-113593",
                        "name": "¡Arde la Copa Libertadores! Así quedaron los grupos de los colombianos"
                    }
                }
              
                ]
    }
    </script>
    </head>
    <body           class="article-page section-copa-libertadores dtm_article-default "
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS53GZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
        var articleId = "113593";
                        var sas_pageId = "174111";
        var sas_target = 'seccion=copa-libertadores;tipo=articulo;recurso=113593';
    </script>
            
                
    
            <aside class="pauta-bk pauta-push-down">
        <aside class="pauta-module"><div class="module-ads">
            
            
        <aside id="sas_21675" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></aside><div id="p49149-m205-1-206" class=""><style>
.pauta-barra-fija.pauta-activa {
margin: 0px;
}
</style></div>
</div>
    </aside>
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <aside class="pauta-module"><div class="module-ads">
            
            
        <aside id="sas_8941" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></aside>
</div>
    </aside>
    </aside>

                        <div class="header-container ">
        <header class="header-desktop                                                                             header-articulo
">
            <div class="topContainer"> 
                <div class="topBar">
                                        <div class="logoContainer">
                        <a class="mainLogo dtm_fr-logo" href="/"></a>
                    </div>
                                        <div class="contenedor-nombre-articulo">
        <span class="nombre-articulo">
            ¡Arde la Copa Libertadores! Así quedaron los grupos de los colombianos
        </span>
    </div>
                <div class="topMenuContainer">
                    <ul class="topBarMenu">
                                                                            <li class="buscador-header-container">
                                <a class="search-icon search-btn" id="search-btn"></a>
                                <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                                    <a class="search-icon buscar-submit dtm_buscar"></a>
                                    <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                                    <a class="cerrar-icon cerrar-buscador"></a>
                                </form>
                            </li>
                                                                        <li class="zona-usuario">
                            <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="https://www.futbolred.com/login"><span class="tooltip">Ingresar o registrarse</span></a>
                        </li>

                                                    <li class="user-bar cuenta" style="display: none;" data-src="">
                                <div class="top-header-icon logged">
                                    <span class="useravatar">
                                        <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                                    </span>
                                    
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
                <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>
                                </div>
                            </li>
                        

                        <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>

                    </ul>
                                            <div data-despliegue="articulo" class="compartir-redes-sociales redes">
        <ul class="topShareMenu">
            <li class="comment-li">
                <a class="icon comentar-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="correo">
                <a class="icon mail-icon dtm_compartir-correo compartir-li enviar enviar open-share-by-email-popup"></a>
            </li>
            <li network="guardar">
                <a class="save-article icon guardar-icon dtm_guardar-favorito"></a>
                <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>            </li>
            <li network="twitter">
                <a class="icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
                <nav class="menuPrincipal" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
                <ul class="menuP">
  <li class="first menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano/liga-aguila" itemprop="url"><span itemprop="name">Liga BetPlay</span></a>  </li>
  <li class="dropdown menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano" itemprop="url"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/copa-aguila" itemprop="url"><span itemprop="name">Copa BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/torneo-aguila" itemprop="url"><span itemprop="name">Torneo BetPlay</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown menu_level_1">
<a href="#" itemprop=""><span >Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="link dropdown menu_level_1">
<a href="https://www.futbolred.com#" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="https://www.futbolred.com/partidos/liga-aguila" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
      <li class="link menu_level_2">
<a href="https://www.futbolred.com/tabla-de-posiciones/liga-aguila" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link last menu_level_2">
<a href="https://www.futbolred.com/goleadores/liga-aguila" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
    </ul>
  </li>
  <li class="item-destacado link external last menu_level_1">
<a href="/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
</ul>


        </nav>
            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
</header>
</div>
        
            
    
        
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
    
        
                        
    <article class="despliegue-articulo article default" data-history-state="0" data-scroll-url="/copa-libertadores/noticias-hoy-grupos-definidos-de-copa-libertadores-rivales-de-america-medellin-junior-2020-113593" data-title="¡Arde la Copa Libertadores! Así quedaron los grupos de los colombianos" data-tracking="/track/pageviews/article-113593" data-id="https://www.futbolred.com/copa-libertadores/noticias-hoy-grupos-definidos-de-copa-libertadores-rivales-de-america-medellin-junior-2020-113593" data-pageid="113593" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.futbolred.com/copa-libertadores/noticias-hoy-grupos-definidos-de-copa-libertadores-rivales-de-america-medellin-junior-2020-113593">
<div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.futbolred.com/images/logo.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>

            <meta itemprop="name" content="FUTBOLRED">
<meta itemprop="url" content="https://www.futbolred.com">
</div>

                                                                <section class="container_col"><div class="publireportaje-titulo-bk">
                
            </div>

                                        <div class="nombre-seccion">
                    <a href="/copa-libertadores">
                        Copa Libertadores
                    </a>
                </div>
            
                        <div class="container-titular">
                
                
            <h1 itemprop="headline" class="titular" id="p113593-m516-515-517">¡Arde la Copa Libertadores! Así quedaron los grupos de los colombianos</h1>
<p itemprop="description" class="lead" id="p113593-m553-1-554">Junior, Medellín y América ya conocen su suerte para el torneo suramericano. </p>
</div>

        
                </section><section class="container_col"><div class="col1">
                    <!--Sabor redes-->
                    <div class="compartir modulo">
                                                        <div data-despliegue="articulo" class="compartir-redes-sociales redes">
                <ul>
<li network="facebook" class="compartir-li facebook ico-rs">
                    <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook" href="">
                        Facebook <span class="fbcount social-counter"></span>
                    </a>
                </li>
                <li network="twitter" class="compartir-li twitter ico-rs">
                    <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter" href="">
                        Twitter
                    </a>
                </li>
                <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
                    <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email" href="">
                        Enviar
                    </a>
                </li>
                <li network="guardar" class="compartir-li guardar ico-rs">
                    <a class="save-article" name="Guardar">
                        <span class="compartir-btn save-icon dtm_guardar-favorito">Guardar</span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </a>
                </li>
                <li network="comentar" class="compartir-li comentar ico-rs">
                    <a class="compartir-btn comment-icon dtm_comentar btn-dictum-comentar" name="Comentar" href="#btnVerComentarios">
                        Comentar
                    </a>
                </li>
                    </ul>
</div>


                 
                                                                                                                            <div class="publicidad pauta_160px">
                                                                        <div class="advertising-module">
        
    <aside id="sas_9608" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9608, target: sas_target });});</script></aside>
</div>
</div>
                                                                        </div>
                </div>

        
                                        <div class="apertura">
            
            
                        





                        
        
<div class="recurso-imagen-apertura-bk" id="p113593-m521-520-522">
                            <div class="figure-apertura-bk">
                    
                                    <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m525-524-526" class="foto-apertura-articulo"><img alt="Sorteo Copa Libertadores 2020" src="/files/article_main/uploads/2019/12/16/5df840ef55562.jpeg" style=" display: inline;"><meta itemprop="width" content="950">
<meta itemprop="height" content="475">
<meta itemprop="url" content="https://www.futbolred.com/files/article_main/uploads/2019/12/16/5df840ef55562.jpeg"></figure>
</div>
                <figcaption class="foto-info"><p id="m531-1-532" class="titulo pie-de-foto">Copa Libertadores 2020.</p></figcaption><p class="credito-apertura-strong-bk credito-image-bk credito">
                            <span class="linea pre_credito">Foto:</span>
                            
                        <span id="m536-2-537" class="autor">Archivo</span></p>
        
            </div>
</div>            
                                                 <div class="col-group-articulo">
                        <div class="col2">
                             
                                <div class="articulo-autor">
                <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <b>Por:</b>
            <div class="contenedor-nombre-autor"><span itemprop="name" class="nombre-autor" id="p113593-m543-542-544">Redacción Futbolred</span></div>
        </span>
    
                        <span class="fecha">
                26 de febrero 2020 , 09:35 p.m.
            </span>
            <meta itemprop="datePublished" content=" 2020-02-26">
<meta itemprop="dateModified" content=" 2020-02-26">
</div>
                                <div class="articulo-contenido" itemprop="articleBody">
                                                <div class="cuerpo-articulo">
                

                            
        
                

                
        
                

                
        
                



                


                



                



                

                



                


                

                



                

                            
            <p class="texto intro" id="p113593-m548-547-549">A falta de un partido entre Guaraní y Palestino, que se jugará este jueves, se definieron los demás grupos de la Copa Libertadores, que dejó a tres colombianos con todo definido para el torneo suramericano. <br><br>América, Junior y Medellín ya conocen su suerte para este campeonato continental. Tolima, por su parte, no alcanzó a clasificar y perdió en su visita a Brasil contra Internacional por 1-0. </p>
<span class="articulo-titulo subtitulo1 espacio-contenido" id="p113593-m558-1-559">Grupos de Libertadores</span><aside class="publicidad pauta_desktop"><div class="module-ads">
            
            
        <aside id="sas_9343" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></aside>
</div>
    </aside><p class="texto contenido-parrafo-articulo" id="p113593-m568-3-569"><b>Grupo A</b><br><br>-Flamengo (BRA).<br>-Independiente del Valle (ECU).<br>-Atlético Junior (COL).<br>-Barcelona (ECU)</p>
<div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="p113593-m573-4-574">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m577-576-578" data-collection="p113593-m573-4-574">
            
        <a id="m581-580-582" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/copa-libertadores/junior-de-barranquilla-rivales-y-grupo-de-copa-libertadores-definido-calendario-2020-113589">Todo listo: goleada en Libertadores y clasificación al grupo de Junior</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
</div>
</div>
<p class="texto contenido-parrafo-articulo" id="p113593-m589-5-590"><b>Grupo B</b><br><br>-Palmeiras (BRA). <br>-Bolivar (BOL). <br>-Tigre (ARG).<br>-Guaraní o Palestino.<br><br><b>Grupo C</b><br><br>-Peñarol (URU).<br>-Colo Colo (CHI). <br>-Atlético Paranaense (BRA).<br>-Wilsterman (BOL)<br><br><b>Grupo D</b><br><br>-River Plate (ARG).<br>-Sao Pablo (BRA).<br>-Liga de Quito (ECU).<br>-Binacional (PER).<br><b><br>Grupo E</b><br><br>-Gremio (BRA).<br>-Universidad Católica (CHI). <br>-América de Cali (COL).<br>-Internacional (Brasil)</p>
<div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="p113593-m594-6-595">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m598-597-599" data-collection="p113593-m594-6-595">
            
        <a id="m602-601-603" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/copa-libertadores/america-de-cali-hoy-rival-definido-de-copa-libertadores-en-grupos-internacional-brasil-2020-113592">¡De infarto para América! Definido grupo de la muerte en Libertadores</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
</div>
</div>
<p class="texto contenido-parrafo-articulo" id="p113593-m610-7-611"><b>Grupo F</b><br><br>-Nacional (URU).<br>-Racing (ARG). <br>-Alianza Lima (PER).<br>-Estudiantes de Mérida (VEN).<br><br><b>Grupo G</b><br><br>-Olimpia (PAR).<br>-Santos (BRA). <br>-Delfín (ECU).<br>-Defensa y Justicia (ARG).<br><br><b>Grupo H</b><br><br>-Boca Juniors (ARG).<br>-Libertad (PAR).<br>-Caracas (VEN). <br>-Medellín (COL)</p>
<div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="p113593-m615-8-616">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m619-618-620" data-collection="p113593-m615-8-616">
            
        <a id="m623-622-624" class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" href="/copa-libertadores/noticias-hoy-medellin-en-copa-libertadores-rivales-y-dias-de-los-partidos-113556">Grupo de Medellín en Libertadores: días de duelos con Boca y mucho más</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
</div>
</div>
</div>
                                                             
                        <div class="modulo">
                <div class="barra_herramientas">
                    <div class="enlaces_barra_herramientas dtm_comentar btn-dictum-comentar">
                        COMENTAR 
                        <span class="comment-icon icon"></span>
                    </div>
                    <div class="enlaces_barra_herramientas guardar">
                        <span class="dtm_guardar-favorito save-article">GUARDAR</span>
                        <span class="save-icon icon"></span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </div>
                    <div class="enlaces_barra_herramientas dtm_reportar-error">
                        <a class="reporta open-report-error-popup">REPORTAR UN ERROR</a>
                        <span class="alert-icon icon"></span>
                    </div>           
                </div>
            </div>
                    
                                    </div>

                                                    </div>
                        <div class="col3">
                                                        <div class="advertising-module">
        
    <aside id="sas_9346" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></aside>
</div><div class="dtm_lo-mas-leido mod-lo-mas-leido modulo">
        
        <div class="listing contentNews-listing mostRead-listing  view-list">
        <div class="caja1">
                    <div class="boxTitle lo-mas-leido">
                <h2 class="titulo-lo-mas-leido dest-title">
                                        Lo más leído
                                    </h2>
            </div>
                            <div class="los-mas">
                                
                
    
    <div class="listing-item first  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        1
    </span>

                                    <div class="listing-category">    Selección Colombia
</div>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="https://www.futbolred.com/seleccion-colombia/otra-version-sobre-cruce-entre-james-y-queiroz-en-seleccion-colombia-113573"
            class="descripcion-lo-mas-leido dest-content"
            >
                Nueva versión de charla entre James y Queiroz: el 10 no puso condición

        </a>
    </h3>

                                
            </div>

                
    
    
    <div class="listing-item  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        2
    </span>

                                    <div class="listing-category">    Curiosidades de fútbol
</div>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="https://www.futbolred.com/curiosidades-de-futbol/actriz-porno-dice-que-jugador-con-43-millones-de-seguidores-la-contacto-113572"
            class="descripcion-lo-mas-leido dest-content"
            >
                Actriz tiene en vilo a futbolistas: confesó que un famoso la contactó

        </a>
    </h3>

                                
            </div>

                
    
    
    <div class="listing-item  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        3
    </span>

                                    <div class="listing-category">    Champions League
</div>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="https://www.futbolred.com/champions-league/video-amague-de-david-ospina-a-lionel-messi-en-napoli-vs-barcelona-champions-league-2020-113536"
            class="descripcion-lo-mas-leido dest-content"
            >
                ¡Ole! Gran amague de Ospina a Messi que terminó en golazo de Napoli

        </a>
    </h3>

                                
            </div>

                
    
    
    <div class="listing-item  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        4
    </span>

                                    <div class="listing-category">    Curiosidades de fútbol
</div>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="https://www.futbolred.com/curiosidades-de-futbol/real-madrid-hoy-memes-de-james-rodriguez-zidane-y-derrota-en-champions-league-2020-113586"
            class="descripcion-lo-mas-leido dest-content"
            >
                James, Zidane y las burlas hacia el Real Madrid por perder en casa

        </a>
    </h3>

                                
            </div>

                
    
    
    <div class="listing-item  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        5
    </span>

                                    <div class="listing-category">    Liga BetPlay
</div>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="https://www.futbolred.com/futbol-colombiano/liga-aguila/macnelly-torres-ya-fue-presentado-como-nuevo-jugador-de-alianza-petrolera-113552"
            class="descripcion-lo-mas-leido dest-content"
            >
                No era una broma: así fue presentado Macnelly Torres en su nuevo club

        </a>
    </h3>

                                
            </div>

    
            </div>
                                                                        </div>
    </div>

</div><div class="modulo mod-otros-portales">
    <div class="caja2 otros-portales dtm_linkbuilding">
        <div class="boxTitle">
            <h2 class="mod-titulo">Otros Portales</h2>
            <hr>
<div class="mod-secundario">
                        <h3 class="mod-subtitulo motor">
                            Motor
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.motor.com.co/fotos/ds-aero-sport-lounge/33685">
                                DS Aero Sport Lounge. ¡Tremenda bala!
                            </a>
                        </p>
                    </div>
                                                                <div class="mod-secundario">
                        <h3 class="mod-subtitulo portafolio">
                            Portafolio
                        </h3>
                        <p class="mod-lead">
                            <a href="http://www.portafolio.co/opinion/emilio-sardi/pobreza-o-envidia-1-columnista-538511">
                                Pobreza o envidia (1)
                            </a>
                        </p>
                    </div>
                                    </div>
    </div>
</div>
                                                                                                                    <div class="advertising-module">
        
    <aside id="sas_32365" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></aside>
</div>
</div>
                    </div>
                                                        </section><section class="container_col"><div class="modulo">
        <div class="relacionados">
            <h2 class="temas-rel">
                TEMAS RELACIONADOS<span class="dividir-icon">/</span>
            </h2>
                            <a class="link tema-link" href="/noticias-de-futbol/america-de-cali">
                    <h3 class="tema">América de Cali</h3>
                </a>
                            <a class="link tema-link" href="/noticias-de-futbol/atletico-junior">
                    <h3 class="tema">atletico junior</h3>
                </a>
                            <a class="link tema-link" href="/equipos-futbol-colombiano/medellin">
                    <h3 class="tema">Medellin</h3>
                </a>
                    </div>
    </div>

                                        <div class="contenedor-modulo-favoritos dtm_noticias-favoritos"></div>
                                        <div class="advertising-module">
        
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-c', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); </script>
</div></section></article><span id="scroll-load-path-0" class="scroll-load-path" data-item="0" data-title="Quintero, loco de felicidad por avance del DIM a Copa Libertadores" data-href="/page/futbol-colombiano/liga-aguila/asi-celebro-juan-f-quintero-la-clasificacion-del-medellin-en-libertadores-113568.html" data-pageid="113568">
        </span><span id="scroll-load-path-1" class="scroll-load-path" data-item="1" data-title="Medellín, a dormir tranquilo: análisis y razones de su clasificación" data-href="/page/copa-libertadores/colombia-hoy-independiente-medellin-analisis-de-clasificacion-en-copa-libertadores-2020-113561.html" data-pageid="113561">
        </span><span id="scroll-load-path-2" class="scroll-load-path" data-item="2" data-title="Grupo de Medellín en Libertadores: días de duelos con Boca y mucho más" data-href="/page/copa-libertadores/noticias-hoy-medellin-en-copa-libertadores-rivales-y-dias-de-los-partidos-113556.html" data-pageid="113556">
        </span><span id="scroll-load-path-3" class="scroll-load-path" data-item="3" data-title="Arregui, todo un guerrero: así fue el penal que clasificó a Medellín" data-href="/page/copa-libertadores/video-penales-de-medellin-vs-tucuman-adrian-arregui-en-copa-libertadores-2020-113559.html" data-pageid="113559">
        </span><span id="scroll-load-path-4" class="scroll-load-path" data-item="4" data-title="Medellín aguantó y cumplió el sueño: está en grupos de Libertadores" data-href="/page/copa-libertadores/independiente-medellin-vs-tucuman-resultado-clasificado-goles-en-copa-libertadores-2020-113555.html" data-pageid="113555">
        </span>

            <img class="img-tracking" src="/track/pageviews/article-113593" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                    <footer class="footer-desktop">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer" href="/"></a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m176-175-177" class=""><p> COPYRIGHT 2020, EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y todos los campeones de Fútbol. </span> </p></div>
</div>
        </div>
        <div class="redesFooter">
            <span>SÍGUENOS EN:</span>
            <a 
                href="https://facebook.com/futbolred"
                class="icon facebook-icon dtm_seguir-facebook" 
                target="_blank"
                >  
            </a>
            <a 
                href="https://twitter.com/futbolred"
                class="icon twitter-icon dtm_seguir-twitter" 
                target="_blank"
                >
            </a>
            <a 
                href="https://www.instagram.com/futbolredcom"
                class="icon instagram-icon dtm_seguir-instagram" 
                target="_blank"
                >
            </a>
        </div>
    </div>
</footer>    
                            <script src="/js/global_public.js?1576123981" type="text/javascript"></script>
            
    
        <script type="text/javascript">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</script>
         
        <script src="/js/articleLoadMore.js?1576123981" type="text/javascript"></script> 
         

         
        <script src="/js/dictum_desktop.js?1576123981" type="text/javascript"></script> 
         

            
    <!-- Chartbeat -->
    <script type="text/javascript">
        /** CONFIGURATION START **/     
        _sf_async_config.sections = 'copa-libertadores'; // SECTION
        _sf_async_config.authors = 'Miguel Machado'; // AUTHOR IF EXISTS
        var _cbq = window._cbq = (window._cbq || []);
        if (getCmsCookie('logged') == 1) {
            if (getCmsCookie('suscriptor') == "true") {
                _cbq.push(['_acct', 'paid']);
            } else
                _cbq.push(['_acct', 'lgdin']);
        } else {
            _cbq.push(['_acct', 'anon']);
        }
        /** CONFIGURATION END **/
        (function() {
            function loadChartbeat() {  

                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
            }                            
            loadChartbeat();
            
        })();
    </script>

            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
        <script type="text/javascript">
            var OneSignal = OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: oneSignalAppId,
                });
            });
        </script>
    
    <script type="text/javascript">_satellite.pageBottom();</script>
                    

            <div class="dictum-box" id="dictum-box"></div>
    </body>

  
</html>


