<!DOCTYPE html>
<html>
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                    <script type="text/javascript">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</script>                        
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>


                <meta name="robots" content="index"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="Partido en tablas: Bacca volvió a ser titular con Villarreal por Liga"/>

                <meta property="twitter:description" content="Carlos Bacca titular empata Villarreal vs Huesca por Liga de España."/>

                                                                        <meta name="twitter:image" content="https://www.futbolred.com/files/article_main/uploads/2021/01/23/600c3997f3d61.jpeg"/>

                            
                        <link href="https://www.futbolred.com/files/article_main/uploads/2021/01/23/600c3997f3d61.jpeg" rel="image_src" />
<link href="https://www.futbolred.com/colombianos-en-el-exterior/carlos-bacca-titular-empata-villarreal-vs-huesca-por-liga-de-espana-130278" rel="canonical" />
    <link href="https://www.futbolred.com/amp/colombianos-en-el-exterior/carlos-bacca-titular-empata-villarreal-vs-huesca-por-liga-de-espana-130278" rel="amphtml" />
                    <meta name="keywords" content="Villarreal, Carlos, Bacca" />
    <meta name="description" content="Carlos Bacca titular empata Villarreal vs Huesca por Liga de España. | Colombianos en el Exterior | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="Partido en tablas: Bacca volvió a ser titular con Villarreal por Liga"/>

        <meta property="og:description" content="Carlos Bacca titular empata Villarreal vs Huesca por Liga de España."/>

        <meta property="og:url" content="https://www.futbolred.com/colombianos-en-el-exterior/carlos-bacca-titular-empata-villarreal-vs-huesca-por-liga-de-espana-130278"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

                                                                        <meta property="og:image" content="https://www.futbolred.com/files/og_thumbnail/uploads/2021/01/23/600c3997f3d61.jpeg"/>

                            <meta property="og:image:width" content="420"/>

                            <meta property="og:image:height" content="280"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                          
            

                    <meta property="article:tag" content="villarreal"/>

            <title>    Carlos Bacca titular empata Villarreal vs Huesca por Liga de España | Colombianos en el Exterior | Futbolred
</title>
                    
            <link rel="stylesheet" href="/css/67e54c6.css?1609253229" />
    
                <link rel="preload" href="/assets/fonts/fr-icons.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Medium.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Regular.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Bold.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/Palanquin-Regular.woff2" as="font" type="font/woff2" crossorigin>
    
    <link rel="manifest" href="/manifest.json" />

                        
        

    
        
            <div class="module">
    	
    <div id="p49041-m131-130-132" class="wf-module"><style>
.cuerpo-articulo .fotografia .board-reconsumo, .cuerpo-articulo .module-poll .board-reconsumo {
    display: none;
}
</style></div></div>

                            <script src="/js/global_layout.js?1609253229" type="text/javascript"></script>
            
        
        
                <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '130278',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2021-01-23'
            }
        };
    </script>
           
            <script src="https://apis.google.com/js/platform.js" async defer>
                {
                    lang: 'es-419'
                }
            </script>

            <script type="text/javascript">
                var _sf_startpt=(new Date()).getTime(); // Charbeat
                var textChars = 'Por favor no ingrese más de {0} caracteres.';
                var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
                var textNumbers = 'No se permiten números.';
                var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":500};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
                var s_account = "futbolreddev";
                var wf_public_url = "https://www.futbolred.com";
                if (!("sas_pageId" in window)) {
                    sas_pageId = '';
                }
                if (!("sas_target" in window)) {
                    sas_target = 'home';
                }

                                                                                                                var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'https://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';

                // Variable
                var oneSignalAppId = "153b0771-8f74-4c17-97c3-2384ebfe471c";
            </script>
        

    <!-- Tag Navegg -->
    <script type="text/javascript">
        (function(w) {
            try {
                w.NVG_qry = "";
                var name, col, persona = JSON.parse(window.localStorage.getItem("nvgpersona60896"));
                for (col in persona) {
                    name = "nvg_" + col;
                    if (typeof persona[col] == "object") {
                        for (x in persona[col]) {
                            w.NVG_qry += name + "=" + persona[col][x] + ";";
                        }
                    } else
                        w.NVG_qry += name + "=" + persona[col] + ";";
                }
            } catch (e) {
                console.error(e);
                w.NVG_qry = "";
            }
        })(window)
    </script>

    <!-- Prepare SmartAdServer Variables -->
    <script type="text/javascript">
        var sas_target = '';
        if (typeof(sas_target) == "undefined" || sas_target == "") {
            try {
                var sas_target = NVG_qry;
            } catch (e) {};
        } else {
            try {
                if (sas_target[sas_target.length - 1] != ";") {
                    sas_target += ";";
                }
                sas_target = sas_target + NVG_qry;
            } catch (e) {};
        }
    </script>
    
        <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
        sas.setup({
        networkid:484,
                domain: "//ads.eltiempo.co",
                async:true,
                renderMode: 2,
                inSequence:true,
        });
        }
        );
        var sas_siteId = 22237;
    </script>
                                                        <script src='https://ads.eltiempo.co/config.js?nwid=484' type="text/javascript" async></script>
                <script src="/js/ad_prebid_library.js?1609253229" type="text/javascript" async></script>
                <script>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</script>
    
                                            <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
                    'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}
                </script>
                    
            <!-- Google  Analytic (gtm.js)  -->
                            <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-WS53GZQ');
                </script>
                    
    
        <script src="/js/publicArticleDesktop.js?1609253229" type="text/javascript"></script>
    
                    <link rel="shortcut icon" href="/favicon.ico?1609253229" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "https://www.futbolred.com",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "https://www.futbolred.com/colombianos-en-el-exterior",
                    "name": "Colombianos en el Exterior"
                }
            }
             
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/colombianos-en-el-exterior/carlos-bacca-titular-empata-villarreal-vs-huesca-por-liga-de-espana-130278",
                        "name": "Partido en tablas: Bacca volvió a ser titular con Villarreal por Liga"
                    }
                }
              
                ]
    }
    </script>
    
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxzcprcyamkkna-f-6261ef772-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"712609","ak.ai":parseInt("588629",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"47e8188b","ak.r":37115,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":60014,"ak.gh":"23.200.158.17","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1611420314","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==mQ+o5woz0hr5Q4MJKDDaSV1CIDW/IHe21pSIcNwOajCe3mG59l445Lik+c5dOWMn8BQzqizvqXyjmsenZLTlt+Zn1obYJ6lz8tAD6i07LCzFCDcZwo4KsIr/qcUUhtrohlqKqHGi+wEjDHxhby+P0/oeFbTTm7Li490vUUrmwWk4PygMln7QU4TeMjP4uREyC7nOlFIgnucieN7UuFfVufRD5rutATg9UWrINB2IpooX2iBQKyrvwVhvPFhSzGMlPea53IImy5yyVzEHqq524cVUhZlc/zTmHfz6UsdnpXax4q6rKqgl7IBSseTO93NIZuciHI8KEnJ5nNpw5C6bqWwSjmdnPyPeTUqMwLmKi1xcj9taqBqKBP/urmqbQiSMtSt0gZHYAUFuofaw4Ew37FtFbGJCogdM6WW6Vb8UQXs=","ak.pv":"17","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
    <body           class="article-page section-colombianos-en-el-exterior dtm_article-default "
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS53GZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!-- Script Navegg -->
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <!-- End Script Navegg -->
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
        var articleId = "130278";
                        var sas_pageId = "174111";
        var sas_target = 'seccion=colombianos-en-el-exterior;tipo=articulo;recurso=130278';
    </script>
            
                
    
            <aside class="pauta-bk pauta-push-down">
        <div class="pauta-module">
            <div class="module-ads">
                <aside 
    id="sas_21675"
    class="ad-unit-prebid "
    data-width="960"
    data-height="90"
    >
</aside>

<script>
    if (window.page_counter == 1) {
        sas.cmd.push(function () {
            sas.call("std", {
                tagId: 'sas_21675',
                siteId: sas_siteId,
                pageId: sas_pageId,
                target: sas_target,
                formatId: 'sas_21675'.replace('sas_', '')
            }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_21675')[0];
                        if (bid !== undefined) {
                            var i = document.createElement("iframe");
                            i.style.width = 960;
                            i.style.height = 90;
                            i.style.overflow = "hidden";
                            i.setAttribute('frameBorder', 0); //to remove the default iframe border
                            i.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_21675').appendChild(i); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(i.contentWindow.document, bid.adId);
                            i.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            i.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
        });
    }
</script>


            </div>
        </div>
        
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <div class="pauta-module">
            <div class="module-ads">
                <aside 
    id="sas_8941"
    class="ad-unit-prebid "
    data-width="960"
    data-height="90"
    >
</aside>

<script>
    if (window.page_counter == 1) {
        sas.cmd.push(function () {
            sas.call("std", {
                tagId: 'sas_8941',
                siteId: sas_siteId,
                pageId: sas_pageId,
                target: sas_target,
                formatId: 'sas_8941'.replace('sas_', '')
            }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_8941')[0];
                        if (bid !== undefined) {
                            var i = document.createElement("iframe");
                            i.style.width = 960;
                            i.style.height = 90;
                            i.style.overflow = "hidden";
                            i.setAttribute('frameBorder', 0); //to remove the default iframe border
                            i.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_8941').appendChild(i); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(i.contentWindow.document, bid.adId);
                            i.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            i.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
        });
    }
</script>


            </div>
        </div>
        
    </aside>

                        <div class="header-container ">
        <header class="header-desktop                                                                             header-articulo
">
            <div class="topContainer"> 
                <div class="topBar">
                                        <div class="logoContainer">
                        <a class="mainLogo dtm_fr-logo" href="/"></a>
                    </div>
                                        <div class="contenedor-nombre-articulo">
        <span class="nombre-articulo">
            Partido en tablas: Bacca volvió a ser titular con Villarreal por Liga
        </span>
    </div>
                <div class="topMenuContainer">
                    <ul class="topBarMenu">
                                                                            <li class="buscador-header-container">
                                <a class="search-icon search-btn" id="search-btn"></a>
                                <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                                    <a class="search-icon buscar-submit dtm_buscar"></a>
                                    <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                                    <a class="cerrar-icon cerrar-buscador"></a>
                                </form>
                            </li>
                                                                        <li class="zona-usuario">
                            <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="https://www.futbolred.com/login"><span class="tooltip">Ingresar o registrarse</span></a>
                        </li>

                                                    <li class="user-bar cuenta" style="display: none;" data-src="">
                                <div class="top-header-icon logged">
                                    <span class="useravatar">
                                        <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                                    </span>
                                    
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
                <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>
                                </div>
                            </li>
                        

                        <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>

                    </ul>
                                            <div data-despliegue="articulo" class="compartir-redes-sociales redes">
        <ul class="topShareMenu">
            <li class="comment-li">
                <a class="icon comentar-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="correo">
                <a class="icon mail-icon dtm_compartir-correo compartir-li enviar enviar open-share-by-email-popup"></a>
            </li>
            <li network="guardar">
                <a class="save-article icon guardar-icon dtm_guardar-favorito"></a>
                <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>            </li>
            <li network="twitter">
                <a class="icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
                <nav class="menuPrincipal" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
                <ul class="menuP">
  <li class="first menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano/liga-betplay" itemprop="url"><span itemprop="name">Liga BetPlay</span></a>  </li>
  <li class="dropdown menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano" itemprop="url"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/copa-betplay" itemprop="url"><span itemprop="name">Copa BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/torneo-betplay" itemprop="url"><span itemprop="name">Torneo BetPlay</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown menu_level_1">
<a href="#" itemprop=""><span >Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="link dropdown menu_level_1">
<a href="https://www.futbolred.com#" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="https://www.futbolred.com/partidos/liga-betplay" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
      <li class="link menu_level_2">
<a href="https://www.futbolred.com/tabla-de-posiciones/liga-betplay" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link last menu_level_2">
<a href="https://www.futbolred.com/goleadores/liga-betplay" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
    </ul>
  </li>
  <li class="item-destacado link external last menu_level_1">
<a href="/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
</ul>


        </nav>
            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
</header>
</div>
        
            
    
        
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
    
        
                        
    <article class="despliegue-articulo article default" data-history-state="0" data-scroll-url="/colombianos-en-el-exterior/carlos-bacca-titular-empata-villarreal-vs-huesca-por-liga-de-espana-130278" data-title="Partido en tablas: Bacca volvió a ser titular con Villarreal por Liga" data-tracking="/track/pageviews/article-130278" data-id="https://www.futbolred.com/colombianos-en-el-exterior/carlos-bacca-titular-empata-villarreal-vs-huesca-por-liga-de-espana-130278" data-pageid="130278" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.futbolred.com/colombianos-en-el-exterior/carlos-bacca-titular-empata-villarreal-vs-huesca-por-liga-de-espana-130278"><div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.futbolred.com/images/logo.png"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>

            <meta itemprop="name" content="FUTBOLRED"><meta itemprop="url" content="https://www.futbolred.com"></div>

                                                                <div class="html-libre html-libre-superior">
        
    <div id="p84380-m82-81-83" class=""><!-- FF 3:40 --></div></div><section class="container_col"><div class="publireportaje-titulo-bk">
                
            </div>

                                        <div class="nombre-seccion">
                    <a href="/colombianos-en-el-exterior">
                        Colombianos en el Exterior
                    </a>
                </div>
            
                        <div class="container-titular">
                
                
            <h1 itemprop="headline" class="titular" id="pnull-m132-131-133">Partido en tablas: Bacca volvió a ser titular con Villarreal por Liga</h1><p itemprop="description" class="lead" id="pnull-m138-1-139">El colombiano tuvo una de las pocas aproximaciones del partido. Al final, dividieron honores.</p></div>

        
                </section><section class="container_col"><div class="col1">
                    <!--Sabor redes-->
                    <div class="compartir modulo">
                                                        <div data-despliegue="articulo" class="compartir-redes-sociales redes">
                <ul><li network="facebook" class="compartir-li facebook ico-rs">
                    <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook" href="">
                        Facebook <span class="fbcount social-counter"></span>
                    </a>
                </li>
                <li network="twitter" class="compartir-li twitter ico-rs">
                    <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter" href="">
                        Twitter
                    </a>
                </li>
                <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
                    <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email" href="">
                        Enviar
                    </a>
                </li>
                <li network="guardar" class="compartir-li guardar ico-rs">
                    <a class="save-article" name="Guardar">
                        <span class="compartir-btn save-icon dtm_guardar-favorito">Guardar</span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </a>
                </li>
                <li network="comentar" class="compartir-li comentar ico-rs">
                    <a class="compartir-btn comment-icon dtm_comentar btn-dictum-comentar" name="Comentar" href="#btnVerComentarios">
                        Comentar
                    </a>
                </li>
                    </ul></div>


                 
                                                                                                                            <div class="publicidad pauta_160px">
                                                                        <div class="advertising-module">
                                        <aside id="sas_9608" class="ad-unit-prebid " data-width="160" data-height="600"></aside><script>
    if (window.page_counter == 1) {
        sas.cmd.push(function () {
            sas.call("std", {
                tagId: 'sas_9608',
                siteId: sas_siteId,
                pageId: sas_pageId,
                target: sas_target,
                formatId: 'sas_9608'.replace('sas_', '')
            }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_9608')[0];
                        if (bid !== undefined) {
                            var i = document.createElement("iframe");
                            i.style.width = 160;
                            i.style.height = 600;
                            i.style.overflow = "hidden";
                            i.setAttribute('frameBorder', 0); //to remove the default iframe border
                            i.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_9608').appendChild(i); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(i.contentWindow.document, bid.adId);
                            i.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            i.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
        });
    }
</script></div>
                                    </div>
                                                                        </div>
                </div>

        
                                        
<div class="apertura-bk">
            <div class="apertura">
        
                





                
    <div class="recurso-imagen-apertura-bk" id="pnull-m144-143-145">
                        <div class="figure-apertura-bk">
                
                            <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" class="foto-apertura-articulo" id="m149-148-150"><img src="/files/article_main/files/crop/uploads/2021/01/23/600c3997f3d61.r_1611413917742.0-129-2362-1310.jpeg" style=" display: inline;" alt="Carlos Bacca"><meta itemprop="width" content="950"><meta itemprop="height" content="475"><meta itemprop="url" content="https://www.futbolred.com/files/article_main/files/crop/uploads/2021/01/23/600c3997f3d61.r_1611413917742.0-129-2362-1310.jpeg"></figure></div>
            <figcaption class="foto-info"><p class="titulo pie-de-foto" id="m156-1-157">Bacca regresó a la titular en la Liga tras ocho fechas.</p></figcaption><p class="credito-apertura-strong-bk credito-image-bk credito">
                <span class="linea pre_credito">Foto:</span>
                
            <span class="autor" id="m162-2-163">Twitter Villarreal</span></p>
        </div></div>
     
                    <div class="tags-articulo">
        <h3>En esta noticia</h3>
        <ul><li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/villarreal" target="_blank">
                        <h3>villarreal</h3>
                    </a>
                </li>
                    </ul></div>

         
</div>            
                                                 <div class="col-group-articulo">
                        <div class="col2">
                             
                                <div class="articulo-autor">
                <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <b>Por:</b>
            <div class="contenedor-nombre-autor"><span itemprop="name" class="nombre-autor" id="pnull-m170-169-171" style="width: auto;">Redacción Futbolred</span></div>
        </span>
    
    
                        <span class="fecha">
                23 de enero 2021 , 10:04 a. m.
            </span>
            <meta itemprop="datePublished" content=" 2021-01-23"><meta itemprop="dateModified" content=" 2021-01-23"></div>
                                <div class="articulo-contenido" itemprop="articleBody">
                                                <div class="cuerpo-articulo">
                
                            
        
                

                
        
                

                
        
                



                


                



                



                

                



                


                

                



                

                            
            <p class="texto intro" id="pnull-m182-181-183">El Villarreal, con Carlos Bacca 62 minutos en cancha, buscaba mantenerse en la zona de privilegio de la clasificación de Liga de España y necesitaba de un triunfo frente al colero, pero tan solo pudo pudo arañar un punto en el Alcoraz. El colombiano tuvo una de las pocas aproximaciones del encuentro.</p><aside class="publicidad pauta_desktop"><div class="module-ads">
            
            
            
        <aside id="sas_9343" class="ad-unit-prebid" data-width="1" data-height="1"><script>
    if (window.page_counter == 1) {
        sas.cmd.push(function () {
            sas.call("std", {
                tagId: 'sas_9343',
                siteId: sas_siteId,
                pageId: sas_pageId,
                target: sas_target,
                formatId: 'sas_9343'.replace('sas_', '')
            }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_9343')[0];
                        if (bid !== undefined) {
                            var i = document.createElement("iframe");
                            i.style.width = 1;
                            i.style.height = 1;
                            i.style.overflow = "hidden";
                            i.setAttribute('frameBorder', 0); //to remove the default iframe border
                            i.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_9343').appendChild(i); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(i.contentWindow.document, bid.adId);
                            i.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            i.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
        });
    }
</script></aside></div>
    </aside><p class="texto contenido-parrafo-articulo" id="pnull-m194-2-195">Villarreal extendió su invicto este 2021 tras empatar frente al Huesca en su visita en el Alcoraz. Venían de empatar con Granada después de haber vencido a Levante y Celta y Vigo, por Liga, vencer en Copa del Rey a Zamora y Tenerife. Este sábado se midieron al colero de la clasificación, pero apenas lograron sacar un empate. <br><br>El colombiano Bacca fue inicialista y jugó 62 minutos. Tuvo una de las pocas acciones ofensivas del partido. Después de ganar en velocidad buscó asistir de "rabona" a un compañero, pero la acción fue invalidada por fuera de lugar. <br><br>"El Submarino, en un partido disputado y en el que las defensas fueron las grandes protagonistas, suma un punto en su visita al conjunto aragonés", publicó Villarreal en sus redes sociales, a modo de balance. </p></div>
                        <div class="redes__articulo"> 
                            <span>SÍGUENOS EN NUESTRAS REDES</span> 
                            <div class="redes__articulo__contenedor"> 
                                <a href="https://facebook.com/futbolred" class="icon facebook__articulo dtm_seguir-facebook" target="_blank"></a> 
                                <a href="https://twitter.com/futbolred" class="icon twitter__articulo dtm_seguir-twitter" target="_blank"></a> 
                                <a href="https://www.instagram.com/futbolredcom" class="icon instagram__articulo dtm_seguir-instagram" target="_blank"></a> 
                            </div> 
                        </div>
                                                             
                        <div class="modulo">
                <div class="barra_herramientas">
                    <div class="enlaces_barra_herramientas dtm_comentar btn-dictum-comentar">
                        COMENTAR 
                        <span class="comment-icon icon"></span>
                    </div>
                    <div class="enlaces_barra_herramientas guardar">
                        <span class="dtm_guardar-favorito save-article">GUARDAR</span>
                        <span class="save-icon icon"></span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </div>
                    <div class="enlaces_barra_herramientas dtm_reportar-error">
                        <a class="reporta open-report-error-popup">REPORTAR UN ERROR</a>
                        <span class="alert-icon icon"></span>
                    </div>           
                </div>
            </div>
                                                </div>
                                                                                    

    <div class="board-reconsumo3">
        <div class="reconsumo-fondo">
        </div>
        <div class="reconsumo-title">
            <h2>Recomendados</h2>
            <div class="reconsumo-title-menu">
                <ul class="reconsumo-menu" id="reConsumo3Menu"><li id="colombianos-en-el-exterior">COLOMBIANOS EN EL EXTERIOR</li>
                                            <li id="liga-de-espana">LIGA DE ESPAñA</li>
                                            <li id="seleccion-colombia">SELECCIóN COLOMBIA</li>
                                            <li id="copa-libertadores">COPA LIBERTADORES</li>
                                    </ul></div>

        </div>
        <div class="reconsumo-contenido">
                                                <ul id="colombianos-en-el-exterior"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/jeison-murillo-supera-lesion-listo-para-regresar-con-celta-de-vigo-en-liga-de-espana-130276">
                                            <img src="/files/image_186_125/uploads/2020/07/30/5f2255d3ce33d.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 43 minutos</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/jeison-murillo-supera-lesion-listo-para-regresar-con-celta-de-vigo-en-liga-de-espana-130276">¡Listo para volver! Jeison Murillo superó lesión y regresa en La Liga</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/huesca-vs-villarreal-jornada-de-liga-de-espana-siga-minuto-a-minuto-en-vivo-online-gratis-130272">
                                            <img src="/files/image_186_125/uploads/2020/11/05/5fa47d41b0297.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 3 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/huesca-vs-villarreal-jornada-de-liga-de-espana-siga-minuto-a-minuto-en-vivo-online-gratis-130272">Ocho fechas después: Bacca titular en Liga con Villarreal, vea EN VIVO</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/boca-juniors-se-quedaria-con-frank-fabra-y-sebastian-villa-130265">
                                            <img src="/files/image_186_125/uploads/2021/01/20/600872743692a.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 12 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/boca-juniors-se-quedaria-con-frank-fabra-y-sebastian-villa-130265">¿Se quedan? Boca Juniors habría tomado una decisión con Fabra y Villa</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/rafael-santos-borre-habla-de-su-futuro-river-plate-otras-ofertas-pandemia-y-mas-130245">
                                            <img src="/files/image_186_125/uploads/2021/01/12/5ffe60c960fa0.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 18 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/rafael-santos-borre-habla-de-su-futuro-river-plate-otras-ofertas-pandemia-y-mas-130245">¡Borré pide Selección! 'Llevo 4 años dando todo, a veces desmotiva'</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/jesus-murillo-se-afianza-en-los-angeles-fc-confirman-al-independiente-medellin-la-transferencia-130241">
                                            <img src="/files/image_186_125/uploads/2020/03/03/5e5f0e41db288.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 19 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/jesus-murillo-se-afianza-en-los-angeles-fc-confirman-al-independiente-medellin-la-transferencia-130241">¡Se afianzó en la MLS! Confirman transferencia de Jesús Murillo</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/james-rodriguez-habilitado-para-everton-vs-sheffield-wednesday-fa-cup-130234">
                                            <img src="/files/image_186_125/uploads/2020/09/26/5f6f74a927fc3.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 22 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/james-rodriguez-habilitado-para-everton-vs-sheffield-wednesday-fa-cup-130234">¡James está firme! Ancelotti cuenta con él para duelo por FA Cup</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/mercado-de-fichajes-colombia-en-top-10-de-paises-exportadores-de-jugadores-segun-fifa-130211">
                                            <img src="/files/image_186_125/uploads/2020/10/25/5f96110998e8f.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 21 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/mercado-de-fichajes-colombia-en-top-10-de-paises-exportadores-de-jugadores-segun-fifa-130211">¿Colombia, potencia exportadora de futbolistas? Así lo afirma FIFA</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/premier-league-revelan-jugadores-favoritos-de-ancelotti-en-everton-james-y-mina-en-top-10-130210">
                                            <img src="/files/image_186_125/uploads/2020/10/03/5f78aedf29cde.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 21 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/premier-league-revelan-jugadores-favoritos-de-ancelotti-en-everton-james-y-mina-en-top-10-130210">Revelan favoritos de Ancelotti en Everton: James y Mina en 'la cuerda'</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="liga-de-espana" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/barcelona-visita-a-elche-por-liga-de-espana-tecnico-ronald-koeman-habla-en-la-previa-130277">
                                            <img src="/files/image_186_125/uploads/2020/11/24/5fbcf8524257e.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 27 minutos</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/barcelona-visita-a-elche-por-liga-de-espana-tecnico-ronald-koeman-habla-en-la-previa-130277">'Ocho partidos seguidos fuera de casa es una locura', Koeman</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/copa-del-rey-sorteo-definidas-llaves-octavos-de-final-fc-barcelona-rival-130230">
                                            <img src="/files/image_186_125/uploads/2021/01/17/6004af506a7c4.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 22 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/copa-del-rey-sorteo-definidas-llaves-octavos-de-final-fc-barcelona-rival-130230">¡Listas las llaves de Copa del Rey! Otra aventura para FC Barcelona</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/real-madrid-zinedine-zidane-contagiado-por-coronavirus-y-lesion-de-federico-valverde-130229">
                                            <img src="/files/image_186_125/uploads/2020/11/06/5fa5c4d32edd2.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 22 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/real-madrid-zinedine-zidane-contagiado-por-coronavirus-y-lesion-de-federico-valverde-130229">¡Viernes negro! Real Madrid reporta un caso de covid y compleja lesión</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/copa-del-rey-cornella-vs-fc-barcelona-resultado-goles-detalles-clasificado-sin-messi-130206">
                                            <img src="/files/image_186_125/uploads/2021/01/21/6009fdfe529d7.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 21 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/copa-del-rey-cornella-vs-fc-barcelona-resultado-goles-detalles-clasificado-sin-messi-130206">¡Espantó el fantasma! FC Barcelona sufrió pero avanzó en Copa del Rey</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/alcoyano-contra-real-madrid-video-asi-fue-la-fiesta-tras-triunfo-partido-de-copa-del-rey-130187">
                                            <img src="/files/image_186_125/uploads/2021/01/20/6008ae938da7b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 21 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/alcoyano-contra-real-madrid-video-asi-fue-la-fiesta-tras-triunfo-partido-de-copa-del-rey-130187">Íntima fiesta de Alcoyano, verdugo de Real Madrid: ¡hasta lágrimas!</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/criticas-a-zinedine-zidane-por-eliminacion-de-real-madrid-en-copa-del-rey-130186">
                                            <img src="/files/image_186_125/uploads/2020/02/06/5e3c9673ca649.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 21 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/criticas-a-zinedine-zidane-por-eliminacion-de-real-madrid-en-copa-del-rey-130186">¡Palos a Zidane! Pobre gestión, Solari tenía razón y el vestuario duda</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/real-madrid-eliminado-de-copa-del-rey-alcoyano-le-gano-2-1-con-diez-hombres-ultima-hora-130169">
                                            <img src="/files/image_186_125/uploads/2021/01/20/6008ae938da7b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 20 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/real-madrid-eliminado-de-copa-del-rey-alcoyano-le-gano-2-1-con-diez-hombres-ultima-hora-130169">¡Papelón de Zidane! Alcoyano eliminó a Real Madrid de Copa del Rey</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/liga-espana-real-madrid-repite-con-odegaard-la-misma-historia-de-james-rodriguez-130159">
                                            <img src="/files/image_186_125/uploads/2020/09/05/5f53939765600.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 20 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/liga-espana-real-madrid-repite-con-odegaard-la-misma-historia-de-james-rodriguez-130159">No lo olvidan: estrella de Real Madrid que sigue los pasos de James</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="seleccion-colombia" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/seleccion-colombia/estados-unidos-vs-colombia-amistoso-femenino-goles-incidencias-del-partido-130262">
                                            <img src="/files/image_186_125/uploads/2021/01/22/600b73f045871.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 14 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/seleccion-colombia/estados-unidos-vs-colombia-amistoso-femenino-goles-incidencias-del-partido-130262">Estados Unidos venció a Colombia, en amistoso femenino: vea los goles</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/seleccion-colombia/estados-unidos-vs-colombia-partido-amistoso-femenino-minuto-a-minuto-online-gratis-130257">
                                            <img src="/files/image_186_125/uploads/2021/01/18/60062fcbed900.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 15 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/seleccion-colombia/estados-unidos-vs-colombia-partido-amistoso-femenino-minuto-a-minuto-online-gratis-130257">Colombia cae goleada frente a las campeonas del mundo: reviva el juego</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/seleccion-colombia-vs-estados-unidos-partido-amistoso-femenino-vea-en-vivo-gratis-online-130255">
                                            <img src="/files/image_186_125/uploads/2021/01/18/600640cf5fcb9.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 16 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/seleccion-colombia-vs-estados-unidos-partido-amistoso-femenino-vea-en-vivo-gratis-online-130255">Nóminas confirmadas: Colombia nuevamente frente a campeonas del mundo</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/seleccion-colombia/luis-felipe-scolari-confirma-que-si-lo-contactaron-para-director-tecnico-130238">
                                            <img src="/files/image_186_125/uploads/2020/10/08/5f7f98cd1adf5.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 19 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/seleccion-colombia/luis-felipe-scolari-confirma-que-si-lo-contactaron-para-director-tecnico-130238">De su propia boca: el DT campeón mundial que habría buscado Colombia</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/seleccion-colombia/claudio-borghi-critica-a-rueda-tras-su-salida-de-la-seleccion-chile-130214">
                                            <img src="/files/image_186_125/uploads/2020/10/15/5f88ea38f05c0.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 21 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/seleccion-colombia/claudio-borghi-critica-a-rueda-tras-su-salida-de-la-seleccion-chile-130214">Fuertes palabras: Borghi criticó a Rueda tras su salida de Chile</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/seleccion-colombia/hoy-el-plan-de-rueda-con-james-posicion-socios-ideales-130125">
                                            <img src="/files/image_186_125/uploads/2020/10/13/5f8669a514006.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 19 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/seleccion-colombia/hoy-el-plan-de-rueda-con-james-posicion-socios-ideales-130125">¿En qué piensa Rueda cuando busca socios para James? Aliados ideales</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/seleccion-colombia/reinaldo-rueda-hablo-estilo-de-juego-seleccion-colombia-se-refiere-a-james-rodriguez-y-juan-cuadrado-130132">
                                            <img src="/files/image_186_125/uploads/2021/01/19/6007761abaf98.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 19 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/seleccion-colombia/reinaldo-rueda-hablo-estilo-de-juego-seleccion-colombia-se-refiere-a-james-rodriguez-y-juan-cuadrado-130132">¿A qué va a jugar la Selección Colombia? Reinaldo Rueda fue claro</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/seleccion-colombia/podcast-analisis-con-arturo-boyaca-companero-de-universidad-de-rueda-de-nueva-seleccion-colombia-130131">
                                            <img src="/bundles/futbolredcms/images/desktop_180x190.jpg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 19 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/seleccion-colombia/podcast-analisis-con-arturo-boyaca-companero-de-universidad-de-rueda-de-nueva-seleccion-colombia-130131">Podcast: Las pistas de Rueda en Selección Colombia, con un conocedor</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="copa-libertadores" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/copa-libertadores/palmeiras-vs-santos-hora-fecha-final-de-la-copa-libertadores-2020-donde-ver-canal-online-130224">
                                            <img src="/files/image_186_125/uploads/2020/12/15/5fd96eb518fbf.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 21 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/copa-libertadores/palmeiras-vs-santos-hora-fecha-final-de-la-copa-libertadores-2020-donde-ver-canal-online-130224">Palmeiras vs Santos: cómo y cuándo ver la final de Copa Libertadores</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/boca-juniors-oscar-cordoba-critica-a-jugadores-de-miguel-russo-por-eliminacion-de-copa-libertadores-2021-130050">
                                            <img src="/files/image_186_125/uploads/2020/04/27/5ea6751c464ed.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 17 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/boca-juniors-oscar-cordoba-critica-a-jugadores-de-miguel-russo-por-eliminacion-de-copa-libertadores-2021-130050">Explotó Óscar Córdoba: ‘Quiero que Boca Junior juegue como River’</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/boca-juniors-criticas-de-chicho-serna-por-eliminacion-contra-santos-en-copa-libertadores-duro-contra-fabra-129934">
                                            <img src="/files/image_186_125/uploads/2021/01/14/6000df9ff0a3d.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 14 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/boca-juniors-criticas-de-chicho-serna-por-eliminacion-contra-santos-en-copa-libertadores-duro-contra-fabra-129934">‘Chicho’ Serna: duro contra Fabra y todo Boca por eliminación en Copa</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/copa-libertadores/santos-vs-palmeiras-final-copa-libertadores-dia-hora-y-lugar-del-partido-129890">
                                            <img src="/files/image_186_125/uploads/2021/01/13/5fff9915f378d.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 13 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/copa-libertadores/santos-vs-palmeiras-final-copa-libertadores-dia-hora-y-lugar-del-partido-129890">¡Final brasileña! ¿Cuándo y dónde se jugará Santos vs Palmeiras?</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/copa-libertadores/balance-de-colombianos-en-santos-vs-boca-juniors-analisis-fabra-expulsado-129889">
                                            <img src="/files/image_186_125/uploads/2021/01/13/5fff8ea17d3a5.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 13 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/copa-libertadores/balance-de-colombianos-en-santos-vs-boca-juniors-analisis-fabra-expulsado-129889">El pobre balance de colombianos en Boca: Fabra puso la vergüenza</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/copa-libertadores/memes-de-la-eliminacion-de-boca-juniors-de-la-copa-libertadores-129888">
                                            <img src="/files/image_186_125/uploads/2021/01/13/5fff8df93d969.png" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 13 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/copa-libertadores/memes-de-la-eliminacion-de-boca-juniors-de-la-copa-libertadores-129888">Tampoco perdonaron a Boca: los memes de la eliminación de Libertadores</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/copa-libertadores-santos-vs-boca-juniors-resultado-goles-detalles-colombianos-eliminado-129886">
                                            <img src="/files/image_186_125/uploads/2021/01/13/5fff8a77a7b13.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 13 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/copa-libertadores-santos-vs-boca-juniors-resultado-goles-detalles-colombianos-eliminado-129886">Llora Argentina: debacle de Boca contra Santos y adiós a Libertadores</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/copa-libertadores/video-expulsion-de-frank-fabra-con-boca-juniors-vs-santos-copa-libertadores-129885">
                                            <img src="/files/image_186_125/uploads/2021/01/13/5fff8627a53dc.png" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ene. 13 de 2021</div>
                                        <h3 class="reconsumo-titular"> <a href="/copa-libertadores/video-expulsion-de-frank-fabra-con-boca-juniors-vs-santos-copa-libertadores-129885">Justa expulsión: la terrible acción por la que Frank Fabra vio la roja</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul></div>
        <div class="reconsumo-pager">
            <div class="pager-1 active"></div>
            <div class="pager-2"></div>
        </div>
        <div class="reconsumo-btn">
            <div class="btn-prev"></div>
            <div class="btn-next active"></div>
        </div>
        <div class="reconsumo-ver-mas">
            <a href="" id="reconsumoVermas">
                <h3>
                    Ver más
                </h3>
            </a>
        </div>
    </div>

                                                        <div class="module">
    	
    <div id="p49044-m85-84-86" class=""><div class="article-taboola"><div id="taboola-below-article-thumbnails"></div></div><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-c', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); </script></div></div></div>
                        <div class="col3">
                                                                                    <div class="advertising-module">
                                <aside id="sas_9346" class="ad-unit-prebid " data-width="300" data-height="250"></aside><script>
    if (window.page_counter == 1) {
        sas.cmd.push(function () {
            sas.call("std", {
                tagId: 'sas_9346',
                siteId: sas_siteId,
                pageId: sas_pageId,
                target: sas_target,
                formatId: 'sas_9346'.replace('sas_', '')
            }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_9346')[0];
                        if (bid !== undefined) {
                            var i = document.createElement("iframe");
                            i.style.width = 300;
                            i.style.height = 250;
                            i.style.overflow = "hidden";
                            i.setAttribute('frameBorder', 0); //to remove the default iframe border
                            i.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_9346').appendChild(i); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(i.contentWindow.document, bid.adId);
                            i.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            i.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
        });
    }
</script></div>
                            <div class="fr_modulo_modulo_mas_leido_articulo"> </div>
                                                                                                                            <div class="modulo mod-otros-portales">
    <div class="caja2 otros-portales dtm_linkbuilding">
        <div class="boxTitle">
            <h2 class="mod-titulo">Otros Portales</h2>
            <hr><div class="mod-secundario">
                        <h3 class="mod-subtitulo motor">
                            Motor
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.motor.com.co/actualidad/industria/mercedes-benz-w196-monoposto-1955-escala-costosa-obra-arte-17-mil-dolares/35627">
                                Mercedes-Benz W196 Monoposto de 1955 a escala, una costosa obra de arte
                            </a>
                        </p>
                    </div>
                                                                <div class="mod-secundario">
                        <h3 class="mod-subtitulo portafolio">
                            Portafolio
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.portafolio.co/economia/descargue-aqui-la-edicion-digital-de-portafolio-fin-de-semana-23-de-enero-de-2021-548488">
                                Descargue aquí la edición digital de Portafolio fin de semana
                            </a>
                        </p>
                    </div>
                                    </div>
    </div>
</div>
                                                                                                                    <div class="advertising-module">
                                <aside id="sas_32365" class="ad-unit-prebid " data-width="300" data-height="250"></aside><script>
    if (window.page_counter == 1) {
        sas.cmd.push(function () {
            sas.call("std", {
                tagId: 'sas_32365',
                siteId: sas_siteId,
                pageId: sas_pageId,
                target: sas_target,
                formatId: 'sas_32365'.replace('sas_', '')
            }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_32365')[0];
                        if (bid !== undefined) {
                            var i = document.createElement("iframe");
                            i.style.width = 300;
                            i.style.height = 250;
                            i.style.overflow = "hidden";
                            i.setAttribute('frameBorder', 0); //to remove the default iframe border
                            i.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_32365').appendChild(i); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(i.contentWindow.document, bid.adId);
                            i.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            i.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
        });
    }
</script></div>                            
                            </div>
                    </div>
                                                        </section></article><span id="scroll-load-path-0" class="scroll-load-path" data-item="0" data-title="Ocho fechas después: Bacca titular en Liga con Villarreal, vea EN VIVO" data-href="/page/colombianos-en-el-exterior/huesca-vs-villarreal-jornada-de-liga-de-espana-siga-minuto-a-minuto-en-vivo-online-gratis-130272.html" data-pageid="130272">
        </span><span id="scroll-load-path-1" class="scroll-load-path" data-item="1" data-title="¡Agéndese ese fin de semana! Estos son los partidazos que le esperan" data-href="/page/otras-ligas-de-futbol/agenda-partidos-de-futbol-fin-de-semana-premier-league-serie-a-bundesliga-primeira-liga-129936.html" data-pageid="129936">
        </span><span id="scroll-load-path-2" class="scroll-load-path" data-item="2" data-title="Carlos Bacca estrenó el año con gol en victoria por Copa del Rey" data-href="/page/colombianos-en-el-exterior/carlos-bacca-marco-gol-en-victoria-de-villarreal-por-copa-del-rey-129558.html" data-pageid="129558">
        </span><span id="scroll-load-path-3" class="scroll-load-path" data-item="3" data-title="¡Por fin! Villarreal recibió una gran noticia: Bacca, protagonista" data-href="/page/colombianos-en-el-exterior/carlos-bacca-regreso-entrenamientos-villarreal-lesion-suerada-la-liga-2020-21-129233.html" data-pageid="129233">
        </span><span id="scroll-load-path-4" class="scroll-load-path" data-item="4" data-title="Carlos Bacca y Villarreal sufren: la gravísima lesión de un referente" data-href="/page/liga-de-espana/villarreal-vicente-iborra-lesion-rotura-del-ligamento-cruzado-anterior-de-la-rodilla-izquierda-128673.html" data-pageid="128673">
        </span>

            <img class="img-tracking" src="/track/pageviews/article-130278" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                    <footer class="footer-desktop">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer" href="/"></a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m176-175-177" class=""><p> COPYRIGHT 2020, EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y todos los campeones de Fútbol. </span> </p></div></div>
        </div>
        <div class="redesFooter">
            <span>SÍGUENOS EN:</span>
            <a 
                href="https://facebook.com/futbolred"
                class="icon facebook-icon dtm_seguir-facebook" 
                target="_blank"
                >  
            </a>
            <a 
                href="https://twitter.com/futbolred"
                class="icon twitter-icon dtm_seguir-twitter" 
                target="_blank"
                >
            </a>
            <a 
                href="https://www.instagram.com/futbolredcom"
                class="icon instagram-icon dtm_seguir-instagram" 
                target="_blank"
                >
            </a>
        </div>
    </div>
</footer>    
            
                    <script defer src="/js/global_public_layout.js?1609253229" type="text/javascript"></script>
            
    
        <script type="text/javascript">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</script>
         
        <script src="/js/articleLoadMore.js?1609253229" type="text/javascript"></script> 
         

         
        <script src="/js/dictum_desktop.js?1609253229" type="text/javascript"></script> 
         

        
            <script type='text/javascript'>
            /** CONFIGURATION CHARTBEAT **/
            var _sf_async_config = {};
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'futbolred.com'; // DOMAIN
            _sf_async_config.useCanonical = true;
            _sf_async_config.flickerControl = false;
        </script>    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
        
        <!-- Chartbeat -->
        <script type="text/javascript">
            /** CONFIGURATION START **/     
            _sf_async_config.sections = 'colombianos-en-el-exterior'; // SECTION
            _sf_async_config.authors = 'Vanessa Diaz Piedrahita'; // AUTHOR IF EXISTS
            var _cbq = window._cbq = (window._cbq || []);
            if (getCmsCookie('logged') == 1) {
                if (getCmsCookie('suscriptor') == "true") {
                    _cbq.push(['_acct', 'paid']);
                } else
                    _cbq.push(['_acct', 'lgdin']);
            } else {
                _cbq.push(['_acct', 'anon']);
            }
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {  

                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }                            
                loadChartbeat();
                
            })();
        </script>    

                            <!-- Hotjar Tracking Code -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1145357,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>        
                    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script type="text/javascript">
                var OneSignal = OneSignal || [];
                OneSignal.push(function() {
                    OneSignal.init({
                        appId: oneSignalAppId,
                    });
                });
            </script>
        
                        

            <div class="dictum-box" id="dictum-box"></div>
    <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=404466743"></script>
</body>

  
</html>


