<!DOCTYPE html>
<html lang="es">
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                    <script type="text/javascript">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</script>                        
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="distribution" content="global"/>


                        <meta name="robots" content="index"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="Bandera roja: ciclismo alza los brazos por conflicto Rusia - Ucrania"/>

                <meta property="twitter:description" content="La Federación internacional pidió cese inmediato a las hostilidades y apostó por la vía diplomática."/>

                                                                        <meta name="twitter:image" content="https://www.futbolred.com/files/article_main/uploads/2022/02/28/621d0f3cdfda2.jpeg"/>

                            
                        <link href="https://www.futbolred.com/files/article_main/uploads/2022/02/28/621d0f3cdfda2.jpeg" rel="image_src" />
<link href="https://www.futbolred.com/ciclismo/alza-los-brazos-por-conflicto-rusia-ucrania-154064" rel="canonical" />
    <link href="https://www.futbolred.com/amp/ciclismo/alza-los-brazos-por-conflicto-rusia-ucrania-154064" rel="amphtml" />
                    <meta name="keywords" content="conflicto, ciclismo, ucrania, bandera, brazos" />
    <meta name="description" content="La Federación internacional pidió cese inmediato a las hostilidades y apostó por la vía diplomática. | Ciclismo | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="Bandera roja: ciclismo alza los brazos por conflicto Rusia - Ucrania"/>

        <meta property="og:description" content="La Federación internacional pidió cese inmediato a las hostilidades y apostó por la vía diplomática."/>

        <meta property="og:url" content="https://www.futbolred.com/ciclismo/alza-los-brazos-por-conflicto-rusia-ucrania-154064"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_LA"/>

                                                                        <meta property="og:image" content="https://www.futbolred.com/files/og_thumbnail/uploads/2022/02/28/621d0f3cdfda2.jpeg"/>

                            <meta property="og:image:width" content="420"/>

                            <meta property="og:image:height" content="280"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                          
            

            
                <meta property="article:tag" content="Ciclismo"/>

                <title>    Ciclismo alza los brazos por conflicto Rusia - Ucrania | Ciclismo | Futbolred
</title>
                    
            <script type="text/javascript" src="/ruxitagentjs_ICA2SVfqru_10203201027145855.js" data-dtconfig="rid=RID_1307323331|rpid=1338409902|domain=futbolred.com|reportUrl=/rb_bf25565mof|app=ea7c4b59f27d43eb|featureHash=ICA2SVfqru|vcv=2|rdnt=1|uxrgce=1|bp=3|cuc=nxatgszu|dpvc=1|lastModification=1604103735503|dtVersion=10203201027145855|tp=500,50,0,1|uxdcw=1500|vs=2|agentUri=/ruxitagentjs_ICA2SVfqru_10203201027145855.js"></script><link rel="stylesheet" href="/css/frx-desktop.css?1645807661" />
    
                <link rel="preload" href="/assets/fonts/fr-icons.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Medium.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Regular.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Bold.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/Palanquin-Regular.woff2" as="font" type="font/woff2" crossorigin>
    
    <link rel="manifest" href="/manifest.json" />

                        
        

    
        
            <div class="module">
    	
    <div id="p49041-m174-173-175" class=""><style>
.cuerpo-articulo .fotografia .board-reconsumo, .cuerpo-articulo .module-poll .board-reconsumo {
    display: none;
}

.mod-tabla-lista-partidos .marcador-partidos img {
    width: 20px;
}

.tabla-lista-partidos .partido img {
    max-width: 20px
}
</style></div></div>

                            <script src="/js/global_layout.js?1645807661" type="text/javascript"></script>
            
        
        
             
                                                    
                                        
    <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '154064',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2022-02-28'
            }
        };
    </script>

            <script src="https://apis.google.com/js/platform.js" async defer>
                {
                    lang: 'es-419'
                }
            </script>

            <script type="text/javascript">
                var _sf_startpt=(new Date()).getTime(); // Charbeat
                var textChars = 'Por favor no ingrese más de {0} caracteres.';
                var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
                var textNumbers = 'No se permiten números.';
                var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":500};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
                var s_account = "futbolreddev";
                var wf_public_url = "https://www.futbolred.com";
                if (!("sas_pageId" in window)) {
                    sas_pageId = '';
                }
                if (!("sas_target" in window)) {
                    sas_target = 'home';
                }

                                                                                                                var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'https://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';

                // Variable
                var oneSignalAppId = "153b0771-8f74-4c17-97c3-2384ebfe471c";
            </script>

            <!-- Tag Navegg -->
            <script type="text/javascript">
                (function(w) {
                    try {
                        w.NVG_qry = "";
                        var name, col, persona = JSON.parse(window.localStorage.getItem("nvgpersona60896"));
                        for (col in persona) {
                            name = "nvg_" + col;
                            if (typeof persona[col] == "object") {
                                for (x in persona[col]) {
                                    w.NVG_qry += name + "=" + persona[col][x] + ";";
                                }
                            } else
                                w.NVG_qry += name + "=" + persona[col] + ";";
                        }
                    } catch (e) {
                        console.error(e);
                        w.NVG_qry = "";
                    }
                })(window)
            </script>

                                                                                                                    
                <script type="text/javascript">
                    var GPT_CLIENT_ID = '/49787872/futbolred/';
                    if (window.document.location.pathname != '/') {
                        window.pageTemplateAdManager = 'ciclismo/default'
                        window.categorieTemplateAdManager = ''
                        window.pageIdAdManager = 154064;
                        window.adManagerFilterUnitsByDeploy = pageTemplateAdManager || categorieTemplateAdManager;

                        if (!adManagerFilterUnitsByDeploy) {
                                /*
                                    /multimedia is a section 'special'
                                    /multimedia has not access either to page.* or category.*
                                */
                            switch (window.document.location.pathname) {
                                case '/multimedia': {
                                    adManagerFilterUnitsByDeploy = 'multimedia';
                                    break;
                                }
                                case '/parrilla-de-futbol': {
                                    adManagerFilterUnitsByDeploy = 'parrilla-tv';
                                    break;
                                }
                                case '/partidos/liga-betplay': {
                                    adManagerFilterUnitsByDeploy = 'matches'; // partidos
                                    break;
                                }
                                case '/tabla-de-posiciones/liga-betplay': {
                                    adManagerFilterUnitsByDeploy = 'standings'; // posiciones
                                    break;
                                }
                                case '/goleadores/liga-betplay': {
                                    adManagerFilterUnitsByDeploy = 'scorers'; // goleadores
                                    break;
                                }
                                default: {
                                    adManagerFilterUnitsByDeploy = 'NO_MATCH_DEPLOY'; // no matching
                                    break;
                                }
                            }
                        }
                    } else {
                        // is home
                        adManagerFilterUnitsByDeploy = 'homepage';
                    }

                </script>

                                    <script type="text/javascript">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</script>
                            
                                            <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
                    'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}
                </script>
            
            <!-- Google  Analytic (gtm.js)  -->
                            <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-WS53GZQ');
                </script>
                    
    
        <script src="/js/publicArticleDesktop.js?1645807661" type="text/javascript"></script>
    
                    <link rel="shortcut icon" href="/favicon.ico?1645807661" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "https://www.futbolred.com",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "https://www.futbolred.com/ciclismo",
                    "name": "Ciclismo"
                }
            }
             
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/ciclismo/alza-los-brazos-por-conflicto-rusia-ucrania-154064",
                        "name": "Bandera roja: ciclismo alza los brazos por conflicto Rusia   Ucrania"
                    }
                }
              
                ]
    }
    </script>
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxzcieeyq5efba-f-f3f328565-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"712609","ak.ai":parseInt("588629",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"a413784","ak.r":39187,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":41616,"ak.gh":"23.200.144.62","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1646076226","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==8wntI3a7rhO3XVuAkm/pkeoUX2GbpKd1lIiJHsyv7eKG0AUFCY3RyA8VS7zWotvdx9jnO1+FVChdAlkoCI9y7poMXxe8xQrsa+1dxbNPTqOSLxH2+yhtDdtJrkSdXyOouG8DpV9fKWrXojvR/XnCRuNGQAxTulFhgt5c4nqNmYkbuaUcZLbxzNp9prw7y6/wZZvBY1qdQl1VpHwzAwZGwYzJhyPjdDzWHQi6GLeEjBxLMOLmyTRB5ipt6Q3tOcTS2W9j8u350sQYieJo1g1H2SjPUHtBiORRjgz+Sh7WzXVXopHg6uqJLIdDRT3BFysXT2QAt/EduK9ZiJGZ6Wp95BPbbJfmbScKm4G1nyM23FiBdl+Y6o7PJ/GskrCgCaKxgRoj6aCVGvlbhflCLq/8Op85R03KtZuSK7co6fL9bTI=","ak.pv":"22","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
    <body           class="article-page section-ciclismo dtm_article-default "
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS53GZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
        var articleId = "154064";
                        var sas_pageId = "174111";
        var sas_target = 'seccion=ciclismo;tipo=articulo;recurso=154064';
    </script>
            
                
    
            <aside class="pauta-bk pauta-push-down">
        <div class="pauta-module">
            <div class="module-ads">
                <div class="adunit-googleadmanager" data-ad-unit-name="billboard" id="fr-gpt-slot-billboard">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad billboard");
        var config = GPTSlots.filter(function (item) { return item.name == "billboard"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'billboard'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-billboard").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "billboard")
        }
        console.log("[GAM] FutbolredCmsBundle:Article:show.html.twig");
        console.groupEnd();
      }
    });
  </script>
</div>
                <div class="gpt-slot-satelite-container oculto">
    <div class="gpt-slot-satelite">
        <div class="gpt-slot-close-btn oculto" id="gpt-slot-satelite-close-btn">
                            <img alt="close" class="gpt-slot-close-btn-img" src="/images/f04f5b0.png?1645807661">
                    </div>
        <div class="adunit-googleadmanager" id="fr-gpt-slot-satelite">
            <script>
                googletag.cmd.push(function() {
                    if (window.googletag && googletag.apiReady) {
                        console.group("[GAM] Ad satelite");
                        var config = GPTSlots.filter(function (item) { return item.name == "satelite"})[0];
                        if (typeof config === "undefined") {
                            console.warn("Trying rendering an ad that config was not found for 'satelite'. Please add the configuration in the respective deploy");
                        } else {
                            $("#fr-gpt-slot-satelite").append($('<div/>').attr('id', config.tagId));
                            googletag.display(config.tagId);
                            console.info("[GAM] Display slot '%s' ", "satelite")
                        }
                        console.log("[GAM] FutbolredCmsBundle:Article:show.html.twig");
                        console.groupEnd();
                    }
                });
            </script>
        </div>
    </div>
</div>
 
            </div>
        </div>
        
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <div class="pauta-module">
            <div class="module-ads">
                <div class="gpt-slot-barra-flotante-inferior oculto" id="fr-gpt-slot-barra_flotante_inferior">
  <div class="gpt-slot-close-btn oculto" id="gpt-slot-barra-flotante-inferior-close-btn">
                <img alt="close" class="gpt-slot-close-btn-img" src="/images/f04f5b0.png?1645807661">
        </div>
  <div class="adunit-googleadmanager">
    <script>
      googletag.cmd.push(function() {
        if (window.googletag && googletag.apiReady) {
          console.group("[GAM] Ad barra_flotante_inferior");
          var config = GPTSlots.filter(function (item) { return item.name == "barra_flotante_inferior"})[0];
          if (typeof config === "undefined") {
            console.warn("Trying rendering an ad that config was not found for 'barra_flotante_inferior'. Please add the configuration in the respective deploy");
          } else {
            $("#fr-gpt-slot-barra_flotante_inferior").append($('<div/>').attr('id', config.tagId));
            googletag.display(config.tagId);
            console.info("[GAM] Display slot '%s' ", "barra_flotante_inferior")
          }
          console.log("[GAM] FutbolredCmsBundle:Article:show.html.twig");
          console.groupEnd();
        }
      });
    </script>
  </div>
</div>
            </div>
        </div>
        
    </aside>

                        <div class="header-container ">
        <header class="header-desktop                                                                             header-articulo
">
            <div class="topContainer"> 
                <div class="topBar">
                                        <div class="logoContainer">
                        <a class="mainLogo dtm_fr-logo" href="/"></a>
                    </div>
                                        <div class="contenedor-nombre-articulo">
        <span class="nombre-articulo">
            Bandera roja: ciclismo alza los brazos por conflicto Rusia - Ucrania
        </span>
    </div>
                <div class="topMenuContainer header__btns">
                <a href="/apuestas-futbol" class="btnApuestas">
                    Apuestas Futbolred <span></span>
                </a>
                    <ul class="topBarMenu">
                                                                            <li class="buscador-header-container">
                                <a class="search-icon search-btn" id="search-btn"></a>
                                <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                                    <a class="search-icon buscar-submit dtm_buscar"></a>
                                    <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                                    <a class="cerrar-icon cerrar-buscador"></a>
                                </form>
                            </li>
                                                                        <li class="zona-usuario">
                            <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="https://www.futbolred.com/login"><span class="tooltip">Ingresar o registrarse</span></a>
                        </li>

                                                    <li class="user-bar cuenta" style="display: none;" data-src="">
                                <div class="top-header-icon logged">
                                    <span class="useravatar">
                                        <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                                    </span>
                                    
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
                <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>
                                </div>
                            </li>
                        

                        <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>

                    </ul>
                                            <div data-despliegue="articulo" class="compartir-redes-sociales redes">
        <ul class="topShareMenu">
            <li class="comment-li">
                <a class="icon comentar-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="correo">
                <a class="icon mail-icon dtm_compartir-correo compartir-li enviar enviar open-share-by-email-popup"></a>
            </li>
            <li network="guardar">
                <a class="save-article icon guardar-icon dtm_guardar-favorito"></a>
                <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>            </li>
            <li network="twitter">
                <a class="icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
                <nav class="menuPrincipal" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
                <ul class="menuP">
  <li class="dropdown first menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano" itemprop="url"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/liga-betplay" itemprop="url"><span itemprop="name">Liga BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/copa-betplay" itemprop="url"><span itemprop="name">Copa BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/torneo-betplay" itemprop="url"><span itemprop="name">Torneo BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/liga-antioquia-de-futbol" itemprop="url"><span itemprop="name">Liga Antioqueña</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown menu_level_1">
<a href="#" itemprop=""><span >Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="link dropdown menu_level_1">
<a href="https://www.futbolred.com#" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="https://www.futbolred.com/partidos/liga-betplay" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
      <li class="link menu_level_2">
<a href="https://www.futbolred.com/tabla-de-posiciones/liga-betplay" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link last menu_level_2">
<a href="https://www.futbolred.com/goleadores/liga-betplay" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
    </ul>
  </li>
  <li class="item-destacado link external last menu_level_1">
<a href="/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
</ul>


        </nav>
            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
</header>
</div>
        
            
    
        
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
        
                        
    <article class="despliegue-articulo article default " data-history-state="0" data-scroll-url="/ciclismo/alza-los-brazos-por-conflicto-rusia-ucrania-154064" data-title="Bandera roja: ciclismo alza los brazos por conflicto Rusia - Ucrania" data-tracking="/track/pageviews/article-154064" data-id="https://www.futbolred.com/ciclismo/alza-los-brazos-por-conflicto-rusia-ucrania-154064" data-pageid="154064" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.futbolred.com/ciclismo/alza-los-brazos-por-conflicto-rusia-ucrania-154064"><div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.futbolred.com/images/logo.png"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>

            <meta itemprop="name" content="FUTBOLRED"><meta itemprop="url" content="https://www.futbolred.com"></div>

                                                                <section class="container_col"><div class="publireportaje-titulo-bk">
                
            </div>

                                        <div class="nombre-seccion">
                    <a href="/ciclismo">
                        Ciclismo
                    </a>
                </div>
            
                        <div class="container-titular">
                
                
            <h1 itemprop="headline" class="titular" id="p154064-m268-267-269">Bandera roja: ciclismo alza los brazos por conflicto Rusia - Ucrania</h1><p itemprop="description" class="lead" id="p154064-m318-1-319">La Federación internacional pidió cese inmediato a las hostilidades y apostó por la vía diplomática.</p></div>

        
                </section><section class="container_col"><div class="col1">
                    <!--Sabor redes-->
                    <div class="compartir modulo">
                                                        <div data-despliegue="articulo" class="compartir-redes-sociales redes">
                <ul><li network="facebook" class="compartir-li facebook ico-rs">
                    <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook" href="">
                        Facebook <span class="fbcount social-counter"></span>
                    </a>
                </li>
                <li network="twitter" class="compartir-li twitter ico-rs">
                    <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter" href="">
                        Twitter
                    </a>
                </li>
                <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
                    <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email" href="">
                        Enviar
                    </a>
                </li>
                <li network="guardar" class="compartir-li guardar ico-rs">
                    <a class="save-article" name="Guardar">
                        <span class="compartir-btn save-icon dtm_guardar-favorito">Guardar</span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </a>
                </li>
                <li network="comentar" class="compartir-li comentar ico-rs">
                    <a class="compartir-btn comment-icon dtm_comentar btn-dictum-comentar" name="Comentar" href="#btnVerComentarios">
                        Comentar
                    </a>
                </li>
                    </ul></div>


                 
                                                                                                                            <div class="publicidad pauta_160px">
                                                                        <!-- 160x600 -->
                                    <div class="ad-container">
                                        <div class="adunit-googleadmanager" data-ad-unit-name="160x600" id="fr-gpt-slot-160x600">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad 160x600");
        var config = GPTSlots.filter(function (item) { return item.name == "160x600"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for '160x600'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-160x600").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "160x600")
        }
        console.log("[GAM] WfCmsBaseBundle:Template:Article/default.html.twig");
        console.groupEnd();
      }
    });
  </script></div>
                                    </div>
                                    </div>
                                                                        </div>
                </div>

        
                                        
<div class="apertura-bk">
            <div class="apertura">
        
                





                
    <div class="recurso-imagen-apertura-bk" id="p154064-m274-273-275">
                        <div class="figure-apertura-bk">
                
                            <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m279-278-280" class="foto-apertura-articulo"><img alt="Mark Padun" src="/files/article_main/uploads/2022/02/28/621d0f3cdfda2.jpeg" style=" display: inline;"><meta itemprop="width" content="950"><meta itemprop="height" content="475"><meta itemprop="url" content="https://www.futbolred.com/files/article_main/uploads/2022/02/28/621d0f3cdfda2.jpeg"></figure></div>
            <figcaption class="foto-info"><p id="m286-1-287" class="titulo pie-de-foto">Mark Padun</p></figcaption><p class="credito-apertura-strong-bk credito-image-bk credito">
                <span class="linea pre_credito">Foto:</span>
                
            <span id="m292-2-293" class="autor">Tomado del instagram @mpadun</span></p>
        </div></div>
     
                    <div class="tags-articulo">
        <h3>En esta noticia</h3>
        <ul><li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/ciclismo" target="_blank">
                        <h3>Ciclismo</h3>
                    </a>
                </li>
                    </ul></div>

         
</div>            
                                                 <div class="col-group-articulo">
                        <div class="col2">
                             
                                <div class="articulo-autor">
                <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <b>Por:</b>
            <div class="contenedor-nombre-autor"><span itemprop="name" class="nombre-autor" id="p154064-m300-299-301">Camilo Fernando Nieto Espinosa</span></div>
        </span>
    
    
                        <span class="fecha">
                28 de febrero 2022 , 01:09 p. m.
            </span>
            <meta itemprop="datePublished" content=" 2022-02-28"><meta itemprop="dateModified" content=" 2022-02-28"></div>
                                <div class="articulo-contenido" itemprop="articleBody">
                                                <div class="cuerpo-articulo">
                <!-- first paragraph -->
        
                            <!--  article body_ads start -->
            
            <!--  article body_ads end -->
        
        <!-- new paragraph -->
                

                

                

                

                



                


                



                



                

                



                


                

                



                

                            
            <p class="texto intro" id="p154064-m312-311-313">El ciclismo, el deporte en general, cobra una importancia casi insignificante ante problemas como una pandemia o una guerra. Recientemente cualquier competición quedó apartada por la crisis sanitaria de la covid-19. Ahora, la crisis viene de la mano de un conflicto bélico.</p><div class="adunit-googleadmanager" data-ad-unit-name="inread" id="fr-gpt-slot-inread">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad inread");
        var config = GPTSlots.filter(function (item) { return item.name == "inread"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'inread'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-inread").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "inread")
        }
        console.log("[GAM] ArticleController::defaultBodyAdsAction");
        console.groupEnd();
      }
    });
  </script>
</div>
<p class="texto contenido-parrafo-articulo" id="p154064-m330-2-331">La UCI y los ciclistas han dejado claro este fin de semana su solidaridad con Ucrania por la invasión rusa del país, y algunos ciclistas rusos han rechazado la agresión militar. Desde África, continente donde no faltan las guerras, en la Vuelta a Ruanda, un ucraniano de nombre Anatoliy Budyak, disparó los brazos al cielo como vencedor de la sexta etapa en Kigali.<br><br> El ciclista de Vinnytsia, de 26 años, abrió una semana de protagonismo para el ciclismo ucraniano, y de drama para su país, inmerso en una dura agresión exterior.</p><span class="articulo-subtitulo subtitulo2 espacio-contenido" id="p154064-m336-3-337">LA UCI REACCIONA DE INMEDIATO</span><p class="texto contenido-parrafo-articulo" id="p154064-m342-4-343">La Unión Ciclista Internacional (UCI) reaccionó nada más conocerse la invasión de Ucrania. La Federación internacional pidió el cese inmediato de las hostilidades y apostó por la vía diplomática para frenar la guerra. Al entrar las tropas rusas en la ciudad de Melitopol, la bandera de Ucrania se izó en la sede de la UCI, en Suiza, al lado de la del máximo organismo de ciclismo y la del país local. No se anduvo con ambages la UCI, que emitió un comunicado de apoyo a Ucrania, mostrando "con preocupación la evolución de la situación y condenando firmemente la violación del derecho internacional y de la integridad territorial de Ucrania”. <br><br>También la UCI, como hizo el Comité Olímpico Internacional (COI), condenó la violación de la tregua olímpica que fue aprobada por unanimidad por los 193 países miembros de las Naciones Unidas el 2 de diciembre de 2021. <br><br>“Los pensamientos de la Unión Ciclista Internacional están con el pueblo ucraniano, así como con la comunidad ciclista de Ucrania”. señaló la UCI, recordando que este año no tienen previsto ningún evento ciclista ni en Rusia ni Bielorrusia. Ciclistas de primera fila, campeones como el belga Wout Van Aert ó el neerlandés Fabio Jakobsen, hoy el mejor esprinter del mundo, se acodaron del pueblo ucraniano a pesar de estar viviendo la emoción que proporciona las victorias.</p><span class="articulo-subtitulo subtitulo2 espacio-contenido" id="p154064-m348-5-349">LA GUERRA ES UNA LOCURA (VAN AERT)</span><p class="texto contenido-parrafo-articulo" id="p154064-m354-6-355">Van Aert debutó en la temporada ganando en solitario, a lo grande, la Omloop Het Nieuwsblad. Nada más cruzar la meta, en sus primeras palabras, expresó su solidaridad con el pueblo de Ucrania. "Las carreras de bicicletas son el asunto secundario más importante del mundo", dijo Van Aert. "Es una locura que una guerra sea todavía posible hoy en día, y que esté tan cerca. Si sirve de algo, me gustaría expresar mi apoyo a todos los implicados en Ucrania", añadió el campeón del Jumbo Visma.</p><span class="articulo-subtitulo subtitulo2 espacio-contenido" id="p154064-m360-7-361">SIVAKOV: "LOS RUSOS NO DEBEMOS SER OBJETO DE ODIO"</span><p class="texto contenido-parrafo-articulo" id="p154064-m366-8-367">El ruso Pavel Sivakov, ciclista de la escuadra británica Ineos con formación italiana y francesa, se pronunció el pasado viernes contra la invasión, señalando que la guerra no contaba con el apoyo del pueblo ruso. "Han sido unos días difíciles viendo lo que está ocurriendo actualmente. Quiero decir que estoy totalmente en contra de la guerra y no puedo dejar de ver lo que está pasando en Ucrania, todos mis pensamientos están con el pueblo ucraniano". <br><br>Dejó claro Sivakov que "la gente debe entender que la mayoría de los rusos sólo quieren la paz y nunca pidieron que todo esto sucediera". En consecuencia, Sivakov pide que "los rusos no sean ahora el blanco del odio solo por nuestro origen". En la Kuurne Bruselas la gloria se la llevó el ciclista más rápido del pelotón mundial, un hombre que hace 2 años en la Vuelta a Polonia sufrió un grave accidente que a punto estuvo de costarle la vida. Logró salvarse, por eso mostró una sensibilidad especial al imponerse en Kuurne. <br><br>“Mi mente está en Europa del Este, con la gente de Ucrania. Hay una guerra en marcha allí. En Bélgica y los Países Bajos, somos libres de hacer lo que queramos, salir, ver la carrera, disfrutar de andar en bicicleta. Pero mi mente y mi corazón están con el pueblo de Ucrania. Espero que ellos también superen esto", dijo Jakobsen.</p><span class="articulo-subtitulo subtitulo2 espacio-contenido" id="p154064-m372-9-373">PADUN: "GANAR NO ME HACE FELIZ POR LO QUE PASA EN MI PAÍS"</span><p class="texto contenido-parrafo-articulo" id="p154064-m378-10-379">En la última etapa de la carrera gallega O Gran Camiño se impuso contrarreloj el ucraniano Mark Padun, y en la general finalizó tercero, por detrás de Valverde y del canadiense Woods. El ciclista del EF Education, nacido en Donetsk hace 25 años, es el ciclista más destacado de aquel país en el World Tour. En Sarria dedicó la victoria a los compatriotas que sufren una situación de guerra. " No puedo estar completamente feliz por lo que está pasando en mi país, pero quiero compartir esta victoria con todos mis compatriotas. Desde aquí los apoyo tanto como puedo en esta situación". <br><br><br>EFE</p></div>
                                                <div class="container__btngoogle">
                            <a class="btn__googlelink" target="_blank" href="https://news.google.com/publications/CAAqKAgKIiJDQklTRXdnTWFnOEtEV1oxZEdKdmJISmxaQzVqYjIwb0FBUAE?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419">Reciba noticias de FutbolRed desde Google News</a> 
                        </div>
                        <div class="redes__articulo">
                            <span>SÍGUENOS EN NUESTRAS REDES</span>
                            <div class="redes__articulo__contenedor">
                                <a href="https://facebook.com/futbolred" class="icon facebook__articulo dtm_seguir-facebook" target="_blank"></a>
                                <a href="https://twitter.com/futbolred" class="icon twitter__articulo dtm_seguir-twitter" target="_blank"></a>
                                <a href="https://www.instagram.com/futbolredcom" class="icon instagram__articulo dtm_seguir-instagram" target="_blank"></a>
                            </div>
                        </div>
                                                             
                        <div class="modulo">
                <div class="barra_herramientas">
                    <div class="enlaces_barra_herramientas dtm_comentar btn-dictum-comentar">
                        COMENTAR 
                        <span class="comment-icon icon"></span>
                    </div>
                    <div class="enlaces_barra_herramientas guardar">
                        <span class="dtm_guardar-favorito save-article">GUARDAR</span>
                        <span class="save-icon icon"></span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </div>
                    <div class="enlaces_barra_herramientas dtm_reportar-error">
                        <a class="reporta open-report-error-popup">REPORTAR UN ERROR</a>
                        <span class="alert-icon icon"></span>
                    </div>           
                </div>
            </div>
                                                </div>
                                                                                    

    <div class="board-reconsumo3">
        <div class="reconsumo-fondo">
        </div>
        <div class="reconsumo-title">
            <h2>Recomendados</h2>
            <div class="reconsumo-title-menu">
                <ul class="reconsumo-menu" id="reConsumo3Menu"><li id="premier-league">PREMIER LEAGUE</li>
                                            <li id="liga-de-espana">LIGA DE ESPAñA</li>
                                            <li id="serie-a">SERIE A</li>
                                            <li id="bundesliga">BUNDESLIGA</li>
                                    </ul></div>

        </div>
        <div class="reconsumo-contenido">
                                                <ul id="premier-league"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/virgil-van-dijk-habla-de-luis-diaz-en-liverpool-campeon-carabao-cup-primer-titulo-154059">
                                            <img src="/files/image_186_125/uploads/2022/02/27/621c02aa269d1.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 2 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/virgil-van-dijk-habla-de-luis-diaz-en-liverpool-campeon-carabao-cup-primer-titulo-154059">Elogio de Van Dijk y foto con Salah: Díaz sueña despierto en Liverpool</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/curiosidades-de-futbol/liverpool-reprocha-a-amigo-de-luis-diaz-kostas-tsimikas-escupio-en-celebracion-de-carabao-cup-2022-154055">
                                            <img src="/files/image_186_125/uploads/2022/02/28/621ce3db37d8d.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 2 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/curiosidades-de-futbol/liverpool-reprocha-a-amigo-de-luis-diaz-kostas-tsimikas-escupio-en-celebracion-de-carabao-cup-2022-154055">Mejor amigo de Luis Díaz en Liverpool, en problemas por su celebración</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/record-de-liverpool-en-efl-cup-carabao-video-maximo-ganador-supera-al-city-154013">
                                            <img src="/files/image_186_125/uploads/2022/02/27/621bb6ede16f5.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 22 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/record-de-liverpool-en-efl-cup-carabao-video-maximo-ganador-supera-al-city-154013">Primer triunfo contra M. City: Liverpool impone récord en Copa de Liga</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/seguimiento-luis-diaz-en-final-carabao-cup-liverpool-vs-chelsea-analisis-154008">
                                            <img src="/files/image_186_125/uploads/2022/02/27/621bd3a5627ae.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 23 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/seguimiento-luis-diaz-en-final-carabao-cup-liverpool-vs-chelsea-analisis-154008">Díaz cumple en Liverpool: primera final, primera corona, primera dicha</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/liverpool-vs-chelsea-campeon-luis-diaz-de-carabao-cup-resumen-del-partido-penaltis-de-infarto-154009">
                                            <img src="/files/image_186_125/uploads/2022/02/27/621bb6e9cfb93.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 23 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/liverpool-vs-chelsea-campeon-luis-diaz-de-carabao-cup-resumen-del-partido-penaltis-de-infarto-154009">Penaltis de infarto y título de Liverpool: Díaz festeja primer título</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/jugada-de-gol-de-liverpool-vs-chelsea-anulada-final-carabao-cup-efl-cup-154006">
                                            <img src="/files/image_186_125/uploads/2022/02/08/6202e4f5e9ccf.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 27 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/jugada-de-gol-de-liverpool-vs-chelsea-anulada-final-carabao-cup-efl-cup-154006">La jugada del alargue: ¿por qué anularon gol de Liverpool a Chelsea?</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/thiago-alcantara-llora-por-lesionarse-y-no-jugar-la-final-de-carabao-cup-2022-liverpool-vs-chelsea-154004">
                                            <img src="/files/image_186_125/uploads/2022/02/27/621bb14edaa36.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 27 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/thiago-alcantara-llora-por-lesionarse-y-no-jugar-la-final-de-carabao-cup-2022-liverpool-vs-chelsea-154004">Thiago protagonizó el momento más triste de la final de la Carabao Cup</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/liverpool-vs-chelsea-final-carabao-cup-efl-en-vivo-gratis-online-alineaciones-diaz-titular-154002">
                                            <img src="/files/image_186_125/uploads/2022/02/22/621523c661b7c.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 24 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/liverpool-vs-chelsea-final-carabao-cup-efl-en-vivo-gratis-online-alineaciones-diaz-titular-154002">Liverpool, con Díaz, campeón de la Carabao Cup en tanda de penaltis</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="liga-de-espana" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/ver-resumen-y-goles-barcelona-vs-athletic-club-gratis-hoy-liga-de-espana-154026">
                                            <img src="/files/image_186_125/uploads/2022/02/27/621c00e85a8d2.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 20 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/ver-resumen-y-goles-barcelona-vs-athletic-club-gratis-hoy-liga-de-espana-154026">Barcelona encontró la inspiración y goleó al Athletic Club</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/fc-barcelona-vs-athletic-bilbao-en-vivo-gratis-online-alineaciones-liga-de-espana-154011">
                                            <img src="/files/image_186_125/uploads/2021/11/23/619d8f6aaa72c.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 23 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/fc-barcelona-vs-athletic-bilbao-en-vivo-gratis-online-alineaciones-liga-de-espana-154011">Por otra exhibición con Xavi: vea FC Barcelona vs Athletic EN VIVO</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/sevilla-vs-real-betis-en-vivo-minuto-a-minuto-gratis-online-liga-espana-154001">
                                            <img src="/files/image_186_125/uploads/2021/08/23/612413b7e558f.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 27 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/sevilla-vs-real-betis-en-vivo-minuto-a-minuto-gratis-online-liga-espana-154001">Un duelo clave para la Liga de España: Sevilla vs Betis, EN VIVO</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/toni-kroos-real-madrid-envio-mensaje-a-las-victimas-del-conflicto-entre-ucrania-y-rusia-153972">
                                            <img src="/files/image_186_125/uploads/2022/02/26/621ab6b39a596.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 26 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/toni-kroos-real-madrid-envio-mensaje-a-las-victimas-del-conflicto-entre-ucrania-y-rusia-153972">Toni Kroos no olvidó el conflicto entre Ucrania y Rusia</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/goles-de-atletico-de-madrid-2-0-celta-de-vigo-liga-de-espana-153967">
                                            <img src="/files/image_186_125/uploads/2022/02/26/621a9510b746a.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 26 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/goles-de-atletico-de-madrid-2-0-celta-de-vigo-liga-de-espana-153967">En puestos de Champions: Atlético cumple con la tarea contra el Celta</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/vea-el-gol-de-benzema-real-madrid-vencio-a-0-1-rayo-vallecano-de-falcao-laliga-hoy-153953">
                                            <img src="/files/image_186_125/uploads/2022/02/26/621a8464f344c.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 26 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/vea-el-gol-de-benzema-real-madrid-vencio-a-0-1-rayo-vallecano-de-falcao-laliga-hoy-153953">El ‘Gato’ Benzema le ganó al ‘Tigre’ Falcao: Real Madrid venció a Rayo</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/rayo-vallecano-vs-real-madrid-en-vivo-en-directo-vea-a-falcao-hoy-laliga-2022-online-gratis-153949">
                                            <img src="/files/image_186_125/uploads/2022/02/26/621a5d433235f.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 26 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/rayo-vallecano-vs-real-madrid-en-vivo-en-directo-vea-a-falcao-hoy-laliga-2022-online-gratis-153949">Rayo Vallecano vs. Real Madrid EN VIVO: a despertar contra el líder</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/fc-barcelona-vs-athletic-liga-de-espana-esperan-decision-futuro-de-dembele-artista-pretencioso-153930">
                                            <img src="/files/image_186_125/uploads/2021/12/20/61c11b7729d48.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 25 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/fc-barcelona-vs-athletic-liga-de-espana-esperan-decision-futuro-de-dembele-artista-pretencioso-153930">FC Barcelona espera al Athletic y a Dembélé, un artista pretencioso</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="serie-a" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/otras-ligas-de-futbol/buffon-decide-su-futuro-jugara-hasta-los-46-anos-y-renueva-contrato-con-parma-hasta-2024-154051">
                                            <img src="/files/image_186_125/uploads/2021/10/03/615a7d232d004.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 5 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/otras-ligas-de-futbol/buffon-decide-su-futuro-jugara-hasta-los-46-anos-y-renueva-contrato-con-parma-hasta-2024-154051">A sus 44 años, Gianluigi Buffon tomó una gran decisión sobre su futuro</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/napoli-vence-1-2-a-lazio-y-es-lider-de-la-serie-a-resumen-posiciones-asi-atajo-david-ospina-154017">
                                            <img src="/files/image_186_125/uploads/2022/02/27/621bf2ef759a8.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 21 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/napoli-vence-1-2-a-lazio-y-es-lider-de-la-serie-a-resumen-posiciones-asi-atajo-david-ospina-154017">Agónico triunfo de Napoli le devuelve la punta en la liga italiana</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/2022-vea-en-vivo-lazio-vs-napoli-con-david-ospina-goles-y-jugadas-en-la-liga-de-italia-154010">
                                            <img src="/files/image_186_125/uploads/2021/10/08/6160941fc2bfb.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 23 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/2022-vea-en-vivo-lazio-vs-napoli-con-david-ospina-goles-y-jugadas-en-la-liga-de-italia-154010">Lazio vs. Napoli EN VIVO: Ospina quiere lucirse en la Serie A</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/ver-resumen-empoli-vs-juventus-serie-a-gratis-hoy-153955">
                                            <img src="/files/image_186_125/uploads/2022/02/26/621a8a7b2b692.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 26 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/ver-resumen-empoli-vs-juventus-serie-a-gratis-hoy-153955">Juventus y Cuadrado se encomendaron a Vlahovic: triunfo contra Empoli</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/juan-guillermo-cuadrado-colombiano-con-mas-partidos-en-serie-a-italia-juventus-153954">
                                            <img src="/files/image_186_125/uploads/2022/02/26/621a887c6eef1.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 26 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/juan-guillermo-cuadrado-colombiano-con-mas-partidos-en-serie-a-italia-juventus-153954">Cuadrado deja su huella en Italia: nuevo récord alcanzado</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/cagliari-vs-napoli-resultado-resumen-del-partido-error-de-ospina-pero-se-recupero-serie-a-153677">
                                            <img src="/files/image_186_125/uploads/2022/01/14/61e1ae084460d.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 21 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/cagliari-vs-napoli-resultado-resumen-del-partido-error-de-ospina-pero-se-recupero-serie-a-153677">Ospina pecó y rezó: sufrido empate de Napoli en casa de duro Cagliari</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/cuadrado-en-champions-league-paulo-dybala-baja-en-juventus-vs-villareal-153670">
                                            <img src="/files/image_186_125/uploads/2021/08/22/612291d455049.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 22 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/cuadrado-en-champions-league-paulo-dybala-baja-en-juventus-vs-villareal-153670">La peor noticia para Cuadrado: Juventus pierde a figura para Champions</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/serie-a/cagliari-vs-napoli-en-vivo-gratis-online-ospina-titular-hoy-alineaciones-serie-a-153666">
                                            <img src="/files/image_186_125/uploads/2021/12/12/61b641bfd6da1.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 21 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/serie-a/cagliari-vs-napoli-en-vivo-gratis-online-ospina-titular-hoy-alineaciones-serie-a-153666">Ospina no se discute en Serie A: vea Cagliari vs Napoli, EN VIVO</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul><ul id="bundesliga" style="display:none;"><li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/otras-ligas-de-futbol/schalke-04-rompe-patrocinio-ruso-con-gazprom-cuanto-dinero-deja-de-ganar-el-club-aleman-154063">
                                            <img src="/files/image_186_125/uploads/2022/02/28/621d0c143df4b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 55 minutos</div>
                                        <h3 class="reconsumo-titular"> <a href="/otras-ligas-de-futbol/schalke-04-rompe-patrocinio-ruso-con-gazprom-cuanto-dinero-deja-de-ganar-el-club-aleman-154063">La millonada que resignó un club alemán por romper con sponsor ruso</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/bundesliga/bayern-munich-derroto-0-1-al-eintracht-frankfurt-en-la-bundesliga-153962">
                                            <img src="/files/image_186_125/uploads/2022/02/26/621a9904327ae.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 26 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/bundesliga/bayern-munich-derroto-0-1-al-eintracht-frankfurt-en-la-bundesliga-153962">Cabalga en punta: Bayern trabaja en su visita al Eintracht Frankfurt</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/bundesliga/ver-goles-union-berlin-vs-borussia-dortmund-bundesliga-gratis-hoy-153222">
                                            <img src="/files/image_186_125/uploads/2022/02/13/62097084a3886.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 13 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/bundesliga/ver-goles-union-berlin-vs-borussia-dortmund-bundesliga-gratis-hoy-153222">Reus, el héroe del Dortmund: victoria y se acercan al Bayern</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/bundesliga/increible-derrota-de-bayern-munich-vea-los-goles-de-bochum-4-2-bayern-en-bundesliga-hoy-153158">
                                            <img src="/files/image_186_125/uploads/2022/02/12/6207e33a1dd47.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 12 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/bundesliga/increible-derrota-de-bayern-munich-vea-los-goles-de-bochum-4-2-bayern-en-bundesliga-hoy-153158">Sorpresa en la Bundesliga: Bayern Múnich fue goleado 4-2 por el Bochum</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/bundesliga/eintracht-frankfurt-vs-wolfsburgo-en-vivo-en-directo-online-gratis-hoy-153154">
                                            <img src="/files/image_186_125/uploads/2022/01/08/61d9d41368769.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 12 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/bundesliga/eintracht-frankfurt-vs-wolfsburgo-en-vivo-en-directo-online-gratis-hoy-153154">Santos Borré es titular: vea EN VIVO Frankfurt vs. Wolfsburgo</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/bundesliga/video-entrenamiento-de-bayern-munich-robert-lewandowski-sorprende-con-sus-cobros-153115">
                                            <img src="/files/image_186_125/uploads/2022/01/15/61e335ef6c7d0.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 11 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/bundesliga/video-entrenamiento-de-bayern-munich-robert-lewandowski-sorprende-con-sus-cobros-153115">¡Secreto revelado! Curioso método de Lewandowski para afinar puntería</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/bundesliga/manuel-neuer-bayern-munich-operado-de-la-rodilla-152791">
                                            <img src="/files/image_186_125/uploads/2022/02/05/61fede1374afe.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 06 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/bundesliga/manuel-neuer-bayern-munich-operado-de-la-rodilla-152791">Alerta en el Bayern Múnich: lesión en la rodilla de una de sus figuras</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/bundesliga/fichajes-real-madrid-renuncio-al-fichaje-del-delantero-erling-haaland-152778">
                                            <img src="/files/image_186_125/uploads/2021/12/13/61b812f010178.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Feb. 06 de 2022</div>
                                        <h3 class="reconsumo-titular"> <a href="/bundesliga/fichajes-real-madrid-renuncio-al-fichaje-del-delantero-erling-haaland-152778">¿Descartado? Real Madrid desistiría en contratar a Erling Haaland</a>
                                        </h3>
                                    </div>
                                </div>
                            </article></li>
                                    </ul></div>
        <div class="reconsumo-pager">
            <div class="pager-1 active"></div>
            <div class="pager-2"></div>
        </div>
        <div class="reconsumo-btn">
            <div class="btn-prev"></div>
            <div class="btn-next active"></div>
        </div>
        <div class="reconsumo-ver-mas">
            <a href="" id="reconsumoVermas">
                <h3>
                    Ver más
                </h3>
            </a>
        </div>
    </div>

                                                        <div class="module">
    	
    <div id="p49044-m85-84-86" class=""><div class="article-taboola"><div id="taboola-below-article-thumbnails"></div></div><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-c', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); </script></div></div></div>
                        <div class="col3">
                                                                                    <!-- primer_robapagina -->
                            <div class="ad-container">
                                <div class="adunit-googleadmanager" data-ad-unit-name="primer_robapagina" id="fr-gpt-slot-primer_robapagina">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad primer_robapagina");
        var config = GPTSlots.filter(function (item) { return item.name == "primer_robapagina"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'primer_robapagina'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-primer_robapagina").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "primer_robapagina")
        }
        console.log("[GAM] WfCmsBaseBundle:Template:Article/default.html.twig");
        console.groupEnd();
      }
    });
  </script></div>
                            </div>
                            <div class="fr_modulo_modulo_mas_leido_articulo"> </div>
                                                                                                                            <div class="modulo mod-otros-portales">
    <div class="caja2 otros-portales dtm_linkbuilding">
        <div class="boxTitle">
            <h2 class="mod-titulo">Otros Portales</h2>
            <hr><div class="mod-secundario">
                        <h3 class="mod-subtitulo motor">
                            Motor
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.motor.com.co/actualidad/deportes-a-motor/tatiana-calderon-finalizo-posicion-24-primera-carrera-indycar-2022/38021">
                                Tatiana Calderón cumplió su primera carrera de IndyCar
                            </a>
                        </p>
                    </div>
                                                                <div class="mod-secundario">
                        <h3 class="mod-subtitulo portafolio">
                            Portafolio
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.portafolio.co/economia/finanzas/dolar-hoy-precio-del-dolar-hoy-en-colombia-28-de-febrero-de-2022-trm-562338">
                                Dólar se negoció estable este lunes
                            </a>
                        </p>
                    </div>
                                    </div>
    </div>
</div>
                                                                                                                    <!-- segundo_robapagina -->
                            <div class="ad-container">
                                <div class="adunit-googleadmanager" data-ad-unit-name="segundo_robapagina" id="fr-gpt-slot-segundo_robapagina">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad segundo_robapagina");
        var config = GPTSlots.filter(function (item) { return item.name == "segundo_robapagina"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'segundo_robapagina'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-segundo_robapagina").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "segundo_robapagina")
        }
        console.log("[GAM] WfCmsBaseBundle:Template:Article/default.html.twig");
        console.groupEnd();
      }
    });
  </script></div>
                            </div>
                            <!-- banner_300x600 --><div class="ad-container">
                                <div class="adunit-googleadmanager" data-ad-unit-name="banner_300x600" id="fr-gpt-slot-banner_300x600">
  <script>
    googletag.cmd.push(function() {
      if (window.googletag && googletag.apiReady) {
        console.group("[GAM] Ad banner_300x600");
        var config = GPTSlots.filter(function (item) { return item.name == "banner_300x600"})[0];
        if (typeof config === "undefined") {
          console.warn("Trying rendering an ad that config was not found for 'banner_300x600'. Please add the configuration in the respective deploy");
        } else {
          $("#fr-gpt-slot-banner_300x600").append($('<div/>').attr('id', config.tagId));
          googletag.display(config.tagId);
          console.info("[GAM] Display slot '%s' ", "banner_300x600")
        }
        console.log("[GAM] WfCmsBaseBundle:Template:Article/default.html.twig");
        console.groupEnd();
      }
    });
  </script></div>
                            </div>
                        </div>
                    </div>
                                                        </section></article><span id="scroll-load-path-0" class="scroll-load-path" data-item="0" data-title="Miguel Ángel López en Andalucía ¿Cómo le fue en la primera etapa?" data-href="/page/ciclismo/miguel-angel-lopez-en-la-primera-etapa-de-la-vuelta-a-andalucia-153400.html" data-pageid="153400">
        </span><span id="scroll-load-path-1" class="scroll-load-path" data-item="1" data-title="¡Reto superado! Richard Carapaz no tiene Covid 19" data-href="/page/ciclismo/richard-carapaz-supera-el-covid-19-y-participara-en-los-nacionales-de-ecuador-153405.html" data-pageid="153405">
        </span><span id="scroll-load-path-2" class="scroll-load-path" data-item="2" data-title="¿Qué competencia se viene para Nairo? El nuevo objetivo de Quintana" data-href="/page/ciclismo/nairo-quintana-estara-en-el-tour-de-los-alpes-maritimos-y-el-var-153407.html" data-pageid="153407">
        </span><span id="scroll-load-path-3" class="scroll-load-path" data-item="3" data-title="Malas noticias para Fernando Gaviria: tercer positivo por covid 19" data-href="/page/fuera-del-futbol/fernando-gaviria-da-positivo-para-coronavirus-covid-19-se-pierde-tour-emiratos-arabes-153451.html" data-pageid="153451">
        </span><span id="scroll-load-path-4" class="scroll-load-path" data-item="4" data-title="Gran arranque de temporada: Quintana, favorito en el Tour de los Alpes" data-href="/page/ciclismo/nairo-quintana-parte-como-favorito-en-el-tour-de-los-alpes-153452.html" data-pageid="153452">
        </span>

            <img class="img-tracking" src="/track/pageviews/article-154064" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                    <footer class="footer-desktop">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer" href="/"></a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m477-476-478" class=""><p> COPYRIGHT 2021, EL TIEMPO Casa Editorial NIT. 860.001.022-7. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y Fútbol Internacional. </span> </p></div></div>
        </div>
        <div class="redesFooter">
            <span>SÍGUENOS EN:</span>
            <a 
                href="https://facebook.com/futbolred"
                class="icon facebook-icon dtm_seguir-facebook" 
                target="_blank"
                >  
            </a>
            <a 
                href="https://twitter.com/futbolred"
                class="icon twitter-icon dtm_seguir-twitter" 
                target="_blank"
                >
            </a>
            <a 
                href="https://www.instagram.com/futbolredcom"
                class="icon instagram-icon dtm_seguir-instagram" 
                target="_blank"
                >
            </a>
        </div>
    </div>
</footer>    
            
                    <script defer src="/js/global_public_layout.js?1645807661" type="text/javascript"></script>
            
    
        <script type="text/javascript">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</script>
         
        <script src="/js/articleLoadMore.js?1645807661" type="text/javascript"></script> 
         

         
        <script src="/js/dictum_desktop.js?1645807661" type="text/javascript"></script> 
         

        
            <script type='text/javascript'>
            /** CONFIGURATION CHARTBEAT **/
            var _sf_async_config = {};
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'futbolred.com'; // DOMAIN
            _sf_async_config.useCanonical = true;
            _sf_async_config.flickerControl = false;
        </script>
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

        <!-- Chartbeat -->
        <script type="text/javascript">
            /** CONFIGURATION START **/
            _sf_async_config.sections = 'ciclismo'; // SECTION
            _sf_async_config.authors = 'Camilo Fernando Nieto Espinosa'; // AUTHOR IF EXISTS
            var _cbq = window._cbq = (window._cbq || []);
            if (getCmsCookie('logged') == 1) {
                if (getCmsCookie('suscriptor') == "true") {
                    _cbq.push(['_acct', 'paid']);
                } else
                    _cbq.push(['_acct', 'lgdin']);
            } else {
                _cbq.push(['_acct', 'anon']);
            }
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {

                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }
                loadChartbeat();

            })();
        </script>

                    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script type="text/javascript">
                var OneSignal = OneSignal || [];
                OneSignal.push(function() {
                    OneSignal.init({
                        appId: oneSignalAppId,
                    });
                });
            </script>
        
                        

            <div class="dictum-box" id="dictum-box"></div>
    </body>

  
</html>


