<!DOCTYPE html>
<html>
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                    <script type="text/javascript">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</script>                        
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>


                <meta name="robots" content="index"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="¡Vuelve la Champions! Así quedó, así está y todos los detalles"/>

                <meta property="twitter:description" content="Este viernes empezarán los anhelados partidos de vuelta de octavos de final."/>

                                                                        <meta name="twitter:image" content="https://www.futbolred.com/files/article_main/uploads/2019/08/29/5d680c8bc5c5a.jpeg"/>

                            
                        <link href="https://www.futbolred.com/files/article_main/uploads/2019/08/29/5d680c8bc5c5a.jpeg" rel="image_src" />
<link href="https://www.futbolred.com/champions-league-hoy-partidos-hora-y-donde-ver-en-tv-datos-goleadores-y-asi-va-en-2020-121732" rel="canonical" />
                    <meta name="keywords" content="champions, detalles, vuelve, todos, quedo" />
    <meta name="description" content="Este viernes empezarán los anhelados partidos de vuelta de octavos de final. | Champions League | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="¡Vuelve la Champions! Así quedó, así está y todos los detalles"/>

        <meta property="og:description" content="Este viernes empezarán los anhelados partidos de vuelta de octavos de final."/>

        <meta property="og:url" content="https://www.futbolred.com/champions-league-hoy-partidos-hora-y-donde-ver-en-tv-datos-goleadores-y-asi-va-en-2020-121732"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

                                                                        <meta property="og:image" content="https://www.futbolred.com/files/og_thumbnail/uploads/2019/08/29/5d680c8bc5c5a.jpeg"/>

                            <meta property="og:image:width" content="420"/>

                            <meta property="og:image:height" content="280"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                          
            

                    <meta property="article:tag" content="Noticias fútbol"/>

                    <meta property="article:tag" content="real madrid"/>

                    <meta property="article:tag" content="manchester city"/>

            <title>    Champions League hoy: partidos, hora y dónde ver en TV, datos goleadores y así va en 2020 | Champions League | Futbolred
</title>
                    
            <link rel="stylesheet" href="/css/67e54c6.css?1596157379" />
    
                <link rel="preload" href="/assets/fonts/fr-icons.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Medium.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Regular.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/FiraSansCondensed-Bold.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/assets/fonts/Palanquin-Regular.woff2" as="font" type="font/woff2" crossorigin>
    
    <link rel="manifest" href="/manifest.json" />

                        
        

    
        
            <div class="module">
    	
    <div id="p49041-m131-130-132" class="wf-module"><style>
.cuerpo-articulo .fotografia .board-reconsumo, .cuerpo-articulo .module-poll .board-reconsumo {
    display: none;
}
</style></div>
</div>

                            <script src="/js/global_layout.js?1596157379" type="text/javascript"></script>
            
        
        
                <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '121732',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2020-08-06'
            }
        };
    </script>
           
            <script src="https://apis.google.com/js/platform.js" async defer>
                {
                    lang: 'es-419'
                }
            </script>

            <script type="text/javascript">
                var _sf_startpt=(new Date()).getTime(); // Charbeat
                var textChars = 'Por favor no ingrese más de {0} caracteres.';
                var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
                var textNumbers = 'No se permiten números.';
                var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":500};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
                var s_account = "eltiempoeltiempofutbolred, eltiempoglobal";
                var wf_public_url = "https://www.futbolred.com";
                if (!("sas_pageId" in window)) {
                    sas_pageId = '';
                }
                if (!("sas_target" in window)) {
                    sas_target = 'home';
                }

                                                                                                                var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'https://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';

                // Variable
                var oneSignalAppId = "153b0771-8f74-4c17-97c3-2384ebfe471c";
            </script>
        

    <!-- Tag Navegg -->
    <script type="text/javascript">
        (function(w) {
            try {
                w.NVG_qry = "";
                var name, col, persona = JSON.parse(window.localStorage.getItem("nvgpersona60896"));
                for (col in persona) {
                    name = "nvg_" + col;
                    if (typeof persona[col] == "object") {
                        for (x in persona[col]) {
                            w.NVG_qry += "&" + name + "=" + persona[col][x] + ";";
                        }
                    } else
                        w.NVG_qry += "&" + name + "=" + persona[col] + ";";
                }
            } catch (e) {
                console.error(e);
                w.NVG_qry = "";
            }
        })(window)
    </script>

    <!-- Prepare SmartAdServer Variables -->
    <script type="text/javascript">
        var sas_target = '';
        if (typeof(sas_target) == "undefined" || sas_target == "") {
            try {
                var sas_target = NVG_qry;
            } catch (e) {};
        } else {
            try {
                if (sas_target[sas_target.length - 1] != ";") {
                    sas_target += ";";
                }
                sas_target = sas_target + NVG_qry;
            } catch (e) {};
        }
    </script>
    
        <script src="https://ced.sascdn.com/tag/484/smart.js" type="text/javascript" async ></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
        sas.setup({
        networkid:484,
                domain: "//ads.eltiempo.co",
                async:true,
                inSequence:true,
        });
        }
        );
        var sas_siteId = 22237;
    </script>

                                            <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
                    'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}
                </script>
                    
            <!-- Google  Analytic (gtm.js)  -->
                            <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-WS53GZQ');
                </script>
                    
    
        <script src="/js/publicArticleDesktop.js?1596157379" type="text/javascript"></script>
    
                    <link rel="shortcut icon" href="/favicon.ico?1596157379" />
                                    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement":
        [
            {
                "@type": "ListItem",
                "position": 1,
                "item":
                    {
                        "@id": "https://www.futbolred.com",
                        "name": "Inicio"
                    }
            }
                                                    
                                    ,{
                "@type": "ListItem",
                "position": 2,
                "item":
                {
                    "@id": "https://www.futbolred.com/champions-league",
                    "name": "Champions League"
                }
            }
             
                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://www.futbolred.com/champions-league-hoy-partidos-hora-y-donde-ver-en-tv-datos-goleadores-y-asi-va-en-2020-121732",
                        "name": "¡Vuelve la Champions! Así quedó, así está y todos los detalles"
                    }
                }
              
                ]
    }
    </script>
    
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"RM92X-KZ7G9-SKNF6-D3V5Z-E8Q6M",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxim6iwxzmxphq-f-ba212496f-clientnsv4-s.akamaihd.net",i={"ak.v":"28","ak.cp":"712609","ak.ai":parseInt("588629",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"4a06992","ak.r":34330,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":48376,"ak.gh":"23.67.60.135","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1596767183","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==X27n5PHCoEQSB+Ei3mKqh9QKHk7CHjtjtIR2dj9QYys11CJyxA5YWL0Dque9mS9hY/j+vKqYv5kg8U6cNnU9BvszYBF3YkWKv6rC7x/kwAurynuIxnBYqykJ/mFtSs8tvbd04K6G4xp95hte5mbHYEg7QPBAosbvDIiHx00oMO45fMPaBfJSKPpYkuYwzoFhFknECacPFCBxN8gqusKYXtnKwmJoW9O24FuVZO0O2jQ/bWx1KwhCwIs7uKE+fWWjF7S3QZ4GkVexO7RKdgOMxO5ENSeCA7KstZ5RdJoDho459/YsWUiwV4rMHB5BB3aqFa1b84eZPfJOQfS45VnaL7EPjAQm7Es1AYiNmqGDgAVotIKlqSthtwmNBgyoKNr6Vr+XEkfB7s92LAfYZsNv1d0pYntDe/OgGsuTU3lhKuY=","ak.pv":"15","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
    <body           class="article-page section-champions-league dtm_article-default "
>
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS53GZQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!-- Script Navegg -->
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <!-- End Script Navegg -->
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
        var articleId = "121732";
                        var sas_pageId = "174111";
        var sas_target = 'seccion=champions-league;tipo=articulo;recurso=121732';
    </script>
            
                
    
            <aside class="pauta-bk pauta-push-down">
        <aside class="pauta-module"><div class="module-ads">
            
            
            
        <aside id="sas_21675" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></aside><aside id="sas_66443" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 66443, target: sas_target });});</script></aside><div id="p49149-m79-1-80" class=""><style>
.pauta-barra-fija.pauta-activa {
margin: 0px;
}
</style></div>
</div>
    </aside>
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <aside class="pauta-module"><div class="module-ads">
            
            
            
        <aside id="sas_8941" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></aside>
</div>
    </aside>
    </aside>

                        <div class="header-container ">
        <header class="header-desktop                                                                             header-articulo
">
            <div class="topContainer"> 
                <div class="topBar">
                                        <div class="logoContainer">
                        <a class="mainLogo dtm_fr-logo" href="/"></a>
                    </div>
                                        <div class="contenedor-nombre-articulo">
        <span class="nombre-articulo">
            ¡Vuelve la Champions! Así quedó, así está y todos los detalles
        </span>
    </div>
                <div class="topMenuContainer">
                    <ul class="topBarMenu">
                                                                            <li class="buscador-header-container">
                                <a class="search-icon search-btn" id="search-btn"></a>
                                <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                                    <a class="search-icon buscar-submit dtm_buscar"></a>
                                    <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                                    <a class="cerrar-icon cerrar-buscador"></a>
                                </form>
                            </li>
                                                                        <li class="zona-usuario">
                            <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="https://www.futbolred.com/login"><span class="tooltip">Ingresar o registrarse</span></a>
                        </li>

                                                    <li class="user-bar cuenta" style="display: none;" data-src="">
                                <div class="top-header-icon logged">
                                    <span class="useravatar">
                                        <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                                    </span>
                                    
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
                <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>
                                </div>
                            </li>
                        

                        <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>

                    </ul>
                                            <div data-despliegue="articulo" class="compartir-redes-sociales redes">
        <ul class="topShareMenu">
            <li class="comment-li">
                <a class="icon comentar-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="correo">
                <a class="icon mail-icon dtm_compartir-correo compartir-li enviar enviar open-share-by-email-popup"></a>
            </li>
            <li network="guardar">
                <a class="save-article icon guardar-icon dtm_guardar-favorito"></a>
                <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>            </li>
            <li network="twitter">
                <a class="icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
                <nav class="menuPrincipal" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
                <ul class="menuP">
  <li class="first menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano/liga-aguila" itemprop="url"><span itemprop="name">Liga BetPlay</span></a>  </li>
  <li class="dropdown menu_level_1">
<a href="https://www.futbolred.com/futbol-colombiano" itemprop="url"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/copa-aguila" itemprop="url"><span itemprop="name">Copa BetPlay</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/torneo-aguila" itemprop="url"><span itemprop="name">Torneo BetPlay</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
    </ul>
  </li>
  <li class="link dropdown menu_level_1">
<a href="#" itemprop=""><span >Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="https://www.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="https://www.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="https://www.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="menu_level_1">
<a href="https://www.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="link dropdown menu_level_1">
<a href="https://www.futbolred.com#" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="https://www.futbolred.com/partidos/liga-aguila" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
      <li class="link menu_level_2">
<a href="https://www.futbolred.com/tabla-de-posiciones/liga-aguila" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link last menu_level_2">
<a href="https://www.futbolred.com/goleadores/liga-aguila" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
    </ul>
  </li>
  <li class="item-destacado link external last menu_level_1">
<a href="/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
</ul>


        </nav>
            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
</header>
</div>
        
            
    
        
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
    
        
                        
    <article class="despliegue-articulo article default" data-history-state="0" data-scroll-url="/champions-league-hoy-partidos-hora-y-donde-ver-en-tv-datos-goleadores-y-asi-va-en-2020-121732" data-title="¡Vuelve la Champions! Así quedó, así está y todos los detalles" data-tracking="/track/pageviews/article-121732" data-id="https://www.futbolred.com/champions-league-hoy-partidos-hora-y-donde-ver-en-tv-datos-goleadores-y-asi-va-en-2020-121732" data-pageid="121732" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.futbolred.com/champions-league-hoy-partidos-hora-y-donde-ver-en-tv-datos-goleadores-y-asi-va-en-2020-121732">
<div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.futbolred.com/images/logo.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>

            <meta itemprop="name" content="FUTBOLRED">
<meta itemprop="url" content="https://www.futbolred.com">
</div>

                                                                <section class="container_col"><div class="publireportaje-titulo-bk">
                
            </div>

                                        <div class="nombre-seccion">
                    <a href="/champions-league">
                        Champions League
                    </a>
                </div>
            
                        <div class="container-titular">
                
                
            <h1 itemprop="headline" class="titular" id="pnull-m27-26-28">¡Vuelve la Champions! Así quedó, así está y todos los detalles</h1>
<p itemprop="description" class="lead" id="pnull-m32-1-33">Este viernes empezarán los anhelados partidos de vuelta de octavos de final. </p>
</div>

        
                </section><section class="container_col"><div class="col1">
                    <!--Sabor redes-->
                    <div class="compartir modulo">
                                                        <div data-despliegue="articulo" class="compartir-redes-sociales redes">
                <ul>
<li network="facebook" class="compartir-li facebook ico-rs">
                    <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook" href="">
                        Facebook <span class="fbcount social-counter"></span>
                    </a>
                </li>
                <li network="twitter" class="compartir-li twitter ico-rs">
                    <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter" href="">
                        Twitter
                    </a>
                </li>
                <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
                    <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email" href="">
                        Enviar
                    </a>
                </li>
                <li network="guardar" class="compartir-li guardar ico-rs">
                    <a class="save-article" name="Guardar">
                        <span class="compartir-btn save-icon dtm_guardar-favorito">Guardar</span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </a>
                </li>
                <li network="comentar" class="compartir-li comentar ico-rs">
                    <a class="compartir-btn comment-icon dtm_comentar btn-dictum-comentar" name="Comentar" href="#btnVerComentarios">
                        Comentar
                    </a>
                </li>
                    </ul>
</div>


                 
                                                                                                                            <div class="publicidad pauta_160px">
                                                                        <div class="advertising-module">
        
        
    <aside id="sas_9608" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9608, target: sas_target });});</script></aside>
</div>
</div>
                                                                        </div>
                </div>

        
                                        
<div class="apertura-bk">
            <div class="apertura">
        
                





                
    <div class="recurso-imagen-apertura-bk" id="pnull-m37-36-38">
                        <div class="figure-apertura-bk">
                
                            <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" class="foto-apertura-articulo" id="m41-40-42"><img src="/files/article_main/uploads/2019/08/29/5d680c8bc5c5a.jpeg" style=" display: inline;" alt="Champions League"><meta itemprop="width" content="950">
<meta itemprop="height" content="475">
<meta itemprop="url" content="https://www.futbolred.com/files/article_main/uploads/2019/08/29/5d680c8bc5c5a.jpeg"></figure>
</div>
            <figcaption class="foto-info"><p class="titulo pie-de-foto" id="m47-1-48">Champions League</p></figcaption><p class="credito-apertura-strong-bk credito-image-bk credito">
                <span class="linea pre_credito">Foto:</span>
                
            <span class="autor" id="m52-2-53" style="width: auto;">archivo</span></p>
        </div>
</div>
     
                    <div class="tags-articulo">
        <h3>En esta noticia</h3>
        <ul>
<li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/noticias-futbol" target="_blank">
                        <h3>Noticias fútbol</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/real-madrid" target="_blank">
                        <h3>real madrid</h3>
                    </a>
                </li>
                            <li>
                    <a class="link-tag-articulo" href="/noticias-de-futbol/manchester-city" target="_blank">
                        <h3>manchester city</h3>
                    </a>
                </li>
                    </ul>
</div>

         
</div>            
                                                 <div class="col-group-articulo">
                        <div class="col2">
                             
                                <div class="articulo-autor">
                <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <b>Por:</b>
            <div class="contenedor-nombre-autor"><span itemprop="name" class="nombre-autor" id="pnull-m59-58-60" style="width: auto;">Redacción Futbolred</span></div>
        </span>
    
    
                        <span class="fecha">
                06 de agosto 2020 , 08:59 p.m.
            </span>
            <meta itemprop="datePublished" content=" 2020-08-06">
<meta itemprop="dateModified" content=" 2020-08-06">
</div>
                                <div class="articulo-contenido" itemprop="articleBody">
                                                <div class="cuerpo-articulo">
                

                            
        
                

                
        
                

                
        
                



                


                



                



                

                



                


                

                



                

                            
            <p class="texto intro" id="pnull-m69-68-70">Este viernes empezarán, por fin, los anhelados partidos de Champions League y se empezarán a definir los equipos que avanzarán a los cuartos de final de este torneo. <br><br>Ha pasado tiempo, sí. Sin embargo, en <b>FUTBOLRED </b>hacemos un recuento de cómo van las cosas para que disfrute aún más de estos compromisos. <a href="https://www.futbolred.com/parrilla-de-futbol">Conozca acá dónde ver en TV los partidos. </a></p>
<div class="articulo-enlaces caja-articulo margen-final-articulo espacio-contenido" id="pnull-m320-1-321">
    <div class="modulo-relacionados-bk recomendados">
        
    <div id="m401-400-402" data-collection="pnull-m320-1-321">
            
        <a class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" id="m405-404-406" href="/colombianos-en-el-exterior/champions-league-colombianos-octavos-y-cuartos-de-final-2020-colombia-hoy-121728">¡Vuelve la Champions y los colombianos con ella! Cómo va cada uno</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
<div id="m412-411-413" data-collection="pnull-m320-1-321">
            
        <a class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" id="m416-415-417" href="/uefa-europa-league/europa-league-cuartos-de-final-partidos-llaves-fecha-hora-y-donde-ver-tv-y-gratis-2020-oficial-121713">Definido: las llaves y fechas de cuartos de final en Europa League</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
<div id="m423-422-424" data-collection="pnull-m320-1-321">
            
        <a class="page-item-link btn_Texto24 enlace page-link play-icon link-relacionado" id="m427-426-428" href="/champions-league/champions-league-manchester-city-vs-real-madrid-alineaciones-hora-121712">Guardiola reta a Zidane en M. City vs Real Madrid: ¡bendita Champions!</a><div class="oculto oculto otros" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.futbolred.com/bundles/eltiempocms/images/default.jpg">
</div>
</div>
</div>
</div>
<span class="articulo-titulo subtitulo1 espacio-contenido" id="pnull-m245-1-246" style="width: auto;">Así quedó:</span><aside class="publicidad pauta_desktop"><div class="module-ads">
            
            
            
        <aside id="sas_9343" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></aside>
</div>
    </aside><p class="texto contenido-parrafo-articulo" id="pnull-m79-2-80">Este viernes y sábado se jugarán los cuatro partidos de vuelta de octavos de final, compromisos que no se lograron disputar por la pandemia del covid-19. Así van los compromisos y así se jugarán: <br><b><br>Viernes </b><br><br>Manchester City vs. Real Madrid, global 2-1<br>2:00 p.m.<br><br>Juventus vs. Lyeon, global 0-1<br>2:00 p.m.<br><br><b>Sábado</b><br><br>Bayern vs. Chelsea, global 3-0<br>2:00 p.m.<br><br>Barcelona vs. Napoli, global 1-1<br>2:00 p.m.<br><br>Hay tres jugadores expulsados que no estarán en estos compromisos: Marcos Alonso con Chelsea, Arturo Vidal con Barcelona y Sergio Ramos con Real Madrid. </p>
<span class="articulo-titulo subtitulo1 espacio-contenido" id="pnull-m285-4-286" style="width: auto;">Así está:</span><p class="texto contenido-parrafo-articulo" id="pnull-m279-4-280">Se definen los cuatro equipos que avanzan, pero ya hay dos llaves definidas de equipos que sí alcanzaron a jugar los dos partidos: Atalanta vs. PSG y Leipzig contra Atlético de Madrid. <br><br>En la tabla de goleadores, Lewandowski sigue comandando: <br><br>Lewandowski 11 goles, Bayern Múnich<br><br>Erling Haaland 10 goles, Borussia Dortmund<br><br>Harry Kane, 6 goles, Tottenham<br><br>Gnabry 6 goles, Bayern Múnich<br><br>Mertens 6 goles, Napoli<br><br></p>
</div>
                        <div class="redes__articulo"> 
                            <span>SÍGUENOS EN NUESTRAS REDES</span> 
                            <div class="redes__articulo__contenedor"> 
                                <a href="https://facebook.com/futbolred" class="icon facebook__articulo dtm_seguir-facebook" target="_blank"></a> 
                                <a href="https://twitter.com/futbolred" class="icon twitter__articulo dtm_seguir-twitter" target="_blank"></a> 
                                <a href="https://www.instagram.com/futbolredcom" class="icon instagram__articulo dtm_seguir-instagram" target="_blank"></a> 
                            </div> 
                        </div>
                                                             
                        <div class="modulo">
                <div class="barra_herramientas">
                    <div class="enlaces_barra_herramientas dtm_comentar btn-dictum-comentar">
                        COMENTAR 
                        <span class="comment-icon icon"></span>
                    </div>
                    <div class="enlaces_barra_herramientas guardar">
                        <span class="dtm_guardar-favorito save-article">GUARDAR</span>
                        <span class="save-icon icon"></span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </div>
                    <div class="enlaces_barra_herramientas dtm_reportar-error">
                        <a class="reporta open-report-error-popup">REPORTAR UN ERROR</a>
                        <span class="alert-icon icon"></span>
                    </div>           
                </div>
            </div>
                                                </div>

                                                                                    

    <div class="board-reconsumo3">
        <div class="reconsumo-fondo">
        </div>
        <div class="reconsumo-title">
            <h2>Recomendados</h2>
            <div class="reconsumo-title-menu">
                <ul class="reconsumo-menu" id="reConsumo3Menu">
<li id="champions-league">CHAMPIONS LEAGUE</li>
                                            <li id="colombianos-en-el-exterior">COLOMBIANOS EN EL EXTERIOR</li>
                                            <li id="liga-de-espana">LIGA DE ESPAñA</li>
                                            <li id="premier-league">PREMIER LEAGUE</li>
                                    </ul>
</div>

        </div>
        <div class="reconsumo-contenido">
                                                <ul id="champions-league">
<li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/juventus-vs-lyon-hoy-alineaciones-previo-y-detalles-de-champions-league-2020-121733">
                                            <img src="/files/image_186_125/uploads/2020/07/20/5f160c548dcb9.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 1 minutos</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/juventus-vs-lyon-hoy-alineaciones-previo-y-detalles-de-champions-league-2020-121733">Juventus, Cuadrado y 'Míster Champions': por la remontada contra Lyon</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/champions-league-colombianos-octavos-y-cuartos-de-final-2020-colombia-hoy-121728">
                                            <img src="/files/image_186_125/uploads/2020/08/06/5f2c97f45e620.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 2 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/champions-league-colombianos-octavos-y-cuartos-de-final-2020-colombia-hoy-121728">¡Vuelve la Champions y los colombianos con ella! Cómo va cada uno</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/champions-league-numeros-de-zinedine-zidane-en-europa-ganador-121700">
                                            <img src="/files/image_186_125/uploads/2020/02/16/5e49c04040d86.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 3 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/champions-league-numeros-de-zinedine-zidane-en-europa-ganador-121700">Hora de 'Míster Champions': Zidane, por la hazaña en su torneo amado</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/champions-league-manchester-city-vs-real-madrid-alineaciones-hora-121712">
                                            <img src="/files/image_186_125/uploads/2020/02/25/5e55c90a8459d.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 4 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/champions-league-manchester-city-vs-real-madrid-alineaciones-hora-121712">Guardiola reta a Zidane en M. City vs Real Madrid: ¡bendita Champions!</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/real-madrid-vs-manchester-city-palabras-de-zinedine-zidane-y-salud-de-hazard-2020-121707">
                                            <img src="/files/image_186_125/uploads/2020/07/02/5efe721c0c6f7.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 5 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/real-madrid-vs-manchester-city-palabras-de-zinedine-zidane-y-salud-de-hazard-2020-121707">Zidane habló de todo: el partido contra el City y actualidad de Hazard</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/real-madrid-hoy-polemica-de-gareth-bale-que-pidio-no-jugar-como-james-rodriguez-champions-2020-121703">
                                            <img src="/files/image_186_125/uploads/2020/06/06/5edc2a079d97b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 6 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/real-madrid-hoy-polemica-de-gareth-bale-que-pidio-no-jugar-como-james-rodriguez-champions-2020-121703">Como James: el polémico pedido de Bale a Zidane en Real Madrid</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/partidos-champions-y-uefa-europa-league-2020-2021-en-cuatro-sedes-121699">
                                            <img src="/files/image_186_125/uploads/2019/08/29/5d68009fcd500.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 7 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/partidos-champions-y-uefa-europa-league-2020-2021-en-cuatro-sedes-121699">Los insólitos países que podrían acoger partidos de Champions 2020-21</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/juventus-vs-lyon-hora-y-donde-ver-gratis-online-y-canal-de-tv-champions-league-2020-121697">
                                            <img src="/files/image_186_125/uploads/2020/02/26/5e56e58abe7a7.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 7 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/juventus-vs-lyon-hora-y-donde-ver-gratis-online-y-canal-de-tv-champions-league-2020-121697">Juventus vs. Lyon: fecha, hora y dónde ver en TV partido de Champions</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                    </ul>
<ul id="colombianos-en-el-exterior" style="display:none;">
<li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/champions-league-colombianos-octavos-y-cuartos-de-final-2020-colombia-hoy-121728">
                                            <img src="/files/image_186_125/uploads/2020/08/06/5f2c97f45e620.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 2 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/champions-league-colombianos-octavos-y-cuartos-de-final-2020-colombia-hoy-121728">¡Vuelve la Champions y los colombianos con ella! Cómo va cada uno</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/alfredo-morelos-y-la-molestia-e-indirecta-de-gerrard-por-su-futuro-y-fichaje-rangers-2020-121726">
                                            <img src="/files/image_186_125/uploads/2020/02/29/5e5aa00ed9c44.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 2 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/alfredo-morelos-y-la-molestia-e-indirecta-de-gerrard-por-su-futuro-y-fichaje-rangers-2020-121726">El enfado de Gerrard e indirecta a Morelos por su incierto futuro</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/millonarios-rafael-robayo-esta-cerca-de-llegar-al-futbol-de-andorra-colombia-hoy-121723">
                                            <img src="/files/image_186_125/uploads/2018/02/08/5a7c76948efd8.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 3 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/millonarios-rafael-robayo-esta-cerca-de-llegar-al-futbol-de-andorra-colombia-hoy-121723">Campeón y referente con Millonarios tendría todo definido ¡en Andorra!</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/inter-cumple-10-anos-del-recordado-triplete-ivan-ramiro-cordoba-recibe-un-regalo-noticias-hoy-121721">
                                            <img src="/files/image_186_125/uploads/2018/02/09/5a7e1bfa02cf7.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 4 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/inter-cumple-10-anos-del-recordado-triplete-ivan-ramiro-cordoba-recibe-un-regalo-noticias-hoy-121721">¡Un lujo! El regalo que recibió Iván Ramiro Córdoba de parte del Inter</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/james-rodriguez-real-madrid-continuidad-para-javier-saviola-colombia-hoy-121718">
                                            <img src="/files/image_186_125/uploads/2020/07/16/5f10c4e10d052.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 4 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/james-rodriguez-real-madrid-continuidad-para-javier-saviola-colombia-hoy-121718">‘James tiene mucho para dar’: voto de confianza de un ex-Real Madrid</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/falcao-garcia-hoy-arda-turan-ganara-10-veces-menos-que-el-en-galatasaray-molestia-121717">
                                            <img src="/files/image_186_125/uploads/2020/06/08/5eded6432a141.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 4 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/falcao-garcia-hoy-arda-turan-ganara-10-veces-menos-que-el-en-galatasaray-molestia-121717">Falcao, figura sin igual: Arda Turan ganará 10 veces menos que él</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/james-rodriguez-hoy-manchester-united-es-la-mejor-opcion-segun-jorge-mendes-fichajes-ultimas-noticias-121715">
                                            <img src="/files/image_186_125/uploads/2020/07/30/5f22562122458.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 4 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/james-rodriguez-hoy-manchester-united-es-la-mejor-opcion-segun-jorge-mendes-fichajes-ultimas-noticias-121715">Su salario y a qué liga ir: Jorge Mendes fue claro con James Rodríguez</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/portland-timbers-finalista-de-la-mls-is-back-2020-diego-chara-titular-colombia-hoy-121708">
                                            <img src="/files/image_186_125/uploads/2020/07/24/5f1b82b7b540c.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 5 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/portland-timbers-finalista-de-la-mls-is-back-2020-diego-chara-titular-colombia-hoy-121708">Los Chará a la final de la ‘MLS Is Back’: victoria sobre Philadelphia</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                    </ul>
<ul id="liga-de-espana" style="display:none;">
<li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/james-rodriguez-real-madrid-continuidad-para-javier-saviola-colombia-hoy-121718">
                                            <img src="/files/image_186_125/uploads/2020/07/16/5f10c4e10d052.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 4 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/james-rodriguez-real-madrid-continuidad-para-javier-saviola-colombia-hoy-121718">‘James tiene mucho para dar’: voto de confianza de un ex-Real Madrid</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/james-rodriguez-hoy-manchester-united-es-la-mejor-opcion-segun-jorge-mendes-fichajes-ultimas-noticias-121715">
                                            <img src="/files/image_186_125/uploads/2020/07/30/5f22562122458.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 4 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/james-rodriguez-hoy-manchester-united-es-la-mejor-opcion-segun-jorge-mendes-fichajes-ultimas-noticias-121715">Su salario y a qué liga ir: Jorge Mendes fue claro con James Rodríguez</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/real-madrid-vs-manchester-city-palabras-de-zinedine-zidane-y-salud-de-hazard-2020-121707">
                                            <img src="/files/image_186_125/uploads/2020/07/02/5efe721c0c6f7.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 5 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/real-madrid-vs-manchester-city-palabras-de-zinedine-zidane-y-salud-de-hazard-2020-121707">Zidane habló de todo: el partido contra el City y actualidad de Hazard</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/real-madrid-hoy-polemica-de-gareth-bale-que-pidio-no-jugar-como-james-rodriguez-champions-2020-121703">
                                            <img src="/files/image_186_125/uploads/2020/06/06/5edc2a079d97b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 6 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/real-madrid-hoy-polemica-de-gareth-bale-que-pidio-no-jugar-como-james-rodriguez-champions-2020-121703">Como James: el polémico pedido de Bale a Zidane en Real Madrid</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/getafe-jean-paul-garcia-arquero-juveni-colombiano-europa-league-colombia-hoy-121698">
                                            <img src="/files/image_186_125/uploads/2020/08/06/5f2c53f9c4973.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 7 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/getafe-jean-paul-garcia-arquero-juveni-colombiano-europa-league-colombia-hoy-121698">Nace un nuevo talento: colombiano presente en el Getafe-Inter de UEL</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/colombianos-en-el-exterior/james-rodriguez-hoy-equipos-que-han-negado-su-fichaje-mercado-2020-atletico-de-madrid-y-everton-121665">
                                            <img src="/files/image_186_125/uploads/2020/08/05/5f2b4532d708b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ago. 05 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/colombianos-en-el-exterior/james-rodriguez-hoy-equipos-que-han-negado-su-fichaje-mercado-2020-atletico-de-madrid-y-everton-121665">¿Mercado difícil, James? Las negativas que ha recibido de otros clubes</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/champions-league/barcelona-f-c-ousmane-dembele-y-ronald-araujo-disponibles-en-champions-noticias-futbol-121638">
                                            <img src="/files/image_186_125/uploads/2020/06/27/5ef7700917ff9.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ago. 05 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/champions-league/barcelona-f-c-ousmane-dembele-y-ronald-araujo-disponibles-en-champions-noticias-futbol-121638">Algo bueno en medio de tanta polémica: regresos ilusionan al Barcelona</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/liga-de-espana/la-coruna-hoy-comunicado-contra-laliga-y-polemica-en-la-b-de-espana-2020-121637">
                                            <img src="/files/image_186_125/uploads/2020/07/20/5f1632864fbf7.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ago. 05 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/liga-de-espana/la-coruna-hoy-comunicado-contra-laliga-y-polemica-en-la-b-de-espana-2020-121637">El fuerte comunicado de La Coruña contra LaLiga: piden destitución</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                    </ul>
<ul id="premier-league" style="display:none;">
<li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/manchester-city-fichajes-eric-garcia-no-renovara-su-contrato-y-saldria-en-un-ano-noticias-futbol-121685">
                                            <img src="/files/image_186_125/uploads/2019/01/04/5c2fccf01e678.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Hace 9 horas</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/manchester-city-fichajes-eric-garcia-no-renovara-su-contrato-y-saldria-en-un-ano-noticias-futbol-121685">No todo son compras millonarias: joven figura del City desea irse</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/chelsea-perdidas-millonarias-fichajes-y-venta-de-jugadores-noticias-futbol-121668">
                                            <img src="/files/image_186_125/uploads/2020/08/05/5f2b5583289b6.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ago. 05 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/chelsea-perdidas-millonarias-fichajes-y-venta-de-jugadores-noticias-futbol-121668">Qué desperdicio... Regalos del Chelsea que después valieron millonadas</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/curiosidades-de-futbol/mural-marcelo-bielsa-fotos-hinchas-del-leeds-pintan-mural-en-inglaterra-121658">
                                            <img src="/files/image_186_125/uploads/2020/08/05/5f2b2fc7ddde0.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ago. 05 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/curiosidades-de-futbol/mural-marcelo-bielsa-fotos-hinchas-del-leeds-pintan-mural-en-inglaterra-121658">'Bielsa el redentor': el mural que causa sensación en Inglaterra</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/manchester-city-fichaje-oficial-nathan-ake-bournemouth-noticias-futbol-121643">
                                            <img src="/files/image_186_125/uploads/2019/06/26/5d13d4aed8358.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ago. 05 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/manchester-city-fichaje-oficial-nathan-ake-bournemouth-noticias-futbol-121643">Mente en Champions y billetera en Inglaterra: City oficializó su bomba</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/arsenal-hoy-el-club-tendra-55-despidos-en-premier-league-por-crisis-economica-121630">
                                            <img src="/files/image_186_125/uploads/2020/08/01/5f25c06197046.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ago. 05 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/arsenal-hoy-el-club-tendra-55-despidos-en-premier-league-por-crisis-economica-121630">Durísima decisión: Arsenal confirmó que habrá 55 despidos por crisis</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/liverpool-tres-fichajes-desconocidos-la-nueva-apuesta-de-klopp-121606">
                                            <img src="/files/image_186_125/uploads/2020/07/11/5f09ef511395e.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ago. 05 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/liverpool-tres-fichajes-desconocidos-la-nueva-apuesta-de-klopp-121606">Klopp no se marea con el éxito: Tres refuerzos desconocidos y baratos</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/fulham-f-c-vs-brentford-resultado-video-gratis-de-goles-y-ascenso-a-premier-league-2020-121600">
                                            <img src="/files/image_186_125/uploads/2020/07/30/5f233babc1a0b.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ago. 04 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/fulham-f-c-vs-brentford-resultado-video-gratis-de-goles-y-ascenso-a-premier-league-2020-121600">Fulham acabó con el sueño de Brentford: se quedó con el cupo a Premier</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                            <li>
                            <article><div class="reconsumo-articulo">
                                    <figure class="reconsumo-img"><a href="/premier-league/coronavirus-noticias-tottenham-y-riesgo-de-perderse-europa-league-121597">
                                            <img src="/files/image_186_125/uploads/2020/07/19/5f147eafd92cd.jpeg" alt=""></a>
                                    </figure><div class="reconsumo-text">
                                        <div class="reconsumo-hora">Ago. 04 de 2020</div>
                                        <h3 class="reconsumo-titular"> <a href="/premier-league/coronavirus-noticias-tottenham-y-riesgo-de-perderse-europa-league-121597">Tiene sentido la mala cara de Mourinho: nueva encrucijada de Tottenham</a>
                                        </h3>
                                    </div>
                                </div>
                            </article>
</li>
                                    </ul>
</div>
        <div class="reconsumo-pager">
            <div class="pager-1 active"></div>
            <div class="pager-2"></div>
        </div>
        <div class="reconsumo-btn">
            <div class="btn-prev"></div>
            <div class="btn-next active"></div>
        </div>
        <div class="reconsumo-ver-mas">
            <a href="" id="reconsumoVermas">
                <h3>
                    Ver más
                </h3>
            </a>
        </div>
    </div>

                                                        <div class="module">
    	
    <div id="p49044-m85-84-86" class="">
<div class="article-taboola"><div id="taboola-below-article-thumbnails"></div></div>
<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-c', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); </script>
</div>
</div>
</div>
                        <div class="col3">
                                                                                    <div class="advertising-module">
        
        
    <aside id="sas_9346" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></aside>
</div><div class="board-mas-reciente-leido">
    <h3 class="fecha">En la jugada</h3>
    <ul class="board-taps">
        <li class="board-tap active" id="tap-recientes">Más reciente</li>
        <li class="board-tap" id="tap-leidos">Más leído</li>
    </ul>
    <div class="contenedor-notas-mas mas-reciente active">
                                            
                                        
                                                    <article class="nota-destacada-reciente">
                    <a href="/champions-league/juventus-vs-lyon-hoy-alineaciones-previo-y-detalles-de-champions-league-2020-121733" target="_blank">
                        <figure><img src="/files/image_268_172/uploads/2020/07/20/5f160c548dcb9.jpeg" alt=""></figure>
                    </a>
                    <div class="cintillo-multimedia">
                        <a class="nombre-seccion-multimedia" href="/champions-league" target="_blank">
                            Champions League
                        </a>
                        <span class="fecha published-at" published-unix="1596765960">
                            Ago 06 de 2020
                        </span>
                        <h3 class="titulo">
                            <a href="/champions-league/juventus-vs-lyon-hoy-alineaciones-previo-y-detalles-de-champions-league-2020-121733" target="_blank">Juventus, Cuadrado y 'Míster Champions': por la remontada contra Lyon</a>
                        </h3>
                    </div>
                </article>
                <div class="notas-recientes">
            
                                                        
                                        
                                                    <article class="nota-reciente">
                    <a href="/champions-league-hoy-partidos-hora-y-donde-ver-en-tv-datos-goleadores-y-asi-va-en-2020-121732" target="_blank">
                        <figure><img src="/files/image_120x120/uploads/2019/08/29/5d680c8bc5c5a.jpeg" alt=""></figure>
                    </a>
                    <div class="cintillo-multimedia">
                        <a class="nombre-seccion-multimedia" href="/champions-league" target="_blank">
                            Champions League
                        </a>
                        <span class="fecha published-at" published-unix="1596765585">
                            Ago 06 de 2020
                        </span>
                        <h3 class="titulo"> 
                            <a href="/champions-league-hoy-partidos-hora-y-donde-ver-en-tv-datos-goleadores-y-asi-va-en-2020-121732" target="_blank">
                                ¡Vuelve la Champions! Así quedó, así está y todos los detalles
                            </a>
                        </h3>
                    </div>
                </article>
            
                                                        
                                        
                                                    <article class="nota-reciente">
                    <a href="/futbol-colombiano/liga-aguila/liga-betplay-cambios-al-descenso-y-el-promedio-desde-2022-futbol-colombiano-noticias-colombia-hoy-121731" target="_blank">
                        <figure><img src="/files/image_120x120/uploads/2019/07/11/5d27a125f4215.jpeg" alt=""></figure>
                    </a>
                    <div class="cintillo-multimedia">
                        <a class="nombre-seccion-multimedia" href="/futbol-colombiano/liga-aguila" target="_blank">
                            Liga BetPlay
                        </a>
                        <span class="fecha published-at" published-unix="1596763219">
                            Ago 06 de 2020
                        </span>
                        <h3 class="titulo"> 
                            <a href="/futbol-colombiano/liga-aguila/liga-betplay-cambios-al-descenso-y-el-promedio-desde-2022-futbol-colombiano-noticias-colombia-hoy-121731" target="_blank">
                                ¡Así cambia el descenso en Colombia! Las novedades y cómo funciona
                            </a>
                        </h3>
                    </div>
                </article>
            
                                                        
                                        
                                                    <article class="nota-reciente">
                    <a href="/curiosidades-de-futbol/vacaciones-furbolistas-sudamericanos-verano-europa-instagram-curiosidades-121730" target="_blank">
                        <figure><img src="/files/image_120x120/uploads/2020/08/06/5f2c9f92aba3a.jpeg" alt=""></figure>
                    </a>
                    <div class="cintillo-multimedia">
                        <a class="nombre-seccion-multimedia" href="/curiosidades-de-futbol" target="_blank">
                            Curiosidades de fútbol
                        </a>
                        <span class="fecha published-at" published-unix="1596760323">
                            Ago 06 de 2020
                        </span>
                        <h3 class="titulo"> 
                            <a href="/curiosidades-de-futbol/vacaciones-furbolistas-sudamericanos-verano-europa-instagram-curiosidades-121730" target="_blank">
                                Playa, brisa, mar: los sudamericanos se toman Europa en vacaciones
                            </a>
                        </h3>
                    </div>
                </article>
            
                                                        
                                        
                                                    <article class="nota-reciente">
                    <a href="/futbol-colombiano/liga-aguila/mercado-de-fichajes-colombia-america-quiere-a-johan-arango-noticias-hoy-121729" target="_blank">
                        <figure><img src="/files/image_120x120/files/crop/uploads/2020/08/06/5f2c980b04149.r_168286.0-0-544-272.jpeg" alt=""></figure>
                    </a>
                    <div class="cintillo-multimedia">
                        <a class="nombre-seccion-multimedia" href="/futbol-colombiano/liga-aguila" target="_blank">
                            Liga BetPlay
                        </a>
                        <span class="fecha published-at" published-unix="1596758673">
                            Ago 06 de 2020
                        </span>
                        <h3 class="titulo"> 
                            <a href="/futbol-colombiano/liga-aguila/mercado-de-fichajes-colombia-america-quiere-a-johan-arango-noticias-hoy-121729" target="_blank">
                                El directivo colombiano que tiene en el radar a Johan Arango
                            </a>
                        </h3>
                    </div>
                </article>
            
                                                        
                                        
                                                    <article class="nota-reciente">
                    <a href="/colombianos-en-el-exterior/champions-league-colombianos-octavos-y-cuartos-de-final-2020-colombia-hoy-121728" target="_blank">
                        <figure><img src="/files/image_120x120/files/crop/uploads/2020/08/06/5f2c97f45e620.r_168285.0-21-750-396.jpeg" alt=""></figure>
                    </a>
                    <div class="cintillo-multimedia">
                        <a class="nombre-seccion-multimedia" href="/colombianos-en-el-exterior" target="_blank">
                            Colombianos en el Exterior
                        </a>
                        <span class="fecha published-at" published-unix="1596758148">
                            Ago 06 de 2020
                        </span>
                        <h3 class="titulo"> 
                            <a href="/colombianos-en-el-exterior/champions-league-colombianos-octavos-y-cuartos-de-final-2020-colombia-hoy-121728" target="_blank">
                                ¡Vuelve la Champions y los colombianos con ella! Cómo va cada uno
                            </a>
                        </h3>
                    </div>
                </article>
            
                                                        
                                        
                                                    <article class="nota-reciente">
                    <a href="/futbol-colombiano/liga-aguila/fernando-jaramillo-a-dimayor-razones-para-la-eleccion-como-nuevo-presidente-noticias-colombia-hoy-121724" target="_blank">
                        <figure><img src="/files/image_120x120/uploads/2020/07/29/5f21ac11adc43.jpeg" alt=""></figure>
                    </a>
                    <div class="cintillo-multimedia">
                        <a class="nombre-seccion-multimedia" href="/futbol-colombiano/liga-aguila" target="_blank">
                            Liga BetPlay
                        </a>
                        <span class="fecha published-at" published-unix="1596757500">
                            Ago 06 de 2020
                        </span>
                        <h3 class="titulo"> 
                            <a href="/futbol-colombiano/liga-aguila/fernando-jaramillo-a-dimayor-razones-para-la-eleccion-como-nuevo-presidente-noticias-colombia-hoy-121724" target="_blank">
                                Las 5 razones por las que eligieron a Fernando Jaramillo en Dimayor
                            </a>
                        </h3>
                    </div>
                </article>
            
                                                        
                                        
                                                    <article class="nota-reciente">
                    <a href="/futbol-colombiano/liga-aguila/noticias-america-tecnicos-y-dinero-sobre-jugadores-tulio-gomez-confesiones-121727" target="_blank">
                        <figure><img src="/files/image_120x120/uploads/2018/02/08/5a7cad5fae41e.jpeg" alt=""></figure>
                    </a>
                    <div class="cintillo-multimedia">
                        <a class="nombre-seccion-multimedia" href="/futbol-colombiano/liga-aguila" target="_blank">
                            Liga BetPlay
                        </a>
                        <span class="fecha published-at" published-unix="1596758687">
                            Ago 06 de 2020
                        </span>
                        <h3 class="titulo"> 
                            <a href="/futbol-colombiano/liga-aguila/noticias-america-tecnicos-y-dinero-sobre-jugadores-tulio-gomez-confesiones-121727" target="_blank">
                                Las confesiones de Tulio Gómez sobre América: técnicos y dinero
                            </a>
                        </h3>
                    </div>
                </article>
            
                                                        
                                        
                                                    <article class="nota-reciente">
                    <a href="/colombianos-en-el-exterior/alfredo-morelos-y-la-molestia-e-indirecta-de-gerrard-por-su-futuro-y-fichaje-rangers-2020-121726" target="_blank">
                        <figure><img src="/files/image_120x120/uploads/2020/02/29/5e5aa00ed9c44.jpeg" alt=""></figure>
                    </a>
                    <div class="cintillo-multimedia">
                        <a class="nombre-seccion-multimedia" href="/colombianos-en-el-exterior" target="_blank">
                            Colombianos en el Exterior
                        </a>
                        <span class="fecha published-at" published-unix="1596757386">
                            Ago 06 de 2020
                        </span>
                        <h3 class="titulo"> 
                            <a href="/colombianos-en-el-exterior/alfredo-morelos-y-la-molestia-e-indirecta-de-gerrard-por-su-futuro-y-fichaje-rangers-2020-121726" target="_blank">
                                El enfado de Gerrard e indirecta a Morelos por su incierto futuro
                            </a>
                        </h3>
                    </div>
                </article>
            
                                                        
                                        
                                                    <article class="nota-reciente">
                    <a href="/colombianos-en-el-exterior/millonarios-rafael-robayo-esta-cerca-de-llegar-al-futbol-de-andorra-colombia-hoy-121723" target="_blank">
                        <figure><img src="/files/image_120x120/uploads/2018/02/08/5a7c76948efd8.jpeg" alt=""></figure>
                    </a>
                    <div class="cintillo-multimedia">
                        <a class="nombre-seccion-multimedia" href="/colombianos-en-el-exterior" target="_blank">
                            Colombianos en el Exterior
                        </a>
                        <span class="fecha published-at" published-unix="1596755905">
                            Ago 06 de 2020
                        </span>
                        <h3 class="titulo"> 
                            <a href="/colombianos-en-el-exterior/millonarios-rafael-robayo-esta-cerca-de-llegar-al-futbol-de-andorra-colombia-hoy-121723" target="_blank">
                                Campeón y referente con Millonarios tendría todo definido ¡en Andorra!
                            </a>
                        </h3>
                    </div>
                </article>
            
                            </div>
                        </div>
    <div class="contenedor-notas-mas mas-leido">
                    <article class="nota-destacada-leida">
                <a href="/colombianos-en-el-exterior/james-rodriguez-hoy-manchester-united-es-la-mejor-opcion-segun-jorge-mendes-fichajes-ultimas-noticias-121715" target="_blank">
                    <figure>
                        <img src="/files/image_268_172/uploads/2020/07/30/5f22562122458.jpeg" alt="">
                        <span>1</span>
                    </figure>
                </a>
                <div class="cintillo-multimedia">
                    <a class="nombre-seccion-multimedia" href="colombianos-en-el-exterior" target="_blank">
                        Colombianos en el Exterior
                    </a>
                    <span class="fecha published-at" published-unix="1596750222">
                            Ago 06 de 2020
                    </span>
                    <h3 class="titulo">
                        <a href="/colombianos-en-el-exterior/james-rodriguez-hoy-manchester-united-es-la-mejor-opcion-segun-jorge-mendes-fichajes-ultimas-noticias-121715" target="_blank">Su salario y a qué liga ir: Jorge Mendes fue claro con James Rodríguez</a>
                    </h3>
                </div>
            </article>
                            <div class="notas-leidas">
                                            <article class="nota-leida">
                <a href="/futbol-colombiano/liga-aguila/dimayor-confirma-nuevo-presidente-sueldo-que-ganara-fernando-jaramillo-noticias-colombia-hoy-121693" target="_blank">
                    <figure>
                        <img src="/files/image_120x120/uploads/2018/11/30/5c01a11c279a5.jpeg" alt="">
                        <span>2</span>
                    </figure>
                </a>
                <div class="cintillo-multimedia">
                    <a class="nombre-seccion-multimedia" href="futbol-colombiano/liga-aguila" target="_blank">
                        Liga BetPlay
                    </a>
                    <span class="fecha published-at" published-unix="1596748998">
                            Ago 06 de 2020
                    </span>
                    <h3 class="titulo">
                        <a href="/futbol-colombiano/liga-aguila/dimayor-confirma-nuevo-presidente-sueldo-que-ganara-fernando-jaramillo-noticias-colombia-hoy-121693" target="_blank">Nuevo presidente, nuevo sueldo: lo que ganará Jaramillo en Dimayor</a>
                    </h3>
                </div>
            </article>
                                            <article class="nota-leida">
                <a href="/colombianos-en-el-exterior/liga-espana-presidente-de-atletico-no-ve-posible-fichaje-de-james-121618" target="_blank">
                    <figure>
                        <img src="/files/image_120x120/uploads/2019/09/18/5d82cbc295f89.jpeg" alt="">
                        <span>3</span>
                    </figure>
                </a>
                <div class="cintillo-multimedia">
                    <a class="nombre-seccion-multimedia" href="colombianos-en-el-exterior" target="_blank">
                        Colombianos en el Exterior
                    </a>
                    <span class="fecha published-at" published-unix="1596712418">
                            Ago 06 de 2020
                    </span>
                    <h3 class="titulo">
                        <a href="/colombianos-en-el-exterior/liga-espana-presidente-de-atletico-no-ve-posible-fichaje-de-james-121618" target="_blank">¿Le baja el pulgar a James? Presidente de Atlético habla del fichaje</a>
                    </h3>
                </div>
            </article>
                                            <article class="nota-leida">
                <a href="/colombianos-en-el-exterior/james-rodriguez-hoy-equipos-que-han-negado-su-fichaje-mercado-2020-atletico-de-madrid-y-everton-121665" target="_blank">
                    <figure>
                        <img src="/files/image_120x120/uploads/2020/08/05/5f2b4532d708b.jpeg" alt="">
                        <span>4</span>
                    </figure>
                </a>
                <div class="cintillo-multimedia">
                    <a class="nombre-seccion-multimedia" href="colombianos-en-el-exterior" target="_blank">
                        Colombianos en el Exterior
                    </a>
                    <span class="fecha published-at" published-unix="1596711732">
                            Ago 06 de 2020
                    </span>
                    <h3 class="titulo">
                        <a href="/colombianos-en-el-exterior/james-rodriguez-hoy-equipos-que-han-negado-su-fichaje-mercado-2020-atletico-de-madrid-y-everton-121665" target="_blank">¿Mercado difícil, James? Las negativas que ha recibido de otros clubes</a>
                    </h3>
                </div>
            </article>
                                            <article class="nota-leida">
                <a href="/futbol-colombiano/liga-aguila/dimayor-oficial-luis-fernando-jaramillo-elegido-nuevo-presidente-121680" target="_blank">
                    <figure>
                        <img src="/files/image_120x120/uploads/2019/08/14/5d5499f352500.jpeg" alt="">
                        <span>5</span>
                    </figure>
                </a>
                <div class="cintillo-multimedia">
                    <a class="nombre-seccion-multimedia" href="futbol-colombiano/liga-aguila" target="_blank">
                        Liga BetPlay
                    </a>
                    <span class="fecha published-at" published-unix="1596749184">
                            Ago 06 de 2020
                    </span>
                    <h3 class="titulo">
                        <a href="/futbol-colombiano/liga-aguila/dimayor-oficial-luis-fernando-jaramillo-elegido-nuevo-presidente-121680" target="_blank">Confirmado: Luis Fernando Jaramillo es el nuevo presidente de Dimayor</a>
                    </h3>
                </div>
            </article>
                                            <article class="nota-leida">
                <a href="/fuera-del-futbol/coronavirus-en-colombia-cifras-reales-y-en-vivo-de-muertos-y-casos-6-agosto-2020-record-de-contagios-121719" target="_blank">
                    <figure>
                        <img src="/files/image_120x120/uploads/2020/06/19/5eed138a6b284.jpeg" alt="">
                        <span>6</span>
                    </figure>
                </a>
                <div class="cintillo-multimedia">
                    <a class="nombre-seccion-multimedia" href="fuera-del-futbol" target="_blank">
                        Fuera del Fútbol
                    </a>
                    <span class="fecha published-at" published-unix="1596751901">
                            Ago 06 de 2020
                    </span>
                    <h3 class="titulo">
                        <a href="/fuera-del-futbol/coronavirus-en-colombia-cifras-reales-y-en-vivo-de-muertos-y-casos-6-agosto-2020-record-de-contagios-121719" target="_blank">Muy cerca a los 12.000: elevadas cifras en reporte de Min. Salud</a>
                    </h3>
                </div>
            </article>
                                            <article class="nota-leida">
                <a href="/champions-league/real-madrid-hoy-polemica-de-gareth-bale-que-pidio-no-jugar-como-james-rodriguez-champions-2020-121703" target="_blank">
                    <figure>
                        <img src="/files/image_120x120/uploads/2020/06/06/5edc2a079d97b.jpeg" alt="">
                        <span>7</span>
                    </figure>
                </a>
                <div class="cintillo-multimedia">
                    <a class="nombre-seccion-multimedia" href="champions-league" target="_blank">
                        Champions League
                    </a>
                    <span class="fecha published-at" published-unix="1596744254">
                            Ago 06 de 2020
                    </span>
                    <h3 class="titulo">
                        <a href="/champions-league/real-madrid-hoy-polemica-de-gareth-bale-que-pidio-no-jugar-como-james-rodriguez-champions-2020-121703" target="_blank">Como James: el polémico pedido de Bale a Zidane en Real Madrid</a>
                    </h3>
                </div>
            </article>
                                            <article class="nota-leida">
                <a href="/fuera-del-futbol/coronavirus-en-medellin-antioquia-hoy-cifras-contagios-recuperados-y-muertes-6-de-agosto-de-2020-115506" target="_blank">
                    <figure>
                        <img src="/files/image_120x120/uploads/2020/04/08/5e8dff151d056.jpeg" alt="">
                        <span>8</span>
                    </figure>
                </a>
                <div class="cintillo-multimedia">
                    <a class="nombre-seccion-multimedia" href="fuera-del-futbol" target="_blank">
                        Fuera del Fútbol
                    </a>
                    <span class="fecha published-at" published-unix="1596754673">
                            Ago 06 de 2020
                    </span>
                    <h3 class="titulo">
                        <a href="/fuera-del-futbol/coronavirus-en-medellin-antioquia-hoy-cifras-contagios-recuperados-y-muertes-6-de-agosto-de-2020-115506" target="_blank">Contagiados y muertos en Antioquia: cifras oficiales del departamento</a>
                    </h3>
                </div>
            </article>
                                            <article class="nota-leida">
                <a href="/colombianos-en-el-exterior/si-morelos-no-fuera-colombiano-lo-buscaria-madrid-barcelona-united-121674" target="_blank">
                    <figure>
                        <img src="/files/image_120x120/uploads/2019/11/14/5dcdb1dc29a77.jpeg" alt="">
                        <span>9</span>
                    </figure>
                </a>
                <div class="cintillo-multimedia">
                    <a class="nombre-seccion-multimedia" href="colombianos-en-el-exterior" target="_blank">
                        Colombianos en el Exterior
                    </a>
                    <span class="fecha published-at" published-unix="1596718298">
                            Ago 06 de 2020
                    </span>
                    <h3 class="titulo">
                        <a href="/colombianos-en-el-exterior/si-morelos-no-fuera-colombiano-lo-buscaria-madrid-barcelona-united-121674" target="_blank">'Si no fuera colombiano Madrid, Barcelona o United lucharían por él'</a>
                    </h3>
                </div>
            </article>
                                            <article class="nota-leida">
                <a href="/champions-league/manchester-city-vs-real-madrid-hora-y-donde-ver-gratis-online-y-canal-de-tv-champions-league-2020-121695" target="_blank">
                    <figure>
                        <img src="/files/image_120x120/uploads/2020/02/26/5e56e1219d720.jpeg" alt="">
                        <span>10</span>
                    </figure>
                </a>
                <div class="cintillo-multimedia">
                    <a class="nombre-seccion-multimedia" href="champions-league" target="_blank">
                        Champions League
                    </a>
                    <span class="fecha published-at" published-unix="1596740506">
                            Ago 06 de 2020
                    </span>
                    <h3 class="titulo">
                        <a href="/champions-league/manchester-city-vs-real-madrid-hora-y-donde-ver-gratis-online-y-canal-de-tv-champions-league-2020-121695" target="_blank">Manchester City vs. Real Madrid: fecha, hora y dónde ver en TV</a>
                    </h3>
                </div>
            </article>
                                        </div>
                        </div>
    <div class="btns-scroll">
        <span class="btn-up"></span>
        <span class="btn-down active"></span>
    </div>
</div>

<script type="text/javascript">  	
    $(function($) {
        $(".board-mas-reciente-leido .board-tap").on("click", function() {
            var id = $(this).attr("id");
            $(".board-mas-reciente-leido .board-tap").removeClass("active");
            $(this).addClass("active");
            $(".board-mas-reciente-leido .btn-down").addClass("active");
            $(".board-mas-reciente-leido .btn-up").removeClass("active");

            $(".board-mas-reciente-leido .contenedor-notas-mas").removeClass("active");
            if (id === "tap-recientes") {
                $(".board-mas-reciente-leido .contenedor-notas-mas.mas-reciente").addClass("active").scrollTop(0);
            } else {
                $(".board-mas-reciente-leido .contenedor-notas-mas.mas-leido").addClass("active").scrollTop(0);
            }
        });

        $(".board-mas-reciente-leido .btn-down").on("click", function() {
            $(".contenedor-notas-mas.active").animate({scrollTop:700}, '500');
            if ($(this).hasClass("active")) {
                $(this).removeClass("active");
                $(".board-mas-reciente-leido .btn-up").addClass("active");
            }
            
        });   

        $(".board-mas-reciente-leido .btn-up").on("click", function() {
            $(".contenedor-notas-mas.active").animate({scrollTop:0}, '500');
            if ($(this).hasClass("active")) {
                $(this).removeClass("active");
                $(".board-mas-reciente-leido .btn-down").addClass("active");
            }
            
        }); 
    });
</script><div class="modulo mod-otros-portales">
    <div class="caja2 otros-portales dtm_linkbuilding">
        <div class="boxTitle">
            <h2 class="mod-titulo">Otros Portales</h2>
            <hr>
<div class="mod-secundario">
                        <h3 class="mod-subtitulo motor">
                            Motor
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.motor.com.co/actualidad/deportes-a-motor/cumplen-70-ano-s-formula-1-celebraran-segundo-gp-inglaterra-2020/34644">
                                Se cumplen 70 años de la Fórmula 1 y se celebrarán en Silverstone
                            </a>
                        </p>
                    </div>
                                                                <div class="mod-secundario">
                        <h3 class="mod-subtitulo portafolio">
                            Portafolio
                        </h3>
                        <p class="mod-lead">
                            <a href="https://www.portafolio.co/opinion/otros-columnistas-1/politica-energetica-en-el-centro-de-la-reactivacion-del-pais-analisis-francisco-lloreda-543441">
                                Política energética, en el centro de la reactivación del país
                            </a>
                        </p>
                    </div>
                                    </div>
    </div>
</div>
                                                                                                                    <div class="advertising-module">
        
        
    <aside id="sas_32365" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></aside>
</div>
</div>
                    </div>
                                                        </section></article><span id="scroll-load-path-0" class="scroll-load-path" data-item="0" data-title="Publican foto de jugadores de Ajax observando una mujer en bikini" data-href="/page/curiosidades-de-futbol/noticias-hoy-jugadores-del-ajax-con-una-mujer-en-bikini-verano-europa-121706.html" data-pageid="121706">
        </span><span id="scroll-load-path-1" class="scroll-load-path" data-item="1" data-title="Las confesiones de Tulio Gómez sobre América: técnicos y dinero" data-href="/page/futbol-colombiano/liga-aguila/noticias-america-tecnicos-y-dinero-sobre-jugadores-tulio-gomez-confesiones-121727.html" data-pageid="121727">
        </span><span id="scroll-load-path-2" class="scroll-load-path" data-item="2" data-title="El directivo colombiano que tiene en el radar a Johan Arango" data-href="/page/futbol-colombiano/liga-aguila/mercado-de-fichajes-colombia-america-quiere-a-johan-arango-noticias-hoy-121729.html" data-pageid="121729">
        </span><span id="scroll-load-path-3" class="scroll-load-path" data-item="3" data-title="Falcao, figura sin igual: Arda Turan ganará 10 veces menos que él" data-href="/page/colombianos-en-el-exterior/falcao-garcia-hoy-arda-turan-ganara-10-veces-menos-que-el-en-galatasaray-molestia-121717.html" data-pageid="121717">
        </span><span id="scroll-load-path-4" class="scroll-load-path" data-item="4" data-title="Las 5 razones por las que eligieron a Fernando Jaramillo en Dimayor" data-href="/page/futbol-colombiano/liga-aguila/fernando-jaramillo-a-dimayor-razones-para-la-eleccion-como-nuevo-presidente-noticias-colombia-hoy-121724.html" data-pageid="121724">
        </span>

            <img class="img-tracking" src="/track/pageviews/article-121732" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                    <footer class="footer-desktop">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer" href="/"></a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m176-175-177" class=""><p> COPYRIGHT 2020, EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y todos los campeones de Fútbol. </span> </p></div>
</div>
        </div>
        <div class="redesFooter">
            <span>SÍGUENOS EN:</span>
            <a 
                href="https://facebook.com/futbolred"
                class="icon facebook-icon dtm_seguir-facebook" 
                target="_blank"
                >  
            </a>
            <a 
                href="https://twitter.com/futbolred"
                class="icon twitter-icon dtm_seguir-twitter" 
                target="_blank"
                >
            </a>
            <a 
                href="https://www.instagram.com/futbolredcom"
                class="icon instagram-icon dtm_seguir-instagram" 
                target="_blank"
                >
            </a>
        </div>
    </div>
</footer>    
            
                    <script defer src="/js/global_public_layout.js?1596157379" type="text/javascript"></script>
            
    
        <script type="text/javascript">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</script>
         
        <script src="/js/articleLoadMore.js?1596157379" type="text/javascript"></script> 
         

         
        <script src="/js/dictum_desktop.js?1596157379" type="text/javascript"></script> 
         

        
            <script type='text/javascript'>
            /** CONFIGURATION CHARTBEAT **/
            var _sf_async_config = {};
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'futbolred.com'; // DOMAIN
            _sf_async_config.useCanonical = true;
            _sf_async_config.flickerControl = false;
        </script>    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
        
        <!-- Chartbeat -->
        <script type="text/javascript">
            /** CONFIGURATION START **/     
            _sf_async_config.sections = 'champions-league'; // SECTION
            _sf_async_config.authors = 'Miguel Machado'; // AUTHOR IF EXISTS
            var _cbq = window._cbq = (window._cbq || []);
            if (getCmsCookie('logged') == 1) {
                if (getCmsCookie('suscriptor') == "true") {
                    _cbq.push(['_acct', 'paid']);
                } else
                    _cbq.push(['_acct', 'lgdin']);
            } else {
                _cbq.push(['_acct', 'anon']);
            }
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {  

                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }                            
                loadChartbeat();
                
            })();
        </script>    

                            <!-- Hotjar Tracking Code -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1145357,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>        
                    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script type="text/javascript">
                var OneSignal = OneSignal || [];
                OneSignal.push(function() {
                    OneSignal.init({
                        appId: oneSignalAppId,
                    });
                });
            </script>
        
                        

            <div class="dictum-box" id="dictum-box"></div>
    <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=727983307"></script>
</body>

  
</html>


