<!DOCTYPE html>
<html>
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="robots" content="index"/>


                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="&#039;Si tengo un buen Mundial, continuaría con México&#039;: Juan Carlos Osorio"/>

                <meta property="twitter:description" content="El DT espera consolidar el proceso en el Tri, pero sabe que depende de los resultados en Rusia 2018."/>

                                                                        <meta name="twitter:image" content="http://www.futbolred.com/files/article_main/uploads/2018/04/21/5adb5e69e141b.jpeg"/>

                            
                                <link href="http://m.futbolred.com/selecciones-nacionales/juan-carlos-osrio-analizara-su-continuidad-en-mexico-tras-rusia-2018-83602" media=" only screen and (max-width: 640px)" rel="alternate" />
<link href="http://www.futbolred.com/files/article_main/uploads/2018/04/21/5adb5e69e141b.jpeg" rel="image_src" />
<link href="http://www.futbolred.com/selecciones-nacionales/juan-carlos-osrio-analizara-su-continuidad-en-mexico-tras-rusia-2018-83602" rel="canonical" />
    <link href="http://m.futbolred.com/amp/selecciones-nacionales/juan-carlos-osrio-analizara-su-continuidad-en-mexico-tras-rusia-2018-83602" rel="amphtml" />
                    <meta name="keywords" content="continuaria, mundial, carlos, osorio, mexico" />
    <meta name="description" content="El DT espera consolidar el proceso en el Tri, pero sabe que depende de los resultados en Rusia 2018. | Selecciones Nacionales | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="&#039;Si tengo un buen Mundial, continuaría con México&#039;: Juan Carlos Osorio"/>

        <meta property="og:description" content="El DT espera consolidar el proceso en el Tri, pero sabe que depende de los resultados en Rusia 2018."/>

        <meta property="og:url" content="http://www.futbolred.com/selecciones-nacionales/juan-carlos-osrio-analizara-su-continuidad-en-mexico-tras-rusia-2018-83602"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

            
                                            <meta property="og:image" content="http://www.futbolred.com/files/og_thumbnail/uploads/2018/04/21/5adb5e69e141b.jpeg"/>

                            <meta property="og:image:width" content="420"/>

                            <meta property="og:image:height" content="280"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                          
            

        <title>    Juan Carlos Osrio analizará su continuidad en México tras Rusia 2018 | Selecciones Nacionales | Futbolred
</title>
                    
            <link rel="stylesheet" href="/css/67e54c6.css?1524078492" />
    

                        


            

                <script src="/js/global.js?1524078492" type="text/javascript"></script>
                
                            <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-43532b308f9f03d8f0a819415349cd3a7ebc6606.js"></script>
                
            <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '83602',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2018-04-21'
            }
        };
    </script>
        
        <script src="https://apis.google.com/js/platform.js" async defer>
            {
                lang: 'es-419'
            }
        </script>

        <script type="text/javascript">
            var _sf_startpt=(new Date()).getTime(); // Charbeat
            var textChars = 'Por favor no ingrese más de {0} caracteres.';
            var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
            var textNumbers = 'No se permiten números.';
            var textEmail = 'Este no es un correo electrónico válido.';
                    var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                    var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                    var messageRules = {"required":true,"minlength":10,"maxlength":500};
                    var messageRules2 = {"required":false,"maxlength":150};
                    var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                    var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                    var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                    var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
            var nc = '4563da6f176be58ebd5c29ac27bdefe6';
            var s_account = "eltiempoeltiempofutbolred, eltiempoglobal";
            var wf_public_url = "http://www.futbolred.com";
            if (!("sas_pageId" in window)) {
                sas_pageId = '';
            }
            if (!("sas_target" in window)) {
                sas_target = 'home';
            }

                                                                                        var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'http://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';
        </script>
    
        <script src="http://ced.sascdn.com/tag/484/smart.js" type="text/javascript" async ></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
        sas.setup({
        networkid:484,
                domain: "http://ced.sascdn.com",
                async:true,
                inSequence:true,
        });
        }
        );
        var sas_siteId = 22237;
    </script>

        <script src="/js/global_public_userZone.js?1524078492" type="text/javascript"></script>
    
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u, i) {
            if (!document.getElementById(i)){
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
            }
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
          'tb_loader_script');
          if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
    </script>


        <script src="/js/publicArticleDesktop.js?1524078492" type="text/javascript"></script>
    
                    <link rel="shortcut icon" href="/favicon.ico?1524078492" />
                                <ol class="header-breadcrumb-list" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" style="display:none">
        <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a class="header-breadcrumb-link" itemprop="item" href="http://www.futbolred.com/">
                <span itemprop="name">Home</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>
                                                    
                                    <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
                <a class="header-breadcrumb-link" itemprop="item" href="http://www.futbolred.com/selecciones-nacionales"> 
                    <span itemprop="name">Selecciones Nacionales</span>
                </a>
                <meta itemprop="position" content="2" />
            </li>
             
                            <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
                    <a class="header-breadcrumb-link" itemprop="item" href="http://www.futbolred.com/selecciones-nacionales/juan-carlos-osrio-analizara-su-continuidad-en-mexico-tras-rusia-2018-83602"> 
                        <span itemprop="name">'Si tengo un buen Mundial, continuaría con México': Juan Carlos Osorio</span>
                    </a>
                    <meta itemprop="position" content="3" />
                </li>
              
            
    </ol>
    </head>
    <body           class="article-page section-selecciones-nacionales dtm_article-default "
>
            <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
        var articleId = 83602
                        var sas_pageId = 174111;
        var sas_target = 'seccion=selecciones-nacionales;tipo=articulo;recurso=83602';
    </script>
            
                
    
            <aside class="pauta-bk pauta-push-down">
        <aside class="pauta-module"><div class="module-ads">
            
            
        <aside id="sas_21675" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></aside><aside id="sas_8941" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></aside>
</div>
    </aside>
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <aside class="pauta-module"><div class="module-ads">
            
            
        <aside id="sas_8941" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></aside>
</div>
    </aside>
    </aside>

            
                        <div class="header-container ">
        <header class="header-desktop                                                                             header-articulo
">
            <div class="topContainer"> 
                <div class="topBar">
                                        <div class="logoContainer">
                        <a class="mainLogo dtm_fr-logo" href="/"></a>
                    </div>
                                        <div class="contenedor-nombre-articulo">
        <span class="nombre-articulo">
            'Si tengo un buen Mundial, continuaría con México': Juan Carlos Osorio
        </span>
    </div>
                <div class="topMenuContainer">
                    <ul class="topBarMenu">
                                                                                                             <li class="buscador-header-container">
                                    <a class="search-icon search-btn" id="search-btn"></a>
                                    <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                                        <a class="search-icon buscar-submit dtm_buscar"></a>
                                        <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                                        <a class="cerrar-icon cerrar-buscador"></a>
                                    </form>
                                </li>
                                                                                                    <li class="zona-usuario">
                            <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="http://www.futbolred.com/login"><span class="tooltip">Ingresar o registrarse</span></a>
                        </li>

                                                    <li class="user-bar cuenta" style="display: none;" data-src="">
                                <div class="top-header-icon logged">
                                    <span class="useravatar">
                                        <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                                    </span>
                                    
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
            
    <li>
        <a class="icon noselect personalizar-icon" href="/zona-usuario/equipos-favoritos">PERSONALIZAR MIS FAVORITOS</a>
    </li>
    <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>
                                </div>
                            </li>
                        

                        <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>

                    </ul>
                                            <div data-despliegue="articulo" class="compartir-redes-sociales redes">
        <ul class="topShareMenu">
            <li class="comment-li">
                <a class="icon comentar-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="correo">
                <a class="icon mail-icon dtm_compartir-correo compartir-li enviar enviar open-share-by-email-popup"></a>
            </li>
            <li network="guardar">
                <a class="save-article icon guardar-icon dtm_guardar-favorito"></a>
                <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>            </li>
            <li network="google">
                <a class="icon google-icon dtm_compartir-gplus"></a>
            </li>
            <li network="twitter">
                <a class="icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
                <nav class="menuPrincipal" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                <ul class="menuP">
  <li class="item-menu first menu_level_1">
<a href="http://www.futbolred.com/futbol-colombiano/liga-aguila" itemprop="url"><span itemprop="name">Liga Águila</span></a>  </li>
  <li class="item-menu dropdown menu_level_1">
<a href="http://www.futbolred.com/futbol-colombiano" itemprop="url"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="http://www.futbolred.com/futbol-colombiano/copa-aguila" itemprop="url"><span itemprop="name">Copa Águila</span></a>      </li>
      <li class="menu_level_2">
<a href="http://www.futbolred.com/futbol-colombiano/torneo-aguila" itemprop="url"><span itemprop="name">Torneo Águila</span></a>      </li>
      <li class="last menu_level_2">
<a href="http://www.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
    </ul>
  </li>
  <li class="item-menu link external current_ancestor dropdown menu_level_1">
<a href="/" itemprop="url"><span itemprop="name">Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="current first menu_level_2">
<a href="http://www.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="http://www.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="menu_level_2">
<a href="http://www.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="http://www.futbolred.com/bundesliga" itemprop="url"><span itemprop="name">Bundesliga</span></a>      </li>
      <li class="menu_level_2">
<a href="http://www.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="http://www.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="http://www.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="http://www.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="http://www.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="item-menu menu_level_1">
<a href="http://www.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="item-menu menu_level_1">
<a href="http://www.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="item-menu menu_level_1">
<a href="http://www.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="item-menu link dropdown menu_level_1">
<a href="http://www.futbolred.com#" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="http://www.futbolred.com/tabla-de-posiciones/liga-aguila" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link menu_level_2">
<a href="http://www.futbolred.com/goleadores/liga-aguila" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
      <li class="link last menu_level_2">
<a href="http://www.futbolred.com/partidos/liga-aguila" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
    </ul>
  </li>
  <li class="item-destacado link last menu_level_1">
<a href="http://www.futbolred.com/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
</ul>


        </nav>
            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
</header>
</div>
    
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
    
        
                        
    <article class="despliegue-articulo article default" data-history-state="0" data-scroll-url="/selecciones-nacionales/juan-carlos-osrio-analizara-su-continuidad-en-mexico-tras-rusia-2018-83602" data-title="'Si tengo un buen Mundial, continuaría con México': Juan Carlos Osorio" data-id="http://www.futbolred.com/selecciones-nacionales/juan-carlos-osrio-analizara-su-continuidad-en-mexico-tras-rusia-2018-83602" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="">
<meta itemprop="dateModified" content="">
<meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid="http://www.futbolred.com/selecciones-nacionales/juan-carlos-osrio-analizara-su-continuidad-en-mexico-tras-rusia-2018-83602">
<div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="http://www.futbolred.com/images/logo.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>

            <meta itemprop="name" content="FUTBOLRED">
<meta itemprop="url" content="http://www.futbolred.com">
</div>

                                                                <section class="container_col"><div class="publireportaje-titulo-bk">
                
            </div>

                                        <div class="nombre-seccion">
                    <a href="/selecciones-nacionales">
                        Selecciones Nacionales
                    </a>
                </div>
            
                        <div class="container-titular">
                
                
            <h1 itemprop="headline" class="titular" id="pnull-m27-26-28">'Si tengo un buen Mundial, continuaría con México': Juan Carlos Osorio</h1>
<p itemprop="description" class="lead" id="pnull-m32-1-33">El DT espera consolidar el proceso en el Tri, pero sabe que depende de los resultados en Rusia 2018.</p>
</div>

        
                </section><section class="container_col"><div class="col1">
                    <!--Sabor redes-->
                    <div class="compartir modulo">
                                                        <div data-despliegue="articulo" class="compartir-redes-sociales redes">
                <ul>
<li network="facebook" class="compartir-li facebook ico-rs">
                    <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook" href="">
                        Facebook <span class="fbcount social-counter"></span>
                    </a>
                </li>
                <li network="twitter" class="compartir-li twitter ico-rs">
                    <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter" href="">
                        Twitter
                    </a>
                </li>
                <li network="google" class="compartir-li google ico-rs">
                    <a class="compartir-btn google-icon dtm_compartir-gplus" name="Google+" href="">
                        Google+
                    </a>
                </li>
                <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
                    <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email" href="">
                        Enviar
                    </a>
                </li>
                <li network="guardar" class="compartir-li guardar ico-rs">
                    <a class="save-article" name="Guardar">
                        <span class="compartir-btn save-icon dtm_guardar-favorito">Guardar</span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </a>
                </li>
                <li network="comentar" class="compartir-li comentar ico-rs">
                    <a class="compartir-btn comment-icon dtm_comentar btn-dictum-comentar" name="Comentar" href="#btnVerComentarios">
                        Comentar
                    </a>
                </li>
                    </ul>
</div>


                 
                                                                                                                            <div class="publicidad pauta_160px">
                                                                        <div class="advertising-module">
        
    <aside id="sas_9608" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9608, target: sas_target });});</script></aside>
</div>
</div>
                                                                        </div>
                </div>

        
                                        <div class="apertura">
            
            
                        





                        
        
<div class="recurso-imagen-apertura-bk" id="pnull-m37-36-38">
                            <div class="figure-apertura-bk">
                    
                                    <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" class="foto-apertura-articulo" id="m41-40-42"><img src="/files/article_main/uploads/2018/04/21/5adb5e69e141b.jpeg" style=" display: inline;" alt="Juan Carlos Osorio México"><meta itemprop="width" content="950">
<meta itemprop="height" content="475">
<meta itemprop="url" content="http://www.futbolred.com/files/article_main/uploads/2018/04/21/5adb5e69e141b.jpeg"></figure>
</div>
                <figcaption class="foto-info"><p class="titulo pie-de-foto" id="m47-1-48">El entrenador cafetero no descarta volver a dirigir en clubes muy pronto.</p></figcaption><p class="credito-apertura-strong-bk credito-image-bk credito">
                            <span class="linea pre_credito">Foto:</span>
                            
                        <span class="autor" id="m52-2-53">EFE</span></p>
        
            </div>
</div>            
                                                 <div class="col-group-articulo">
                        <div class="col2">
                             
                                <div class="articulo-autor">
                <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <b>Por:</b>
            <div class="contenedor-nombre-autor"><span itemprop="name" class="nombre-autor" id="pnull-m59-58-60">Redacción Futbolred</span></div>
        </span>
    
                        <span class="fecha">
                21 de abril 2018 , 10:56 a.m.
            </span>
            <meta itemprop="datePublished" content=" 2018-04-21">
<meta itemprop="dateModified" content=" 2018-04-21">
</div>
                                <div class="articulo-contenido" itemprop="articleBody">
                                                <div class="cuerpo-articulo">
                

                            
        
                

                
        
                

                
        
                



                


                



                



                

                



                


                

                



                

                            
            <p class="texto intro" id="pnull-m64-63-65">El colombiano Juan Carlos Osorio, técnico de la selección mexicana, aseguró en Bogotá que analizará su continuidad en el Tri después del Mundial de Rusia y aseguró que "indiscutiblemente" si hace un buen campeonato se animaría a continuar para seguir ayudando a "consolidar" jugadores jóvenes.</p>
<aside class="publicidad pauta_desktop"><div class="module-ads">
            
            
        <aside id="sas_9343" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></aside>
</div>
    </aside><p class="texto contenido-parrafo-articulo" id="pnull-m74-2-75">"Indiscutiblemente que de tener un buen Mundial, México es una muy buena opción precisamente porque hemos, durante esta gestión, ayudado a consolidar a varios jugadores (...) Esa razón y solamente esa me animaría a continuar", afirmó a periodistas Osorio, que participó este viernes en la convención ‘Cumbre Fútbol Latinoamérica’.<br><br>El contrato del entrenador colombiano para dirigir a la selección absoluta de México vence tras el fin del Mundial de Rusia. La renovación Osorio la ha supeditado a una buena campaña del Tri en el Mundial. El técnico del combinado mexicano agregó que echa un poco en falta "el día a día", por lo que aseguró que está "tomando una decisión familiar o profesional de si continuar a nivel de selección o a nivel de club".<br><br>"A mí, personalmente, me hace falta el día a día, hay selecciones en el mundo que de pronto pueden acceder a microciclos de trabajo, hay otras que no (...) En club obviamente lo que más disfruto es el entrenar, el consolidar, darle oportunidad a jugadores jóvenes, entonces yo lo pensaré y lo analizaré después del Mundial", dijo.<br><br>Declaró además que en estos días previos al Mundial tiene "tres emociones", pues dice estar "feliz de cumplir un objetivo profesional", también "tranquilo porque hay un plan de acción" para afrontar la Copa y siente al mismo tiempo "preocupación por una lesión desafortunada o que algún jugador no pueda llegar a esa lista final".<br><br>"Yo creo que esas tres emociones me van a acompañar hasta el día 17 (de junio). De ahí para adelante a afrontarlo, a asumir la responsabilidad y a jugar contra el campeón del mundo y a disfrutarlo", destacó.<br><br>Sobre el campeonato de Rusia, Osorio señaló que si "por lo menos ocho o nueve de los doce jugadores" mexicanos que están Europa "llegan en un muy buen estado de forma", sumado a "la condición atlética del resto", el Tri tendrá "muy buenas posibilidades". Asimismo, señaló que "salvo España" y "de pronto Brasil", cree que "el resto del mundo va a jugar de cierta manera a replegarse, a jugar a transiciones".<br><br>"Obviamente que el juego invita a otras acciones, a otros sucesos durante un mismo juego, pero creería que lo de las transiciones y lo de la pelota parada, que en el 2014 fue el resultado del 40% de los goles, va a ser una constante y se va a demostrar nuevamente en el Mundial", añadió el entrenador, nacido hace 56 años en el municipio de Santa Rosa de Cabal.<br><br>Manifestó también que Colombia "tiene un grupo muy asequible", que comparte con Polonia, Japón y Senegal, además de "grandes jugadores" y "un cuerpo técnico de mucha experiencia". "Yo creería que Colombia tiene todas las posibilidades de avanzar y hacer un gran mundial", resaltó.<br><br><b>EFE</b><br></p>
</div>
                                                             
                        <div class="modulo">
                <div class="barra_herramientas">
                    <div class="enlaces_barra_herramientas dtm_comentar btn-dictum-comentar">
                        COMENTAR 
                        <span class="comment-icon icon"></span>
                    </div>
                    <div class="enlaces_barra_herramientas guardar">
                        <span class="dtm_guardar-favorito save-article">GUARDAR</span>
                        <span class="save-icon icon"></span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </div>
                    <div class="enlaces_barra_herramientas dtm_reportar-error">
                        <a class="reporta open-report-error-popup">REPORTAR UN ERROR</a>
                        <span class="alert-icon icon"></span>
                    </div>           
                </div>
            </div>
                    
                                    </div>

                                                    </div>
                        <div class="col3">
                                                        <div class="advertising-module">
        
    <aside id="sas_9346" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></aside>
</div><div class="dtm_lo-mas-leido mod-lo-mas-leido modulo">
        
        <div class="listing contentNews-listing mostRead-listing  view-list">
        <div class="caja1">
                    <div class="boxTitle lo-mas-leido">
                <h2 class="titulo-lo-mas-leido dest-title">
                                        Lo más leído
                                    </h2>
            </div>
                            <div class="los-mas">
                                
                
    
    <div class="listing-item first  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        1
    </span>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="http://www.futbolred.com/premier-league/inglaterra-reconoce-el-legado-de-wenger-quien-deja-al-arsenal-tras-22-anos-83592"
            class="descripcion-lo-mas-leido dest-content"
            >
                Inglaterra se rinde ante el legado de Arsene Wenger en el Arsenal

        </a>
    </h3>

                                
            </div>

                
    
    
    <div class="listing-item  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        2
    </span>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="http://www.futbolred.com/liga-de-espana/barcelona-apunta-al-primer-poker-de-copa-del-rey-de-su-historia-83590"
            class="descripcion-lo-mas-leido dest-content"
            >
                El Barça quiere ligar el primer póker de Copas de su historia

        </a>
    </h3>

                                
            </div>

                
    
    
    <div class="listing-item  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        3
    </span>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="http://www.futbolred.com/futbol-colombiano/liga-aguila/convocados-de-nacional-para-el-partido-contra-once-caldas-por-liga-83585"
            class="descripcion-lo-mas-leido dest-content"
            >
                Los 18 convocados de Jorge Almirón para el Nacional vs. Once Caldas

        </a>
    </h3>

                                
            </div>

                
    
    
    <div class="listing-item  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        4
    </span>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="http://www.futbolred.com/futbol-colombiano/liga-aguila/los-datos-con-los-que-inicia-la-fecha-17-de-la-liga-aguila-i-2018-83597"
            class="descripcion-lo-mas-leido dest-content"
            >
                Así inicia la fecha 17 de la Liga I-2018: 5 datos para tener en cuenta

        </a>
    </h3>

                                
            </div>

                
    
    
    <div class="listing-item  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        5
    </span>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="http://www.futbolred.com/curiosidades-de-futbol/sofia-balbi-esposa-de-luis-suarez-goleador-del-barcelona-83588"
            class="descripcion-lo-mas-leido dest-content"
            >
                Sofía Balbi, la bella esposa y primer amor del goleador Luis Suárez

        </a>
    </h3>

                                
            </div>

    
            </div>
                                                                        </div>
    </div>

</div><div class="modulo mod-otros-portales">
    <div class="caja2 otros-portales dtm_linkbuilding">
        <div class="boxTitle">
            <h2 class="mod-titulo">Otros Portales</h2>
            <hr>
<div class="mod-secundario">
                        <h3 class="mod-subtitulo motor">
                            Motor
                        </h3>
                        <p class="mod-lead">
                            <a href="http://www.motor.com.co/video/video-oficial-record-pista-hizo-porsche-911-gt3-rs/30416">
                                Oficial: Porsche 911 GT3 RS menos de 7 minutos en Nurburgring
                            </a>
                        </p>
                    </div>
                                                                <div class="mod-secundario">
                        <h3 class="mod-subtitulo portafolio">
                            Portafolio
                        </h3>
                        <p class="mod-lead">
                            <a href="http://www.portafolio.co/los-beneficios-y-riesgos-de-la-ciencia-tecnologia-e-innovacion-516414">
                                Los beneficios y riesgos de la ciencia, tecnología e innovación
                            </a>
                        </p>
                    </div>
                                    </div>
    </div>
</div>
                                                                                                                    <div class="advertising-module">
        
    <aside id="sas_32365" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></aside><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a2',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
</div>
                    </div>
                                                        </section><section class="container_col"><div class="contenedor-modulo-favoritos dtm_noticias-favoritos">
                            <div class="mod-recomendados-fav">
        <h2 class="titulo-recomendados-fav">Noticias de mis favoritos</h2>
                    <article class="item-fav" itemscope itemtype="http://schema.org/NewsArticle">
                                                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.futbolred.com/futbol-colombiano/liga-aguila/tolima-vs-millonarios-horario-fecha-del-partido-y-previo-de-liga-i-2018-83591" />
                <div class="thumb-rec">
                    <figure class="foto-recomendados-fav" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <a href="/futbol-colombiano/liga-aguila/tolima-vs-millonarios-horario-fecha-del-partido-y-previo-de-liga-i-2018-83591">
                            <img src="/files/notas_favoritos_desktop/uploads/2018/04/20/5ada810d53958.jpeg" />
                        </a>
                        <meta itemprop="url" content="http://www.futbolred.com/files/notas_favoritos_desktop/uploads/2018/04/20/5ada810d53958.jpeg" />
                        <meta itemprop="width" content="95" />
                        <meta itemprop="height" content="95" />
                    </figure>
                </div>
                <div class="contenedor-texto-fav">
                                        <h3 class="desc-rec-fav" itemprop="headline">
                        <a class="boton" href="/futbol-colombiano/liga-aguila/tolima-vs-millonarios-horario-fecha-del-partido-y-previo-de-liga-i-2018-83591">Tolima, por la clasificación frente a Millonarios sin margen de error</a>
                    </h3>
                </div>
                <meta itemprop="datePublished" content="2018-04-20" />
                <meta itemprop="dateModified" content="2018-04-21" />
                <span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                    <span itemprop="name">Julián Bermúdez                    </span>
                </span>
                    <div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://www.futbolred.com/images/6c22011.jpg?1524078357">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="60">
            <meta itemprop="name" content="FUTBOLRED" />
        </div>
        <meta itemprop="name" content="FUTBOLRED" />
    </div>
            </article>
                    <article class="item-fav" itemscope itemtype="http://schema.org/NewsArticle">
                                                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.futbolred.com/futbol-colombiano/liga-aguila/los-datos-con-los-que-inicia-la-fecha-17-de-la-liga-aguila-i-2018-83597" />
                <div class="thumb-rec">
                    <figure class="foto-recomendados-fav" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <a href="/futbol-colombiano/liga-aguila/los-datos-con-los-que-inicia-la-fecha-17-de-la-liga-aguila-i-2018-83597">
                            <img src="/files/notas_favoritos_desktop/uploads/2018/02/16/5a8765f67f15f.jpeg" />
                        </a>
                        <meta itemprop="url" content="http://www.futbolred.com/files/notas_favoritos_desktop/uploads/2018/02/16/5a8765f67f15f.jpeg" />
                        <meta itemprop="width" content="95" />
                        <meta itemprop="height" content="95" />
                    </figure>
                </div>
                <div class="contenedor-texto-fav">
                                        <h3 class="desc-rec-fav" itemprop="headline">
                        <a class="boton" href="/futbol-colombiano/liga-aguila/los-datos-con-los-que-inicia-la-fecha-17-de-la-liga-aguila-i-2018-83597">Así inicia la fecha 17 de la Liga I-2018: 5 datos para tener en cuenta</a>
                    </h3>
                </div>
                <meta itemprop="datePublished" content="2018-04-20" />
                <meta itemprop="dateModified" content="2018-04-21" />
                <span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                    <span itemprop="name">Julián Bermúdez                    </span>
                </span>
                    <div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://www.futbolred.com/images/6c22011.jpg?1524078357">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="60">
            <meta itemprop="name" content="FUTBOLRED" />
        </div>
        <meta itemprop="name" content="FUTBOLRED" />
    </div>
            </article>
                    <article class="item-fav" itemscope itemtype="http://schema.org/NewsArticle">
                                                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.futbolred.com/copa-libertadores/votacion-a-mejor-gol-de-la-semana-en-copa-libertadores-con-millonarios-83582" />
                <div class="thumb-rec">
                    <figure class="foto-recomendados-fav" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <a href="/copa-libertadores/votacion-a-mejor-gol-de-la-semana-en-copa-libertadores-con-millonarios-83582">
                            <img src="/files/notas_favoritos_desktop/uploads/2018/04/20/5ada4ff75448e.jpeg" />
                        </a>
                        <meta itemprop="url" content="http://www.futbolred.com/files/notas_favoritos_desktop/uploads/2018/04/20/5ada4ff75448e.jpeg" />
                        <meta itemprop="width" content="95" />
                        <meta itemprop="height" content="95" />
                    </figure>
                </div>
                <div class="contenedor-texto-fav">
                                        <h3 class="desc-rec-fav" itemprop="headline">
                        <a class="boton" href="/copa-libertadores/votacion-a-mejor-gol-de-la-semana-en-copa-libertadores-con-millonarios-83582">Dos goles de Millonarios, entre los postulados al mejor de la semana</a>
                    </h3>
                </div>
                <meta itemprop="datePublished" content="2018-04-20" />
                <meta itemprop="dateModified" content="2018-04-20" />
                <span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                    <span itemprop="name">Julián Bermúdez                    </span>
                </span>
                    <div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://www.futbolred.com/images/6c22011.jpg?1524078357">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="60">
            <meta itemprop="name" content="FUTBOLRED" />
        </div>
        <meta itemprop="name" content="FUTBOLRED" />
    </div>
            </article>
                    <article class="item-fav" itemscope itemtype="http://schema.org/NewsArticle">
                                                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.futbolred.com/futbol-colombiano/liga-aguila/convocados-de-millonarios-para-el-partido-contra-tolima-83577" />
                <div class="thumb-rec">
                    <figure class="foto-recomendados-fav" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <a href="/futbol-colombiano/liga-aguila/convocados-de-millonarios-para-el-partido-contra-tolima-83577">
                            <img src="/files/notas_favoritos_desktop/uploads/2018/04/20/5ada1ff79a6e3.jpeg" />
                        </a>
                        <meta itemprop="url" content="http://www.futbolred.com/files/notas_favoritos_desktop/uploads/2018/04/20/5ada1ff79a6e3.jpeg" />
                        <meta itemprop="width" content="95" />
                        <meta itemprop="height" content="95" />
                    </figure>
                </div>
                <div class="contenedor-texto-fav">
                                        <h3 class="desc-rec-fav" itemprop="headline">
                        <a class="boton" href="/futbol-colombiano/liga-aguila/convocados-de-millonarios-para-el-partido-contra-tolima-83577">Ovelar regresa a la convocatoria de Millonarios para visitar a Tolima</a>
                    </h3>
                </div>
                <meta itemprop="datePublished" content="2018-04-20" />
                <meta itemprop="dateModified" content="2018-04-20" />
                <span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                    <span itemprop="name">Julián Bermúdez                    </span>
                </span>
                    <div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://www.futbolred.com/images/6c22011.jpg?1524078357">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="60">
            <meta itemprop="name" content="FUTBOLRED" />
        </div>
        <meta itemprop="name" content="FUTBOLRED" />
    </div>
            </article>
            </div>

</div>
                                                <div class="col-interna3">
    <div class="mod-personalizacion personalizacion-modulo personalizacion-v2">
        <div class="titulo-personalizacion">
            <div class="titulo-modulo-blanco1">Personalice</div>
            <div></div>
            <div class="titulo-modulo-blanco2">Sus favoritos</div>
        </div>
        <div class="login-personalizacion">
            <a class="link login-favoritos dtm-ir-iniciar-sesion-fv-articulo " href="/login" >Ingrese</a>
            <span>o</span>
            <a class="link crear-favoritos dtm_ir-crear-cuenta-fv-articulo " href="/zona-usuario/crear">Cree una cuenta</a>
        </div>
        <div class="btn-ayuda">
            <span class="tooltip-m">
                <div class="tooltipBurbuja">
                  <div class="info">Aquí puede seleccionar sus equipos y ligas favoritas para consultar noticias y estadísticas</div><a class="enviar-msj-btn aceptar">ACEPTAR</a>
                </div>
                <a class="cerrar-tooltip"></a></b>
            </span>
        </div>
        <div class="equipos-personaliza-contenidos dtm_registro-desde-favoritos"> 
            <h3 class="titulo-nivel-personalizacion titulo-equipos">EQUIPOS SUGERIDOS</h3>
            <ul>
                                    <li class="item-equipos">
                        <a class="itema" data-src="/equipos-futbol-colombiano/millonarios" >
                            <div class="escudo escudo-24x24 escudo-24px-millonarios"></div>
                            <div class="nombre">
                                Millonarios                            </div>
                        </a>
                    </li>
                                    <li class="item-equipos">
                        <a class="itema" data-src="/equipos-futbol-colombiano/santa-fe" >
                            <div class="escudo escudo-24x24 escudo-24px-santa-fe"></div>
                            <div class="nombre">
                                Santa Fe                            </div>
                        </a>
                    </li>
                                    <li class="item-equipos">
                        <a class="itema" data-src="/equipos-futbol-colombiano/nacional" >
                            <div class="escudo escudo-24x24 escudo-24px-nacional"></div>
                            <div class="nombre">
                                Atlético Nacional                            </div>
                        </a>
                    </li>
                                    <li class="item-equipos">
                        <a class="itema" data-src="/equipos-futbol-colombiano/medellin" >
                            <div class="escudo escudo-24x24 escudo-24px-medellin"></div>
                            <div class="nombre">
                                Independiente Medellín                            </div>
                        </a>
                    </li>
                                    <li class="item-equipos">
                        <a class="itema" data-src="/equipos-futbol-colombiano/cali" >
                            <div class="escudo escudo-24x24 escudo-24px-cali"></div>
                            <div class="nombre">
                                Deportivo Cali                            </div>
                        </a>
                    </li>
                                    <li class="item-equipos">
                        <a class="itema" data-src="/equipos-futbol-colombiano/junior" >
                            <div class="escudo escudo-24x24 escudo-24px-junior"></div>
                            <div class="nombre">
                                Junior                            </div>
                        </a>
                    </li>
                 
            </ul>
        </div>
        <div class="ligas-personaliza-contenidos dtm_registro-desde-favoritos"> 
            <h3 class="titulo-nivel-personalizacion titulo-ligas">LIGAS SUGERIDAS</h3>
            <ul>
                                    <li class="item-ligas">
                        <a class="itema" data-src="/tabla-de-posiciones/liga-aguila">
                            <div class="liga liga-24x24 liga-24px-liga-aguila"></div>
                            <div class="nombre">Liga Águila</div>
                        </a>
                    </li>
                                    <li class="item-ligas">
                        <a class="itema" data-src="/tabla-de-posiciones/copa-aguila">
                            <div class="liga liga-24x24 liga-24px-copa-aguila"></div>
                            <div class="nombre">Copa Águila</div>
                        </a>
                    </li>
                                    <li class="item-ligas">
                        <a class="itema" data-src="/tabla-de-posiciones/torneo-aguila">
                            <div class="liga liga-24x24 liga-24px-torneo-aguila"></div>
                            <div class="nombre">Torneo Águila</div>
                        </a>
                    </li>
                                    <li class="item-ligas">
                        <a class="itema" data-src="/tabla-de-posiciones/champions-league">
                            <div class="liga liga-24x24 liga-24px-champions-league"></div>
                            <div class="nombre">Champions League</div>
                        </a>
                    </li>
                                    <li class="item-ligas">
                        <a class="itema" data-src="/tabla-de-posiciones/uefa-europa-league">
                            <div class="liga liga-24x24 liga-24px-uefa-europa-league"></div>
                            <div class="nombre">UEFA Europe League</div>
                        </a>
                    </li>
                                    <li class="item-ligas">
                        <a class="itema" data-src="/tabla-de-posiciones/copa-libertadores">
                            <div class="liga liga-24x24 liga-24px-copa-libertadores"></div>
                            <div class="nombre">Copa Libertadores</div>
                        </a>
                    </li>
                       
            </ul>
        </div>
        <div id="favoritos_alerta_login" class="favoritos_alerta_login oculto">
            <div class="bg-trans"></div>
            <div class="lightboxAlerta alert login_fv">
                 <span id="alert_favoritos" class="close-btn"></span>
                  <div class="contenidoLightbox">
                        <div class="title titulo-alerta-favoritos">INICIAR SESIÓN</div>
                  </div>
                  <div class="description-alerta-favoritos">
                    Ingrese o cree una cuenta para conocer noticias y estadisticas de su equipo o liga favorita
                  </div>
                  <a href="/login">
                    <button type="button" class="enviar-msj-btn dtm-ir-iniciar-sesion-fv-poput-articulo login-favoritos" href="/login">INGRESE</button>
                  </a>  
                  <a class="link-1 crear-cuenta-login-bk dtm_ir-crear-cuenta-fv-poput-articulo crear-favoritos" href="/zona-usuario/crear" target="_parent">
                       O Cree una cuenta gratis</a>
                  <a class="cerrar-tooltip"></a></b>

            </div>
        </div>              
    </div>               
</div>


<script src="/js/personalizacion-vistas-fv.js?1524078357" type="text/javascript"></script>
<script type="text/javascript">
    $(document).ready(function() {
        var mostrar_fv = "0";
        if (mostrar_fv == "1"){
            $(".tooltip-m").toggleClass("open");
        }
        (function cerrarTooltipPersonalzacion() {
            $(".close-btn").on("click", function (e) {
                var tooltip = $('.favoritos_alerta_login');
                tooltip.toggleClass("oculto");
            });
        })();
    });
</script>
<div class="advertising-module">
        
    <aside id="sas_8931" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8931, target: sas_target });});</script></aside>
</div></section></article>

            <img class="img-tracking" src="/track/pageviews/article-83602" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                    <footer class="footer-desktop">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer"></a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m41-40-42" class=""><p> COPYRIGHT 2018, EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y todos los campeones de Fútbol. </span> </p></div>
</div>
        </div>
        <div class="redesFooter">
            <span>SÍGUENOS EN:</span>
            <a 
                href="https://facebook.com/futbolred"
                class="icon facebook-icon dtm_seguir-facebook" 
                target="_blank"
                >  
            </a>
            <a 
                href="https://twitter.com/futbolred"
                class="icon twitter-icon dtm_seguir-twitter" 
                target="_blank"
                >
            </a>
        </div>
    </div>
</footer>    
                            <script src="/js/global_public.js?1524078492" type="text/javascript"></script>
            
             
        <script src="/js/articleFavorites.js?1524078492" type="text/javascript"></script> 
         

         
        <script src="/js/dictum_desktop.js?1524078492" type="text/javascript"></script> 
         
            
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
                <script src="/js/onesignal.js?1524078492" type="text/javascript"></script>
                
    <!-- Chartbeat -->
    <script type="text/javascript">
        var _sf_async_config = {};

        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648; // APPLICATION ID
        _sf_async_config.domain = 'futbolred.com'; // DOMAIN
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'selecciones-nacionales'; // SECTION
        _sf_async_config.authors = 'Redacción Futbolred'; // AUTHOR IF EXISTS
        var _cbq = window._cbq = (window._cbq || []);
        if (getCmsCookie('logged') == 1) {
            if (getCmsCookie('suscriptor') == "true") {
                _cbq.push(['_acct', 'paid']);
            } else
                _cbq.push(['_acct', 'lgdin']);
        } else {
            _cbq.push(['_acct', 'anon']);
        }
        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                //e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js'); //CHARTBEAT FOR ADS
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ? loadChartbeat : function () {
                oldonload(); loadChartbeat();
            };
        })();
    </script>
    <script type="text/javascript">_satellite.pageBottom();</script>
                    

            <div class="dictum-box" id="dictum-box"></div>
    </body>

  
</html>


