<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" 
      xmlns:fb="http://www.facebook.com/2008/fbml" 
      xmlns:og="http://ogp.me/ns#" lang="es" 
      xml:lang="es">
    <head>
    	<meta name="robots" content="index">
        <!-- Titulo -->
        <title>México y su mal recuerdo de la fecha del 29 de junio. Copa Confederaciones - Selecciones Nacionales | Futbolred.com</title>        <!-- Etiquetas Meta -->
        <meta charset="utf-8" />
<meta name="author" content="Casa Editorial El Tiempo" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="google" content="notranslate" />
<meta name="geo.region" content="CO" />
<meta name="geo.position" content="4.570868;-74.297333" />
<meta name="geo.placename" content="Colombia" />
<meta name="ICBM" content="4.570868, -74.297333" />
<meta name="genre" content="News" />
<meta name="language" content="spanish" />
<meta property="fb:pages" content="30250538961" />
<meta name="description" content="Los aztecas perdieron 3 juegos importantes un día como ese. Curiosamente, dos contra Alemania.">
<meta name="keywords" content="">
<meta name="news_keywords" content="">
<meta property="og:locale" content="es_CO">
<meta property="og:title" content="29 de junio: la fecha tabú que J.C. Osorio quiere acabar con México">
<meta property="og:type" content="website">
<meta property="og:url" content="http://www.futbolred.com/selecciones-nacionales/mexico-y-su-mal-recuerdo-de-la-fecha-del-29-de-junio-copa-confederaciones+16857843">
<meta property="og:description" content="Los aztecas perdieron 3 juegos importantes un día como ese. Curiosamente, dos contra Alemania.">
<meta property="og:site_name" content="futbolred.com">
<meta property="fb:admins" content="100002279652972">
<meta property="og:image" content="http://www.futbolred.com/contenido/selecciones-nacionales/IMAGEN/IMAGEN-16857842-2.png">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@futbolred">
<meta name="twitter:url" content="http://www.futbolred.com/selecciones-nacionales/mexico-y-su-mal-recuerdo-de-la-fecha-del-29-de-junio-copa-confederaciones+16857843">
<meta name="twitter:title" content="29 de junio: la fecha tabú que J.C. Osorio quiere acabar con México">
<meta name="twitter:description" content="Los aztecas perdieron 3 juegos importantes un día como ese. Curiosamente, dos contra Alemania.">
<meta name="twitter:creator" content="@futbolred">
<meta name="twitter:image" content="http://www.futbolred.com/contenido/selecciones-nacionales/IMAGEN/IMAGEN-16857842-2.png">
<meta name="cXenseParse:recs:publishtime" content="2017-06-28T17:00:19-05:00">
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="16857843">        <!-- Estilos -->
                           <link href="http://www.futbolred.com/selecciones-nacionales/mexico-y-su-mal-recuerdo-de-la-fecha-del-29-de-junio-copa-confederaciones+16857843" rel="canonical">
<link href="http://m.futbolred.com/contenido/selecciones-nacionales/ARTICULO-WEB-FR_AMP_GOOGLE-16857843.html" rel="amphtml">
<link href="http://m.futbolred.com/selecciones-nacionales/mexico-y-su-mal-recuerdo-de-la-fecha-del-29-de-junio-copa-confederaciones+16857843" media=" only screen and (max-width: 640px)" rel="alternate">
<link href="http://www.futbolred.com/img/compartir_fr.jpg" rel="image_src">
<link href="/img/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link href="/css/futbol-red-min.css" media="screen" rel="stylesheet" type="text/css">
<link href="/css/orangebox-min.css" media="screen" rel="stylesheet" type="text/css">                        <!-- Scripts Generales -->
            <script type="text/javascript" src="/js/jquery-3.1.0.min.js"></script>
<script type="text/javascript" src="/js/jquery.sticky.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-min.js"></script>
<script type="text/javascript" src="/js/jquery.flexslider-min.js"></script>
<script type="text/javascript" src="/js/jquery.mCustomScrollbar.min-min.js"></script>
<script type="text/javascript" src="/js/orangebox.min-min.js"></script>
<script type="text/javascript" src="/js/layout-min.js"></script><script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-6167673f1974ab4f26bdec5819cbb204e9520dc3.js"></script>
<!-- cXense script begin -->
<script type="text/javascript">
     var cX = cX || {}; cX.callQueue = cX.callQueue || [];
     cX.callQueue.push(['setSiteId', '9222263900732340945']);
     cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- cXense script end -->
        <!-- Scripts Pauta Smart -->
        <script>
    var seccion = "selecciones-nacionales";
    var idRecurso = "16857843";
    var profile = "";
    var idSitioSmart = "22237";
    var idSeccionSmart = "174111";
    var arrayPautasSmart = "21675,9601,9346,9344,9345,9612,30964,12683,8931,9343,8941,9624,9620,9621,29934,9611,33200,19457,25646,41892,9639,9640";
    var sas_scriptDomain = "http://ads.eltiempo.co";
</script>
<script src="//ced.sascdn.com/tag/484/smart.js" type="text/javascript" async></script>
<script type="text/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
    });
</script>        <!-- Scripts Omniture -->
        <script type="text/javascript" src="/js/s_code.js"></script>
<script>
    <!--
     s.pageName  = "FR:selecciones-nacionales:29 de junio la fecha tabu que jc osorio quiere acabar con mexico - articulo";
     s.channel   = "FR:selecciones-nacionales";
     s.prop3     = "";
     s.prop4     = "selecciones-nacionales";
     s.prop12    = document.referrer;
     //s.prop14    = "-";
     s.prop14    = checkOmnitureData();
          s.prop24    = "articulo";
     s.prop26    = "16857843";
          s.prop30    = "";
     
          generarPageView();
    -->
</script>        <!-- Scripts Estadísticas - Opta -->
        <script type="text/javascript">
    var _optaParams = {
        custID:     '07dd5b476e8d9ffa418485af1a68a656',
        language:   'es_co',
        timezone:   -6    };
</script>
<link href="http://widget.cloud.opta.net/2.0/css/widgets.opta.css" rel="stylesheet" type="text/css" />
<!--[if IE 9]>
    <link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie9.widgets.opta.css" media="screen" />
<![endif]--><!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie8.widgets.opta.css" media="screen" />
<![endif]--><!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie7.widgets.opta.css" media="screen" />
<![endif]-->
<script defer type="text/javascript" src="http://widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>         <!-- Scripts ChartBeat -->
        <!-- Chartbeat -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


         <!-- Scripts Taboola -->
         <!-- taboola -->
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>


    </head>
    <body class="selecciones-nacionales tipo-articulo">
        <div id="fb-root"></div>
                <!-- Publicidad -->
        <div class="publicidad-box publicidad-box__pushdown">
              <div id="sas_21675" class="cont-pushDown">
    
 <script type="text/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 22237, 
            pageId: idSeccionSmart, 
            formatId: 21675, 
            target: 'seccion=torneo-aguila;tipo=articulo;recurso=16645728'
    });
  });
</script>
<noscript>
      <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=22237&pgname=torneo-aguila&fmtid=21675&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
      <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=22237&pgname=torneo-aguila&fmtid=21675&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </a>
</noscript>
</div>        </div>
        <div class="publicidad-box publicidad-box__solapa-izquierda">
             <div id="sas_9640" class="lateral-izq">
    
 <script type="text/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 22237, 
            pageId: idSeccionSmart, 
            formatId: 9640, 
            target: 'seccion=torneo-aguila;tipo=articulo;recurso=16645728'
    });
  });
</script>
<noscript>
      <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=22237&pgname=torneo-aguila&fmtid=9640&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
      <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=22237&pgname=torneo-aguila&fmtid=9640&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </a>
</noscript>
</div>        </div>
        <div class="publicidad-box publicidad-box__solapa-derecha">
             <div id="sas_9639" class="lateral-der">
    
 <script type="text/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 22237, 
            pageId: idSeccionSmart, 
            formatId: 9639, 
            target: 'seccion=torneo-aguila;tipo=articulo;recurso=16645728'
    });
  });
</script>
<noscript>
      <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=22237&pgname=torneo-aguila&fmtid=9639&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
      <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=22237&pgname=torneo-aguila&fmtid=9639&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </a>
</noscript>
</div>        </div>
        <div class="publicidad-box publicidad-box__fija-footer">
             <div id="sas_8941" class="publicidad">
    
 <script type="text/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 22237, 
            pageId: idSeccionSmart, 
            formatId: 8941, 
            target: 'seccion=torneo-aguila;tipo=articulo;recurso=16645728'
    });
  });
</script>
<noscript>
      <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=22237&pgname=torneo-aguila&fmtid=8941&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
      <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=22237&pgname=torneo-aguila&fmtid=8941&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </a>
</noscript>
</div>        </div>
        <div class="publicidad-box publicidad-box__satelite">
            <div id="sas_9343" class="publicidad">
    
 <script type="text/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 22237, 
            pageId: idSeccionSmart, 
            formatId: 9343, 
            target: 'seccion=torneo-aguila;tipo=articulo;recurso=16645728'
    });
  });
</script>
<noscript>
      <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=22237&pgname=torneo-aguila&fmtid=9343&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
      <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=22237&pgname=torneo-aguila&fmtid=9343&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </a>
</noscript>
</div>        </div>
                <!-- Branding para las secciones -->
                <div class="main-container">
            <!-- Header -->
            <header class="menu-2016"> 
    <div>
        <a id="logo_futbolred" href="/" class="logoFutbolred">Futbolred</a>
        <ul class="redes">
            <li>
                <a id="header_facebook" href="http://www.facebook.com/futbolred" rel="nofollow" target="_blank">
                    <span class="facebook-icon"></span>
                </a>
            </li>
            <li>
                <a id="header_twitter" href="http://twitter.com/futbolred" rel="nofollow" target="_blank">
                    <span class="twitter-icon"></span>
                </a>
            </li>
        </ul>
        <nav class="login" id="userMenu">
        <div class="container-register">
            <a href="/usuario/crear" onclick="javascript:setOmnitureEvent(this, 'eVar49', 'event47', 'RegistroHeader');setOmnitureEvent(this, '', 'event38', 'buttonReg');"><span class="ico-entypo ico-register">&#xe026;</span> CREA UNA CUENTA </a>
        </div>
        <div class="container-login">
            <div id="contenedor-registro">
                <div class="conectate" id="iniciar_sesion">
                    <span>
                        <a style="display: none" id="lb_login" href="https://seg.eltiempo.com/server/login/futbol-red/authorization_code/code/basic/34700864638201?iframe" rel="lightbox[iframe]" title="ELTIEMPO"></a>
                        <a id="tittle_login" href="javascript:void(0)" onclick="javascript:testcall();"><span class="ico-entypo ico-user">&#xe009;</span> INGRESA</a>
                    </span>
                </div>
                <div class="et" id="user_bar" style="display: none">
                    <section data-role="panel" id="panel-reg" class="jqm-nav-panel content_sso">
                        <div id="objectIniciarSesion"></div>
                        <iframe id="iniciar_sesion_url" name="iniciar_sesion_url" src="" width="300" height="390" seamless="seamless" style="overflow: hidden" scrolling="no"></iframe>
                    </section>
                </div>
            </div>
        </div>
</nav>
<div id="cerrar_sesion_div" style="display:none;"></div>        <!-- Tienda Futbolred -->
        <div class="tienda">
            <a target="_blank" href="http://futbolred.dafiti.com.co/?q=promociones&utm_source=CEET&utm_medium=FUTBOLRED&utm_term=BOTON_TIENDA&utm_campaign=HOME"> 
                <span class="tienda-icon"></span>
                TIENDA
            </a>
        </div>
        <div class="buscar" id="buscar">
    <form id="formHeader" name="formHeader" action="/archivo/buscar" method="get">
		<a class="buscador-icon"></a>
        <input id="inputBuscar" type="text" placeholder="Buscar un contenido" name="q">
    </form>
</div>    </div>
    <div class="navmenu">
    <div>
        <nav id="mainMenu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" class="menu2016">
            <ul>
                                    <li class="futbol-colombiano">
            <a class="item" >
                <span itemprop="name">
                    Fútbol Colombiano                </span>
            </a>
                    <ul class="dropdown">
                                    <li class="liga-aguila">
            <a href="/liga-aguila" itemprop="url"  >
                <span itemprop="name">
                    Liga Águila                </span>
            </a>
                </li>
                                <li class="copa-aguila">
            <a href="/copa-aguila" itemprop="url"  >
                <span itemprop="name">
                    Copa Águila                </span>
            </a>
                </li>
                                <li class="torneo-aguila">
            <a href="/torneo-aguila" itemprop="url"  >
                <span itemprop="name">
                    Torneo Águila                </span>
            </a>
                </li>
                                <li class="futbol-femenino">
            <a href="/futbol-femenino" itemprop="url"  >
                <span itemprop="name">
                    Fútbol Femenino                </span>
            </a>
                </li>
                        </ul>
                </li>
                                <li class="futbol-internacional">
            <a class="item" >
                <span itemprop="name">
                    Fútbol Internacional                </span>
            </a>
                    <ul class="dropdown">
                                                                    <li class="selecciones-nacionales">
            <a href="/selecciones-nacionales" itemprop="url"  >
                <span itemprop="name">
                    Selecciones nacionales                </span>
            </a>
                </li>
                                                                                    <li class="liga-bbva">
            <a href="/liga-bbva" itemprop="url"  >
                <span itemprop="name">
                    Liga de España                </span>
            </a>
                </li>
                                <li class="premier-league">
            <a href="/premier-league" itemprop="url"  >
                <span itemprop="name">
                    Premier League                </span>
            </a>
                </li>
                                                                                    <li class="champions-league">
            <a href="/champions-league" itemprop="url"  >
                <span itemprop="name">
                    Champions League                </span>
            </a>
                </li>
                                <li class="copa-libertadores">
            <a href="/copa-libertadores" itemprop="url"  >
                <span itemprop="name">
                    Copa Libertadores                </span>
            </a>
                </li>
                                <li class="copa-sudamericana">
            <a href="/copa-sudamericana" itemprop="url"  >
                <span itemprop="name">
                    Copa Sudamericana                </span>
            </a>
                </li>
                                <li class="uefa-europa-league">
            <a href="/uefa-europa-league" itemprop="url"  >
                <span itemprop="name">
                    UEFA Europa League                </span>
            </a>
                </li>
                                <li class="otras-ligas-de-futbol">
            <a href="/otras-ligas-de-futbol" itemprop="url"  >
                <span itemprop="name">
                    Otras ligas                </span>
            </a>
                </li>
                                            </ul>
                </li>
                                <li class="curiosidades">
            <a href="/curiosidades" itemprop="url"  >
                <span itemprop="name">
                    Curiosidades                </span>
            </a>
                </li>
                                <li class="multimedia">
            <a href="/multimedia" itemprop="url"  >
                <span itemprop="name">
                    Multimedia                </span>
            </a>
                </li>
                                <li class="seleccion-colombia">
            <a href="/seleccion-colombia" itemprop="url"  >
                <span itemprop="name">
                    Selección Colombia                </span>
            </a>
                </li>
                        <li class="secciones equipos-futbol-colombiano">
                             <a class="item">
                            <span>Equipos</span>
            </a>
            <div id="content-equipos-futbol-colombiano">
                <ul class="dropdown ps-container">
                                                                              <li class="patriotas">
                                                    <a href="/equipos-futbol-colombiano/patriotas" 
                               itemprop="url">
                                <span itemprop="name">Patriotas F.C</span>
                            </a>
                        </li>
                                                                              <li class="tolima">
                                                    <a href="/equipos-futbol-colombiano/tolima" 
                               itemprop="url">
                                <span itemprop="name">Deportes Tolima</span>
                            </a>
                        </li>
                                                                              <li class="cali">
                                                    <a href="/equipos-futbol-colombiano/cali" 
                               itemprop="url">
                                <span itemprop="name">Deportivo Cali</span>
                            </a>
                        </li>
                                                                              <li class="america">
                                                    <a href="/equipos-futbol-colombiano/america" 
                               itemprop="url">
                                <span itemprop="name">América</span>
                            </a>
                        </li>
                                                                              <li class="bucaramanga">
                                                    <a href="/equipos-futbol-colombiano/bucaramanga" 
                               itemprop="url">
                                <span itemprop="name">Atlético Bucaramanga</span>
                            </a>
                        </li>
                                                                              <li class="envigado">
                                                    <a href="/equipos-futbol-colombiano/envigado" 
                               itemprop="url">
                                <span itemprop="name">Envigado F.C.</span>
                            </a>
                        </li>
                                                                              <li class="equidad">
                                                    <a href="/equipos-futbol-colombiano/equidad" 
                               itemprop="url">
                                <span itemprop="name">Equidad</span>
                            </a>
                        </li>
                                                                              <li class="huila">
                                                    <a href="/equipos-futbol-colombiano/huila" 
                               itemprop="url">
                                <span itemprop="name">Atlético Huila</span>
                            </a>
                        </li>
                                                                              <li class="junior">
                                                    <a href="/equipos-futbol-colombiano/junior" 
                               itemprop="url">
                                <span itemprop="name">Junior</span>
                            </a>
                        </li>
                                                                              <li class="medellin">
                                                    <a href="/equipos-futbol-colombiano/medellin" 
                               itemprop="url">
                                <span itemprop="name">Independiente Medellín</span>
                            </a>
                        </li>
                                                                              <li class="millonarios">
                                                    <a href="/equipos-futbol-colombiano/millonarios" 
                               itemprop="url">
                                <span itemprop="name">Millonarios</span>
                            </a>
                        </li>
                                                                              <li class="nacional">
                                                    <a href="/equipos-futbol-colombiano/nacional" 
                               itemprop="url">
                                <span itemprop="name">Atlético Nacional</span>
                            </a>
                        </li>
                                                                              <li class="once-caldas">
                                                    <a href="/equipos-futbol-colombiano/once-caldas" 
                               itemprop="url">
                                <span itemprop="name">Once Caldas</span>
                            </a>
                        </li>
                                                                              <li class="rionegro-aguilas">
                                                    <a href="/equipos-futbol-colombiano/rionegro-aguilas" 
                               itemprop="url">
                                <span itemprop="name">Rionegro Águilas</span>
                            </a>
                        </li>
                                                                              <li class="pasto">
                                                    <a href="/equipos-futbol-colombiano/pasto" 
                               itemprop="url">
                                <span itemprop="name">Deportivo Pasto</span>
                            </a>
                        </li>
                                                                              <li class="santa-fe">
                                                    <a href="/equipos-futbol-colombiano/santa-fe" 
                               itemprop="url">
                                <span itemprop="name">Santa Fe</span>
                            </a>
                        </li>
                                                                              <li class="alianza-petrolera">
                                                    <a href="/equipos-futbol-colombiano/alianza-petrolera" 
                               itemprop="url">
                                <span itemprop="name">Alianza Petrolera</span>
                            </a>
                        </li>
                                                                              <li class="jaguares">
                                                    <a href="/equipos-futbol-colombiano/jaguares" 
                               itemprop="url">
                                <span itemprop="name">Jaguares de Córdoba</span>
                            </a>
                        </li>
                                                                              <li class="cortulua">
                                                    <a href="/equipos-futbol-colombiano/cortulua" 
                               itemprop="url">
                                <span itemprop="name">Cortuluá</span>
                            </a>
                        </li>
                                                                              <li class="tigres">
                                                    <a href="/equipos-futbol-colombiano/tigres" 
                               itemprop="url">
                                <span itemprop="name">Tigres F.C.</span>
                            </a>
                        </li>
                                    </ul>
            </div>
        </li>
                        <li class="colombianos-exterior">
            <a href="/colombianos-exterior" itemprop="url"  >
                <span itemprop="name">
                    Colombianos en el exterior                </span>
            </a>
                </li>
                                <li class="parrilla-tv">
            <a href="/parrillatv" itemprop="url"  >
                <span itemprop="name">
                    Parrilla TV                </span>
            </a>
                </li>
                                </ul>
        </nav>
    </div>
</div></header>            <div class="content selecciones-nacionales">
                <!-- Contenido -->
                <div itemscope="" itemtype="http://schema.org/NewsArticle" 
     class="articulo" data-seccion="selecciones-nacionales">
    <div class="homeApertura articulo">
    <h1 itemprop="headline">29 de junio: la fecha tabú que J.C. Osorio quiere acabar con México</h1>
    <meta itemscope="" itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid="http://www.futbolred.com/selecciones-nacionales/mexico-y-su-mal-recuerdo-de-la-fecha-del-29-de-junio-copa-confederaciones+16857843" />
    <meta itemprop="author" content="Redacción FUTBOLRED" />
                                            <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                        <img itemprop="URL"
                             src="http://www.futbolred.com/contenido/selecciones-nacionales/IMAGEN/IMAGEN-16857842-1.png"
                             alt="México juega en 29 de junio"
                             />
                        <meta itemprop="width" content="800" />
                        <meta itemprop="height" content="400" />
                    </figure>
                                        <div class="lead">
        <span class="articulo-titular">
            <a itemprop="articleSection" href="http://www.futbolred.com/selecciones-nacionales">
                Selecciones Nacionales            </a>
        </span>
        <span class="ico-time">
            <meta itemprop="datePublished" content="2017-06-28T12:00:19-05:00" />
            <meta itemprop="dateModified" content="2017-06-28T18:18:34-05:00" />
        Actualizado hace 5 horas        </span>
        <p itemprop="description">Los aztecas perdieron 3 juegos importantes un día como ese. Curiosamente, dos contra Alemania.</p>
        <ul class="panel_compartir" data-url="http://www.futbolred.com/selecciones-nacionales/mexico-y-su-mal-recuerdo-de-la-fecha-del-29-de-junio-copa-confederaciones+16857843"
    data-titulo="29 de junio: la fecha tabú que J.C. Osorio quiere acabar con México">
    <li class="fb">
        <button data-red-social="facebook">
            <span class="facebook-icon"></span>
            <span class="text_redes">0</span>
        </button>
    </li>
    <li class="tweet">
        <button data-red-social="twitter">
            <span class="twitter-icon"></span>
        </button>
    </li>
    <li class="google">
        <button data-red-social="google">
            <span class="gmail-icon"></span>
        </button>
    </li>
    <li class="mail">
        <button>
            <span class="mail-icon"></span>
        </button>
    </li>
</ul>
                <div class="pieFoto">
                        <span>FOTO: Archivo ETCE</span>
                                    <p>Será la segunda vez que un extranjero dirija a México un 29 de junio. Antes de Osorio estuvo Ricardo La Volpe. </p>
             
        </div>
            </div>
</div>
<div class="container_col">
    <section class="col1">
        <div class="cuerpoArticulo" itemprop="articlebody">
            <div class="redesArticulo">
                <ul class="panel_compartir" data-url="http://www.futbolred.com/selecciones-nacionales/mexico-y-su-mal-recuerdo-de-la-fecha-del-29-de-junio-copa-confederaciones+16857843"
    data-titulo="29 de junio: la fecha tabú que J.C. Osorio quiere acabar con México">
    <li class="fb">
        <button data-red-social="facebook">
            <span class="facebook-icon"></span>
            <span class="text_redes">0</span>
        </button>
    </li>
    <li class="tweet">
        <button data-red-social="twitter">
            <span class="twitter-icon"></span>
        </button>
    </li>
    <li class="google">
        <button data-red-social="google">
            <span class="gmail-icon"></span>
        </button>
    </li>
    <li class="mail">
        <button>
            <span class="mail-icon"></span>
        </button>
    </li>
</ul>
            </div>
            <p>Este jueves, 29 de junio, M&eacute;xico enfrentar&aacute; a Alemania en la semifinal de la Copa Confederaciones de Rusia-2017. El rival, al que los aztecas no le han ganado en juegos oficiales, no asusta tanto esta vez como la fecha en que se disputa el partido, todo un tab&uacute; para los &lsquo;manitos&rsquo;.</p>
<p>El colombiano Juan Carlos Osorio, t&eacute;cnico de grandes resultados pero discutido en M&eacute;xico, tiene la oportunidad de romper con esa fat&iacute;dica fecha. Y es que el 29 de junio, el &lsquo;Tri&rsquo; ha perdido tres compromisos muy importantes: dos en Mundiales y uno en Copa Confederaciones.</p>
<p>De esas tres derrotas en citas continentales, dos veces cay&oacute; con Alemania. La primera vez que el 29 del sexto mes fue amargo para los aztecas, fue en 1998. En octavos de final, los teutones vencieron 2-1 a M&eacute;xico y lo eliminaron de la Copa del Mundo que se celebr&oacute; en Francia.</p>
<p><iframe src="http://www.youtube.com/embed/ee0iD64-syI" width="425" height="350" frameborder="0"></iframe></p>
<p>En la Copa Confederaciones de 2005, M&eacute;xico enfrent&oacute; a Alemania, anfitri&oacute;n del evento, por el tercer puesto. Esa vez el juego tuvo que irse a tiempo extra y el local super&oacute; al &lsquo;Tri&rsquo; por 4-3, relegando al cuarto puesta al equipo norteamericano.</p>
<p><iframe src="http://www.youtube.com/embed/GbhG7GjMuIA" width="425" height="350" frameborder="0"></iframe></p>
<p>El m&aacute;s reciente 29 de junio que no olvidan los mexicanos fue en el pasado Mundial de Brasil-2014. Nuevamente en octavos de final, pero esta vez enfrentando a Holanda: 2-1 en minutos de adici&oacute;n y otra dolorosa eliminaci&oacute;n.</p>
<p><iframe src="http://www.youtube.com/embed/cad_LV6HJVc" width="425" height="350" frameborder="0"></iframe></p>
<p>Una curiosidad: las tres veces que M&eacute;xico perdi&oacute; un 29 de junio anot&oacute; primero y sus rivales remontaron. Este jueves, Osorio y sus &lsquo;chamacos&rsquo; van a romper la maldici&oacute;n del 29 de junio.</p>
<p><strong>Redacci&oacute;n Futbolred</strong></p>            <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="http://www.futbolred.com/img/compartir_fr.jpg" />
                    <meta itemprop="width" content="250" />
                    <meta itemprop="height" content="250" />
                </div>
                <meta itemprop="name" content="Futbolred" />
            </div>
        </div>
                        <!-- Cxense content widget: Futbolred.com: Notas En linea -->
<div id="cx_7b256dcda2e227c047d7cb3f01979a69b921d00f" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '7b256dcda2e227c047d7cb3f01979a69b921d00f',
        insertBeforeElementId: 'cx_7b256dcda2e227c047d7cb3f01979a69b921d00f',
        width: 912, height: 304, renderTemplateUrl: 'auto'
    }]);

    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- End of Cxense content widget -->        <!--Modulo Admotion --> 
        <div class="modulo-admotion">
   <script type="text/javascript" id="591e1a0e7675d800045ee914" async>
	if(!document.getElementById('591e1a0e7675d800045ee914')) {
		document.write('<div id="591e1a0e7675d800045ee914"></div>');
	}
	var _aep = _aep || [];
	(function(d, s, c) {
		var getTimestamp = function() {
			var date = new Date();
			return ('00' + date.getFullYear()).slice(-2) +
				('00' + date.getMonth()).slice(-2) +
				('00' + date.getDate()).slice(-2);
		};
		_aep.push(['tag', '591e1a0e7675d800045ee914', { /* add optional custom config here */ }]);
		var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
		var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
	})(document, 'script', '//akfs.nspmotion.com/aep/tag/co/591e1a0e7675d800045ee914.cfg.js');
</script>
</div>         <!--Fin Admotion -->
        <div id="comentarios_nota_int" id_nota="16857843">
            <script src="/participa/media/js/alertas.js"  type="text/javascript"></script>
<div class="modulo_comentarios" id="comentarios"></div>
<iframe id="participa_login_comentarios" src="" style="display: none !important;" frameborder="0" onload=""></iframe>
<script type="text/javascript">
    function checkLoggedParticipaDesktop() {
        if (getCookie('logged') == 1 && getCookie('logged_participa') != 1) {
            $("#participa_login_comentarios").attr('src', 'https://seg.eltiempo.com/server/login/participa-futbolred/authorization_code/code/basic/1208777187');
            $("#participa_login_comentarios").attr('onload', 'javascript:cargarModuloComentarios()');
        } else {
            cargarModuloComentarios();
        }
    }

    function cargarModuloComentarios() {
        $('#comentarios').html("<img src='/img/cargador.gif' />");
        var id_recurso = "16857843";
        var client = "futbol-red";
        var portal = "6";
        if (id_recurso != null) {
            var getLogged = getCookie('logged');
            var param = "";
            if (getLogged == '1') {
                param = '?' + Math.random() + '.' + Math.random();
            }
            var rutafull='/participa/comentario/listado/' + portal + '/' + client + '/' + id_recurso + '/' + 'articulo' + param;
            $.ajax({
                url: rutafull,
                type: 'GET',
                xhrFields: {withCredentials: true},
                success: function(data, textStatus, xhr){
                    if (xhr.getResponseHeader("service") == "participa") {
                        $('#comentarios').html(data);
                    }
                }
            });
        }
    }
    
    $(window).on("load", function() {
        setTimeout(checkLoggedParticipaDesktop, 2000);
    });
</script>        </div>
    </section>
    <section class="col2">
        <div id="sas_9346" class="publicidad">
    <p>Publicidad</p>
    
 <script type="text/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 22237, 
            pageId: idSeccionSmart, 
            formatId: 9346, 
            target: 'seccion=liga-aguila;tipo=articulo;recurso=16565446'
    });
  });
</script>
<noscript>
      <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=22237&pgname=liga-aguila&fmtid=9346&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
      <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=22237&pgname=liga-aguila&fmtid=9346&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </a>
</noscript>
</div>                <div class="masNoticias">
    <h2 class="oculto">Noticias de Deportes en Futbolred</h2>
	<span class="tit-masNoticias">MÁS NOTICIAS</span>
			    <article itemscope="" itemtype="http://schema.org/NewsArticle" class="noticia">
        <meta itemscope="" itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid="http://www.futbolred.com/selecciones-nacionales/mexico-enfrenta-a-alemania-en-semifinal-de-copa-confederaciones+16857872" />
                    <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                <a href="/selecciones-nacionales/mexico-enfrenta-a-alemania-en-semifinal-de-copa-confederaciones+16857872">
                    <img itemprop="URL" 
                         alt="México vs. Alemania"
                         src="http://www.futbolred.com/contenido/selecciones-nacionales/IMAGEN/IMAGEN-16857874-0.jpg" />
                    <meta itemprop="width" content="400" />
                    <meta itemprop="height" content="400" />
                </a>
            </figure>
                <div class="lead">
            <meta itemprop="author" content="Redacción FUTBOLRED">
            <h2>
                <a href="/selecciones-nacionales/mexico-enfrenta-a-alemania-en-semifinal-de-copa-confederaciones+16857872">
                    <span itemprop="headline">
                        La máquina alemana contra el coraje de México en Copa Confederaciones                    </span>
                </a>
            </h2>
            <span class="ico-time">
                <meta itemprop="datePublished" content="2017-06-28" />
                <meta itemprop="dateModified" content="2017-06-28" />
                Hace 5 horas            </span>
            <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="http://www.futbolred.com/img/compartir_fr.jpg">
                    <meta itemprop="width" content="250">
                    <meta itemprop="height" content="250">
                </div>
                <meta itemprop="name" content="Futbolred">
            </div>
        </div>
    </article>
			    <article itemscope="" itemtype="http://schema.org/NewsArticle" class="noticia">
        <meta itemscope="" itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid="http://www.futbolred.com/selecciones-nacionales/claudio-bravo-el-arquero-antipenal-que-tiene-a-chile-en-la-final-de-copa-confederaciones+16857884" />
                    <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                <a href="/selecciones-nacionales/claudio-bravo-el-arquero-antipenal-que-tiene-a-chile-en-la-final-de-copa-confederaciones+16857884">
                    <img itemprop="URL" 
                         alt="Claudio Bravo"
                         src="http://www.futbolred.com/contenido/selecciones-nacionales/IMAGEN/IMAGEN-16857885-0.png" />
                    <meta itemprop="width" content="400" />
                    <meta itemprop="height" content="400" />
                </a>
            </figure>
                <div class="lead">
            <meta itemprop="author" content="Redacción FUTBOLRED">
            <h2>
                <a href="/selecciones-nacionales/claudio-bravo-el-arquero-antipenal-que-tiene-a-chile-en-la-final-de-copa-confederaciones+16857884">
                    <span itemprop="headline">
                        ¿Definición por penaltis? Tranquilos, en el arco está Claudio Bravo                    </span>
                </a>
            </h2>
            <span class="ico-time">
                <meta itemprop="datePublished" content="2017-06-28" />
                <meta itemprop="dateModified" content="2017-06-28" />
                Hace 5 horas            </span>
            <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="http://www.futbolred.com/img/compartir_fr.jpg">
                    <meta itemprop="width" content="250">
                    <meta itemprop="height" content="250">
                </div>
                <meta itemprop="name" content="Futbolred">
            </div>
        </div>
    </article>
			    <article itemscope="" itemtype="http://schema.org/NewsArticle" class="noticia">
        <meta itemscope="" itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid="http://www.futbolred.com/selecciones-nacionales/chicharito-confia-en-la-nomina-de-mexico-para-vencer-a-alemania-en-semifinal-de-copa-confederaciones+16857879" />
                    <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                <a href="/selecciones-nacionales/chicharito-confia-en-la-nomina-de-mexico-para-vencer-a-alemania-en-semifinal-de-copa-confederaciones+16857879">
                    <img itemprop="URL" 
                         alt="Javier \'Chicharito\' Hernández"
                         src="http://www.futbolred.com/contenido/selecciones-nacionales/IMAGEN/IMAGEN-16857880-0.png" />
                    <meta itemprop="width" content="400" />
                    <meta itemprop="height" content="400" />
                </a>
            </figure>
                <div class="lead">
            <meta itemprop="author" content="Redacción FUTBOLRED">
            <h2>
                <a href="/selecciones-nacionales/chicharito-confia-en-la-nomina-de-mexico-para-vencer-a-alemania-en-semifinal-de-copa-confederaciones+16857879">
                    <span itemprop="headline">
                        Mezcla de juventud y veteranía fortalece a México, según 'Chicharito'                    </span>
                </a>
            </h2>
            <span class="ico-time">
                <meta itemprop="datePublished" content="2017-06-28" />
                <meta itemprop="dateModified" content="2017-06-28" />
                Hace 5 horas            </span>
            <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="http://www.futbolred.com/img/compartir_fr.jpg">
                    <meta itemprop="width" content="250">
                    <meta itemprop="height" content="250">
                </div>
                <meta itemprop="name" content="Futbolred">
            </div>
        </div>
    </article>
			    <article itemscope="" itemtype="http://schema.org/NewsArticle" class="noticia">
        <meta itemscope="" itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid="http://www.futbolred.com/selecciones-nacionales/claudio-bravo-figura-de-chile-en-semifinal-de-la-copa-confederaciones+16857827" />
                    <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                <a href="/selecciones-nacionales/claudio-bravo-figura-de-chile-en-semifinal-de-la-copa-confederaciones+16857827">
                    <img itemprop="URL" 
                         alt="Claudio Bravo"
                         src="http://www.futbolred.com/contenido/selecciones-nacionales/IMAGEN/IMAGEN-16857834-0.png" />
                    <meta itemprop="width" content="400" />
                    <meta itemprop="height" content="400" />
                </a>
            </figure>
                <div class="lead">
            <meta itemprop="author" content="Redacción FUTBOLRED">
            <h2>
                <a href="/selecciones-nacionales/claudio-bravo-figura-de-chile-en-semifinal-de-la-copa-confederaciones+16857827">
                    <span itemprop="headline">
                        'No celebren todavía, queda el paso más importante': Claudio Bravo                    </span>
                </a>
            </h2>
            <span class="ico-time">
                <meta itemprop="datePublished" content="2017-06-28" />
                <meta itemprop="dateModified" content="2017-06-28" />
                Hace 6 horas            </span>
            <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="http://www.futbolred.com/img/compartir_fr.jpg">
                    <meta itemprop="width" content="250">
                    <meta itemprop="height" content="250">
                </div>
                <meta itemprop="name" content="Futbolred">
            </div>
        </div>
    </article>
	</div>
                <div class="modulo-recomendados">
    <h2 class="titulo-oculto">Noticias Recomendadas</h2>
    <span class="label">Recomendados</span>
    <div class="recomendado" id="recomendado-motor">
        <figure class="imagen"><a target= "_blank" href="http://www.motor.com.co/actualidad/lanzamientos/ktm-mostro-nueva-linea-adventure-colombia/28938"><img src="http://www.motor.com.co/files/article_default/uploads/2017/06/28/595416a8d1eab.jpeg" /></a></figure>
        <div class="contenido">
            <a class="portal" target= "_blank" href="http://www.motor.com.co/    "><span class="motor">Motor</span></a>
            <h2 class="titular"><a target= "_blank" href="http://www.motor.com.co/actualidad/lanzamientos/ktm-mostro-nueva-linea-adventure-colombia/28938">KTM mostró la nueva línea Adventure en Colombia</a></h2>
        </div>
    </div>		
    <div class="recomendado" id="recomendado-portafolio">
        <figure class="imagen"><a target= "_blank" href="http://www.portafolio.co/negocios/empresas/motorola-reporta-crecimiento-del-70-en-primer-trimestre-507247"><img src="http://www.portafolio.co/files/secondary_default/files/crop/uploads/2017/06/28/59547d979ab54.r_140391.0-64-391-357.png" /></a></figure>
        <div class="contenido">
            <a class="portal" target= "_blank" href="http://www.portafolio.co/"><span class="portafolio">Portafolio</span></a>
            <h2 class="titular"><a target= "_blank" href="http://www.portafolio.co/negocios/empresas/motorola-reporta-crecimiento-del-70-en-primer-trimestre-507247">Motorola reporta crecimiento del 70% en primer trimestre</a></h2>
        </div>
    </div>
    <div class="recomendado" id="recomendado-donjuan">
        <figure class="imagen"><a target= "_blank" href="http://www.revistadonjuan.com/historias/boxeo-trans+articulo+16857615"><img src="http://www.revistadonjuan.com/contenido/historias//IMAGEN/IMAGEN-16857644-0.jpg" /></a></figure>
        <div class="contenido">
            <a class="portal" target= "_blank" href="http://www.revistadonjuan.com/"><span class="donjuan">Don Juan</span></a>
            <h2 class="titular"><a target= "_blank" href="http://www.revistadonjuan.com/historias/boxeo-trans+articulo+16857615">Boxeo trans</a></h2>
        </div>
    </div>
</div>

        <div class="modulo-pautefacil">
    <div id="insertAdSpaceBeforeThis_000000000156b5c0" style="display:none"></div>
    <script type="text/javascript">
    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertAdSpace',
    {
        adSpaceId: '000000000156b5c0',
        baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
        secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
        lang: 'es',
        resizeToContentSize: true,
        renderTemplateUrl: 'http://cdn.cxpublic.com/futbolred_2X2H_620.html',
        onImpressionResult : pf_renderHandler
    }]);

    function pf_renderHandler(event, data, context) {
            var iframeEl = document.getElementById(event.elementId);
            if (iframeEl) {
                    iframeEl.width = event.contentWidth;
                    iframeEl.height = event.contentHeight;
            }
            return true;
    }
    </script>
</div>        <!-- Módulo de Noticias más leídas -->
        <script>
$(function() {
	$( "#tabs-mascompartido" ).tabs();
});
</script>
<div id="tabs-mascompartido" class="modulo-mascompartido">
    <ul class="pestanas">
        <li><a href="#tabsmascompartido-1">MÁS COMPARTIDO</a></li>
        <li><a href="#tabsmascompartido-2">MÁS LEÍDO</a></li>
    </ul>
    <div id="tabsmascompartido-1">
        <ul>
        	<li>
    <h2>
        <a href="/liga-aguila/victor-marulanda-declaraciones-sobre-la-renovacion-de-nacional+16857751">
            <span>
                'Es evidente que Nacional está en plan de renovación': V. Marulanda            </span>
        </a>
    </h2>
</li>        	<li>
    <h2>
        <a href="/liga-aguila/america-de-mexico-ofrecio-cuatro-millones-de-dolares-mas-darwin-quintero-por-mateus-uribe+16857798">
            <span>
                Oferta de América de México por Uribe:4 millones de dólares más Darwin            </span>
        </a>
    </h2>
</li>        	<li>
    <h2>
        <a href="/liga-bbva/florentino-perez-dijo-que-james-rodriguez-es-jugador-del-real-madrid-ante-los-rumores-de-su-salida+16857785">
            <span>
                'James es del Madrid, no se van cuando ellos quieren':Florentino Pérez            </span>
        </a>
    </h2>
</li>        	<li>
    <h2>
        <a href="/liga-aguila/francisco-najera-declaraciones-como-nuevo-jugador-de-equidad+16857777">
            <span>
                'Lo di todo en Nacional pero ahora estoy motivado con Equidad': Nájera            </span>
        </a>
    </h2>
</li>        	<li>
    <h2>
        <a href="/liga-aguila/yamilson-rivera-es-nuevo-refuerzo-de-independiente-santa-fe+16857823">
            <span>
                Yámilson Rivera es nuevo refuerzo de Independiente Santa Fe            </span>
        </a>
    </h2>
</li>        	</ul>
    </div>
    <div id="tabsmascompartido-2">
        <ul>
        	<li>
    <h2>
        <a href="/copa-aguila/sorteo-octavos-de-final-de-la-copa-aguila-2017+16857889">
            <span>
                Así quedaron las llaves de octavos de final de la Copa Colombia 2017            </span>
        </a>
    </h2>
</li>        	<li>
    <h2>
        <a href="/liga-aguila/america-de-mexico-ofrecio-cuatro-millones-de-dolares-mas-darwin-quintero-por-mateus-uribe+16857798">
            <span>
                Oferta de América de México por Uribe:4 millones de dólares más Darwin            </span>
        </a>
    </h2>
</li>        	<li>
    <h2>
        <a href="/liga-aguila/mercado-de-fichajes-del-futbol-colombiano+16856736">
            <span>
                Así se mueve el mercado de fichajes del fútbol colombiano            </span>
        </a>
    </h2>
</li>        	<li>
    <h2>
        <a href="/liga-aguila/yamilson-rivera-es-nuevo-refuerzo-de-independiente-santa-fe+16857823">
            <span>
                Yámilson Rivera es nuevo refuerzo de Independiente Santa Fe            </span>
        </a>
    </h2>
</li>        	<li>
    <h2>
        <a href="/copa-sudamericana/patriotas-empato-1-1-con-corinthians-en-copa-sudamericana+16857893">
            <span>
                Patriotas estuvo a segundos de la hazaña: empató 1-1 con Corinthians            </span>
        </a>
    </h2>
</li>        	</ul>
    </div>
</div>    </section>
</div>
</div>
            </div>
            <!-- Alertas generales -->
            <div class="block-modal" style="display:none">
    <div class="modal success" id="noSesion" style="display:none">
        <span id="message" class="message"></span>
        <footer class="comments">
            <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a>    o    <a href="" class="link link-cyan" id="linkRegistro">CREAR CUENTA</a>
        </footer>
        <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
    </div>
    <div class="modal success" id="alerta-general" style="display:none">
        <span id="message" class="message"></span>
        <p class="foot">
            <span class="btn btn-info close-block-modal">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
        <span id="message" class="message"></span>
        <p class="foot">
            <span class="btn btn-info close-block-modal">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success" id="alerta-general-abuso" style="display:none">
        <span id="message" class="message"></span>
        <p class="foot">
            <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success" id="alerta-general-ok" style="display:none">
        <span id="message" class="message"></span>

        <p class="foot">
            <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
        <span id="message" class="message"></span>

        <p class="foot">
            <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idRaiting="">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success report" id="reportar-comentario" style="display:none">
        <span class="message_report">
            Haz tu reporte
        </span>
        <div class="report-form">
            <ul>
                <li>
                    <label>Motivo del reporte</label>
                    <div class="combo-select">
                        <select class="styled" data-role="none" id="">
                            <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad / Vulgaridad</option>
                            <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                            <option value="Ataque personal">Ataque personal</option>
                            <option value="Publicidad / Spam">Publicidad / Spam</option>
                            <option value="Plagio / violaci&oacute;n de derechos">Plagio / Violaci&oacute;n de derechos</option>
                            <option value="Otro">Otro</option>
                        </select>
                        <span>&#xe061;</span>
                    </div>
                </li>
                <li class="textarea">
                    <label id="userName_label"> dice:</label>
                    <textarea id="reporteObservaciones"></textarea>
                </li>
                <li>
                    <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar" data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()" />
                </li>
            </ul>
        </div>
        <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar <span>&#xe02e;</span></a>
    </div>
    <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
		<span class="txt-5" id="message"></span>
		<span class="txt-6" id="message_username"></span>
		<a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
	</section>
    <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
		<img src='/img/ajax-loader.gif' />
	</section>
    <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
		<span class="txt-5" id="message"></span>
		<span class="txt-6" id="message_username"></span>
		<a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok" > ACEPTAR </a>
	</section>
	<section class="m-alert-2 m-alert correo-verificacion-enviado" id="enviar-correo-verificacion" style="display: none">
    	<span class="ico-alert">&#xe06e;</span>
    	<span class="txt-5">El correo electrónico al que se enviará la verificación es: </span>
    	<span class="txt-6"></span>
    	<p class="txt-5">
    		Revisa tu bandeja de entrada o correo no deseado.
    	</p>
    	<a href="/usuario/editar?ce=1" class="btn-1"> NO, CAMBIAR CORREO </a><a href="javascript:void(0)" onclick="iframeSendEmail('https://seg.eltiempo.com/futbol-red/user-area/newsletters/send-email-service')" class="btn-2"> SI, ENVIAR </a>
    	<span class="cerrarBarra">&#xe02e;</span>
    	<span class="loader-icon" style="display: none"></span>
	</section>

	<section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified" style="display: none">
    	<span class="ico-alert">&#xe06e;</span>
    	<span class="txt-5" id="message"></span>

    	<a href="javascript:void(0)" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');" class="btn-1">Verificar correo</a>
    	<a href="/usuario/editar?ce=1" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');" class="btn-2"> cambiar correo</a>

    	<span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()">&#xe02e;</span>
	</section>
</div>

<!-- <div class="blocker-1" style="display: none"></div>
<section class="m-alert-2 m-alert correo-verificacion-enviado" style="display: none">
	<span class="ico-alert">&#xe06e;</span>
	<span class="txt-5">El correo electrónico al que se enviará tu verificación es: </span>
	<span class="txt-6"></span>
	<p class="txt-5">
		Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado
	</p>
	<a href="/usuario/editar" class="btn-1"> NO, CAMBIAR CORREO </a><a href="javascript:void(0)" onclick="iframeSendEmail('')" class="btn-2"> SI, ENVIAR </a>
	<span class="cerrarBarra">&#xe02e;</span>
</section> -->            <!-- Footer -->
            <footer class="completo">
    <div>
        <ul class="menuFooter">
            <li>
                <a target="_blank" href="/boletin"><span>Boletín</span></a>
            </li>
            <li>
                <a class="abajo-icon"><span>Información</span></a>
                <ul>
                    <li>
                        <a target="_blank" href="http://www.clubvivamos.com">
                            <span>Club vivamos El Tiempo</span>
                        </a>
                    </li>
                    <li>
                        <a target="_blank" href="http://suscripciones.eltiempo.com">
                            <span>Suscripciones El Tiempo</span>
                        </a>
                    </li>
                    <li>
                        <a href="/mapa-sitio">
                            <span>Mapa del sitio</span>
                        </a>
                    </li>
                </ul>
            </li>
            <li>
                <a class="abajo-icon"><span>Ayuda</span></a>
                <ul id="subseccionAyuda">
                    <li>
                        <a href="/preguntas-frecuentes">
                            <span>Preguntas frecuentes</span>
                        </a>
                    </li>
                    <li>
                        <a href="/contactenos">
                            <span>Contáctenos</span>
                        </a>
                    </li>
                    <li>
                        <a href="/terminos-condiciones">
                            <span>Términos y condiciones</span>
                        </a>
                    </li>
                    <li>
                        <a href="/politica-de-privacidad">
                            <span>Privacidad</span>
                        </a>
                    </li>
                </ul>
            </li>
            <li>
                <a target="_blank" href="http://audienciadigital.co">
                    <span>Paute con nosotros</span>
                </a>
            </li>
            <li>
                <a class="abajo-icon"><span>Nuestros portales</span></a>
                <ul>
                    <li>
                        <span>eltiempo.com</span>
                        <a target="_blank" href="http://www.eltiempo.com/deportes">
                            <span>Noticias de Deportes</span>
                        </a>
                    </li>
                    <li>
                        <span>portafolio.co</span>
                        <a target="_blank" href="http://www.portafolio.co/internacional">
                            <span>Economía Mundial</span>
                        </a>
                    </li>
                    <li>
                        <span>vive.in</span>
                        <a target="_blank" href="http://bogota.vive.in/restaurantes/bogota/home/index.html">
                            <span>Cocina</span>
                        </a>
                    </li>
                    <li>
                        <span>motor.com.co</span>
                        <a target="_blank" href="http://www.motor.com.co">
                            <span>Revista Motor</span>
                        </a>
                    </li>
                    <li>
                        <span>revistadonjuan.com</span>
                        <a target="_blank" href="http://www.revistadonjuan.com">
                            <span>Moda para Hombres</span>
                        </a>
                    </li>
                    <li>
                        <span>diarioadn.co</span>
                        <a target="_blank" href="http://diarioadn.co/deportes">
                            <span>Deportes en Colombia</span>
                        </a>
                    </li>
                    <li>
                        <span>alo.co</span>
                        <a target="_blank" href="http://alo.co/search/solr/deportes">
                            <span>Tips de Mujeres</span>
                        </a>
                    </li>
                    <li>
                        <span>abcdelbebe.com</span>
                        <a target="_blank" href="http://www.abcdelbebe.com/etapa/embarazo">
                            <span>Embarazo</span>
                        </a>
                    </li>
                    <li>
                        <span>carroya.com</span>
                        <a target="_blank" href="http://www.carroya.com">
                            <span>Carros usados en Colombia</span>
                        </a>
                    </li>
                    <li>
                        <span>metrocuadrado.com</span>
                        <a target="_blank" href="http://www.metrocuadrado.com">
                            <span>Arriendos en Colombia</span>
                        </a>
                    </li>
                    <li>
                        <span>elempleo.com</span>
                        <a target="_blank" href="http://www.elempleo.com/colombia/trabajo/ofertas.aspx">
                            <span>Ofertas de Trabajo en Colombia</span>
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
    <div>
        <ul class="copyright">
            <li>
                <a href="/" class="logoFutbolred"></a>
                <a href="http://www.eltiempo.com" class="tiempo-icon" target="_blank"></a>
            </li>
            <li>
                <p>COPYRIGHT © 2013 - 2017, EL TIEMPO Casa Editorial.</p>
                <p>Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin
                    autorización escrita de su titular.</p>
                <p>FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y todos los campeones de Fútbol</p>

            </li>
        </ul>
    </div>
</footer>

        </div>
         <!-- Scripts - Ooyala-->
        <!-- Ooyala Player v4 -->
<script src="//player.ooyala.com/static/v4/stable/latest/core.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/latest/video-plugin/main_html5.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/latest/skin-plugin/html5-skin.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/latest/video-plugin/bit_wrapper.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/latest/video-plugin/osmf_flash.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/latest/ad-plugin/ad_manager_vast.min.js"></script>
<link rel="stylesheet" href="//player.ooyala.com/static/v4/stable/latest/skin-plugin/html5-skin.min.css"/>


         <!-- Scripts ChartBeat -->
        <!-- Chartbeat -->
<script type="text/javascript">
        var _sf_async_config={};
        
        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648; // APPLICATION ID
        _sf_async_config.domain = 'futbolred.com'; // DOMAIN
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'home'; // SECTION
        _sf_async_config.authors = ''; // AUTHOR IF EXISTS
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            //e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js'); //CHARTBEAT FOR ADS
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>

        <!-- Inline Scripts -->
        <script type="text/javascript" src="/js/barra-compartir.js"></script>
<script type="text/javascript">
    //<!--
        $(function() {
        $("#tabs-mascompartido").sticky({
            topSpacing: 80,
            bottomSpacing: 140
        });
    });
    //-->
</script>
<script type="text/javascript">
    //<!--
       // Código Facebook 
   (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_CO/sdk.js#xfbml=1&version=v2.7&appId=1748903485390046";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    //-->
</script>                <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
    var OneSignal = OneSignal || [];
    
    OneSignal.push(["init", {
        appId: "211322fd-03ee-4c4a-860e-3b5958cbd4d8",
        autoRegister: false,
        subdomainName: "futbolred",
        welcomeNotification: {
            "title": "Notificaciones Futbolred",
            "message": "Gracias por suscribirte",
            "url": "http://www.futbolred.com/" 
        },
        promptOptions: {
            showCredit: false, // Hide Powered by OneSignal
            actionMessage: 'Quiere enviarte notificaciones:',
            exampleNotificationTitleDesktop: 'Ejemplo de una notificación',
            exampleNotificationMessageDesktop: 'Mira los goles de tu equipo favorito aquí.',
            exampleNotificationTitleMobile: ' Quiere enviarte notificaciones:',
            exampleNotificationMessageMobile: 'Mira los goles de tu equipo favorito aquí.',
            exampleNotificationCaption: '(Puedes cancelar la suscripción cuando desees)',
            acceptButtonText: 'Continuar'.toUpperCase(),
            cancelButtonText: 'No gracias'.toUpperCase()
        },
        // Your other init options here
        notifyButton: {
          enable: true, // Required to use the notify button
          size: 'medium', // One of 'small', 'medium', or 'large'
          theme: 'default', // One of 'default' (red-white) or 'inverse" (white-red)
          position: 'bottom-left', // Either 'bottom-left' or 'bottom-right'
          offset: {
            bottom: '40px',
            left: '20px', // Only applied if bottom-left
            right: '20px' // Only applied if bottom-right
          },
          colors: { // Customize the colors of the main button and dialog popup button
            'circle.background': 'rgb(141,190,71)',
            'circle.foreground': 'white',
            'badge.background': 'rgb(141,190,71)',
            'badge.foreground': 'white',
            'badge.bordercolor': 'rgb(141,190,71)',
            'pulse.color': 'white',
            'dialog.button.background.hovering': 'rgb(141,190,71)',
            'dialog.button.background.active': 'rgb(70, 92, 103)',
            'dialog.button.background': 'rgb(141,190,71)',
            'dialog.button.foreground': 'white'
          },
          prenotify: true, // Show an icon with 1 unread message for first-time site visitors
          showCredit: false, // Hide the OneSignal logo
          text: {
            'tip.state.unsubscribed': 'Suscribirse para recibir notificaciones',
            'tip.state.subscribed': "Está suscrito para recibir notificaciones",
            'tip.state.blocked': "Ha bloqueado las notificaciones",
            'message.prenotify': 'Clic para suscribirse para recibir notificaciones',
            'message.action.subscribed': "Gracias por suscribirse",
            'message.action.resubscribed': "Está suscrito para recibir notificaciones",
            'message.action.unsubscribed': "No recibirá más notificaciones",
            'dialog.main.title': 'Recibir notificaciones',
            'dialog.main.button.subscribe': 'SUSCRIBIRSE',
            'dialog.main.button.unsubscribe': 'Cancelar suscripción',
            'dialog.blocked.title': 'Desbloquear notificaciones',
            'dialog.blocked.message': "Siga las instrucciones para permitir las notificaciones:"
          }
        }         
    }]);
</script>                        <script type="text/javascript">_satellite.pageBottom();</script>
        <script type="text/javascript">
                 window._taboola = window._taboola || [];
                _taboola.push({flush: true});
        </script>
    </body>
</html>