<!DOCTYPE html>
<html>
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="robots" content="index"/>


                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Futbolred"/>

            <meta name="twitter:creator" content="@Futbolred"/>

            <meta name="twitter:title" content="Manchester City, a dos victorias de ser campeón de la Premier: visita a Everton"/>

                <meta property="twitter:description" content="El conjunto dirigido por Pep Guardiola tendrá su penúltima prueba para coronarse con la liga inglesa"/>

                                                                        <meta name="twitter:image" content="http://www.futbolred.com/files/article_main/uploads/2018/03/12/5aa7014ebb0df.jpeg"/>

                            
                                <link href="http://m.futbolred.com/premier-league/manchester-city-vs-everton-a-dos-partidos-de-salir-campeon-82877" media=" only screen and (max-width: 640px)" rel="alternate" />
<link href="http://www.futbolred.com/files/article_main/uploads/2018/03/12/5aa7014ebb0df.jpeg" rel="image_src" />
<link href="http://www.futbolred.com/premier-league/manchester-city-vs-everton-a-dos-partidos-de-salir-campeon-82877" rel="canonical" />
    <link href="http://m.futbolred.com/amp/premier-league/manchester-city-vs-everton-a-dos-partidos-de-salir-campeon-82877" rel="amphtml" />
                    <meta name="keywords" content="manchester, victorias, campeon, premier, everton" />
    <meta name="description" content="El conjunto dirigido por Pep Guardiola tendrá su penúltima prueba para coronarse con la liga inglesa | Premier League | futbolred.com" />
        <meta property="og:type" content="article"/>

    
        <meta property="fb:app_id" content="1748903485390046"/>

        <meta property="og:title" content="Manchester City, a dos victorias de ser campeón de la Premier: visita a Everton"/>

        <meta property="og:description" content="El conjunto dirigido por Pep Guardiola tendrá su penúltima prueba para coronarse con la liga inglesa"/>

        <meta property="og:url" content="http://www.futbolred.com/premier-league/manchester-city-vs-everton-a-dos-partidos-de-salir-campeon-82877"/>

        <meta property="og:site_name" content="futbolred.com"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

            
                                            <meta property="og:image" content="http://www.futbolred.com/files/og_thumbnail/uploads/2018/03/12/5aa7014ebb0df.jpeg"/>

                            <meta property="og:image:width" content="420"/>

                            <meta property="og:image:height" content="280"/>

                            <meta property="og:image:type" content="image/jpeg"/>

                          
            

        <title>    Manchester City vs Everton, a dos partidos de salir campeón | Premier League | Futbolred
</title>
                    
            <link rel="stylesheet" href="/css/67e54c6.css?1522245426" />
    

                        


            

                <script src="/js/global.js?1522245426" type="text/javascript"></script>
                
                            <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-43532b308f9f03d8f0a819415349cd3a7ebc6606.js"></script>
                
            <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                pageID: '82877',
                pageName: pageName(),
                channel: channel(),
                day: day(),
                hour: hour(),
                section: section(),
                subsection: subsection(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getDTMUserName(),
                weekday: weekday(),
                datePublish: '2018-03-30'
            }
        };
    </script>
        
        <script src="https://apis.google.com/js/platform.js" async defer>
            {
                lang: 'es-419'
            }
        </script>

        <script type="text/javascript">
            var _sf_startpt=(new Date()).getTime(); // Charbeat
            var textChars = 'Por favor no ingrese más de {0} caracteres.';
            var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
            var textNumbers = 'No se permiten números.';
            var textEmail = 'Este no es un correo electrónico válido.';
                    var nameRules = {"required":true,"minlength":3,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                    var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                    var messageRules = {"required":true,"minlength":10,"maxlength":500};
                    var messageRules2 = {"required":false,"maxlength":150};
                    var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres."};
                    var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                    var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                    var messageMessageShare = {"required":"Ingrese el mensaje para continuar.","maxlength":"Por favor no ingrese m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
            var nc = '4563da6f176be58ebd5c29ac27bdefe6';
            var s_account = "eltiempoeltiempofutbolred, eltiempoglobal";
            var wf_public_url = "http://www.futbolred.com";
            if (!("sas_pageId" in window)) {
                sas_pageId = '';
            }
            if (!("sas_target" in window)) {
                sas_target = 'home';
            }

                                                                                        var ssoClient = 'futbolreddigital';
                var ssoMiSuscripcionPath = 'http://www.futbolred.com/zona-usuario/mi-suscripcion';
                var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
                var ssoPortal = 'seg.eltiempo.com';
                var ssoProtocol = 'https';
                var ssoVerify = 'server/verify-login/';
                var ssoVerifyComplement = '/code/basic/';
        </script>
    
        <script src="http://ced.sascdn.com/tag/484/smart.js" type="text/javascript" async ></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
        sas.setup({
        networkid:484,
                domain: "http://ced.sascdn.com",
                async:true,
                inSequence:true,
        });
        }
        );
        var sas_siteId = 22237;
    </script>

        <script src="/js/global_public_userZone.js?1522245426" type="text/javascript"></script>
    
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u, i) {
            if (!document.getElementById(i)){
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
            }
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
          'tb_loader_script');
          if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
    </script>


        <script src="/js/publicArticleDesktop.js?1522245426" type="text/javascript"></script>
    
    <script type="text/javascript">
        var articleId = '82877';
                        var sas_pageId = 174111;
        var sas_target = 'seccion=premier-league;tipo=articulo;recurso=82877';
    </script>

                    <link rel="shortcut icon" href="/favicon.ico?1522245426" />
                                <ol class="header-breadcrumb-list" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" style="display:none">
        <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a class="header-breadcrumb-link" itemprop="item" href="http://www.futbolred.com/">
                <span itemprop="name">Home</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>
                                                    
                                    <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
                <a class="header-breadcrumb-link" itemprop="item" href="http://www.futbolred.com/premier-league"> 
                    <span itemprop="name">Premier League</span>
                </a>
                <meta itemprop="position" content="2" />
            </li>
             
                            <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
                    <a class="header-breadcrumb-link" itemprop="item" href="http://www.futbolred.com/premier-league/manchester-city-vs-everton-a-dos-partidos-de-salir-campeon-82877"> 
                        <span itemprop="name">Manchester City, a dos victorias de ser campeón de la Premier: visita a Everton</span>
                    </a>
                    <meta itemprop="position" content="3" />
                </li>
              
            
    </ol>
    </head>
    <body           class="article-page section-premier-league dtm_article-default "
>
            <script type="text/javascript" src="/advertisement/pages"></script>
            
                
    
            <aside class="pauta-bk pauta-push-down">
        <aside class="pauta-module"><div class="module-ads">
            
            
        <aside id="sas_21675" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></aside><aside id="sas_8941" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></aside>
</div>
    </aside>
    </aside>
    <aside class="pauta-bk pauta-barra-fija">
        <aside class="pauta-module"><div class="module-ads">
            
            
        <aside id="sas_8941" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></aside>
</div>
    </aside>
    </aside>

            
                        <div class="header-container ">
        <header class="header-desktop                                                                             header-articulo
">
            <div class="topContainer"> 
                <div class="topBar">
                                        <div class="logoContainer">
                        <a class="mainLogo dtm_fr-logo" href="/"></a>
                    </div>
                                        <div class="contenedor-nombre-articulo">
        <span class="nombre-articulo">
            Manchester City, a dos victorias de ser campeón de la Premier: visita a Everton
        </span>
    </div>
                <div class="topMenuContainer">
                    <ul class="topBarMenu">
                                                                                                             <li class="buscador-header-container">
                                    <a class="search-icon search-btn" id="search-btn"></a>
                                    <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none;">
                                        <a class="search-icon buscar-submit dtm_buscar"></a>
                                        <input class="search bloque input-buscar" type="text" name="q" placeholder="Buscar contenido" autocomplete="off">
                                        <a class="cerrar-icon cerrar-buscador"></a>
                                    </form>
                                </li>
                                                                                                    <li class="zona-usuario">
                            <a class="nouseravatar inactive login-btn user-icon icon dtm-ir-iniciar-sesion" href="http://www.futbolred.com/login"><span class="tooltip">Ingresar o registrarse</span></a>
                        </li>

                                                    <li class="user-bar cuenta" style="display: none;" data-src="">
                                <div class="top-header-icon logged">
                                    <span class="useravatar">
                                        <a class="login-btn user-icon icon dtm-ir-iniciar-sesion logged" href="javascript:void(0);"></a>
                                    </span>
                                    
<ul class="submenu menu-zona-usuario dropdown active"
     style='display:none;'>
            
    <li>
        <a class="icon noselect personalizar-icon" href="/zona-usuario/equipos-favoritos">PERSONALIZAR MIS FAVORITOS</a>
    </li>
    <li>
        <a class="icon noselect configurar-icon" href="/zona-usuario/configurar-mis-datos">CONFIGURAR MIS DATOS</a>
    </li>
    <li>
        <a class="icon noselect guardados-icon" href="/zona-usuario/articulos-guardados">ARTÍCULOS GUARDADOS</a>
    </li>
    <li>
        <a class="icon noselect boletines-icon" href="/zona-usuario/boletines">BOLETINES</a>
    </li>
    <li>
        <a class="icon noselect preguntas-icon"  href="/preguntas-frecuentes">PREGUNTAS FRECUENTES</a>
    </li>
            <li>
            <a 
                class="icon noselect cerrar-sesion-icon cerrar-zu"
                data-src="https://seg.eltiempo.com/server/logout/futbolreddigital"
                data-href="/sesion/logout/futbolreddigital"
                href="/sesion/logout/futbolreddigital"
                >
                CERRAR SESIÓN
            </a>
        </li>
    </ul>
                                </div>
                            </li>
                        

                        <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>

                    </ul>
                                            <div data-despliegue="articulo" class="compartir-redes-sociales redes">
        <ul class="topShareMenu">
            <li class="comment-li">
                <a class="icon comentar-icon dtm_comentar btn-dictum-comentar"></a>
            </li>
            <li network="correo">
                <a class="icon mail-icon dtm_compartir-correo compartir-li enviar enviar open-share-by-email-popup"></a>
            </li>
            <li network="guardar">
                <a class="save-article icon guardar-icon dtm_guardar-favorito"></a>
                <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>            </li>
            <li network="google">
                <a class="icon google-icon dtm_compartir-gplus"></a>
            </li>
            <li network="twitter">
                <a class="icon twitter-icon dtm_compartir-twitter"></a>
            </li>
            <li network="facebook">
                <a class="icon facebook-icon dtm_compartir-facebook"></a>
            </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
                <nav class="menuPrincipal" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                <ul class="menuP">
  <li class="item-menu first menu_level_1">
<a href="http://www.futbolred.com/futbol-colombiano/liga-aguila" itemprop="url"><span itemprop="name">Liga Águila</span></a>  </li>
  <li class="item-menu dropdown menu_level_1">
<a href="http://www.futbolred.com/futbol-colombiano" itemprop="url"><span itemprop="name">Fútbol Colombiano</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="http://www.futbolred.com/futbol-colombiano/copa-aguila" itemprop="url"><span itemprop="name">Copa Águila</span></a>      </li>
      <li class="menu_level_2">
<a href="http://www.futbolred.com/futbol-colombiano/torneo-aguila" itemprop="url"><span itemprop="name">Torneo Águila</span></a>      </li>
      <li class="last menu_level_2">
<a href="http://www.futbolred.com/futbol-colombiano/futbol-femenino" itemprop="url"><span itemprop="name">Fútbol femenino</span></a>      </li>
    </ul>
  </li>
  <li class="item-menu link external current_ancestor dropdown menu_level_1">
<a href="/" itemprop="url"><span itemprop="name">Fútbol internacional</span></a>    <ul class="menu_level_1 submenu">
      <li class="first menu_level_2">
<a href="http://www.futbolred.com/selecciones-nacionales" itemprop="url"><span itemprop="name">Selecciones nacionales</span></a>      </li>
      <li class="menu_level_2">
<a href="http://www.futbolred.com/liga-de-espana" itemprop="url"><span itemprop="name">Liga de España</span></a>      </li>
      <li class="current menu_level_2">
<a href="http://www.futbolred.com/premier-league" itemprop="url"><span itemprop="name">Premier League</span></a>      </li>
      <li class="menu_level_2">
<a href="http://www.futbolred.com/bundesliga" itemprop="url"><span itemprop="name">Bundesliga</span></a>      </li>
      <li class="menu_level_2">
<a href="http://www.futbolred.com/champions-league" itemprop="url"><span itemprop="name">Champions League</span></a>      </li>
      <li class="menu_level_2">
<a href="http://www.futbolred.com/copa-libertadores" itemprop="url"><span itemprop="name">Copa Libertadores</span></a>      </li>
      <li class="menu_level_2">
<a href="http://www.futbolred.com/copa-sudamericana" itemprop="url"><span itemprop="name">Copa Sudamericana</span></a>      </li>
      <li class="menu_level_2">
<a href="http://www.futbolred.com/uefa-europa-league" itemprop="url"><span itemprop="name">Uefa Europa League</span></a>      </li>
      <li class="last menu_level_2">
<a href="http://www.futbolred.com/otras-ligas-de-futbol" itemprop="url"><span itemprop="name">Otras Ligas</span></a>      </li>
    </ul>
  </li>
  <li class="item-menu menu_level_1">
<a href="http://www.futbolred.com/seleccion-colombia" itemprop="url"><span itemprop="name">Selección Colombia</span></a>  </li>
  <li class="item-menu menu_level_1">
<a href="http://www.futbolred.com/colombianos-en-el-exterior" itemprop="url"><span itemprop="name">Colombianos en el exterior</span></a>  </li>
  <li class="item-menu menu_level_1">
<a href="http://www.futbolred.com/curiosidades-de-futbol" itemprop="url"><span itemprop="name">Curiosidades</span></a>  </li>
  <li class="item-menu link dropdown menu_level_1">
<a href="http://www.futbolred.com#" itemprop="url"><span itemprop="name">Estadísticas</span></a>    <ul class="menu_level_1 submenu">
      <li class="link first menu_level_2">
<a href="http://www.futbolred.com/tabla-de-posiciones/liga-aguila" itemprop="url"><span itemprop="name">Tabla de posiciones</span></a>      </li>
      <li class="link menu_level_2">
<a href="http://www.futbolred.com/goleadores/liga-aguila" itemprop="url"><span itemprop="name">Goleadores</span></a>      </li>
      <li class="link last menu_level_2">
<a href="http://www.futbolred.com/partidos/liga-aguila" itemprop="url"><span itemprop="name">Partidos</span></a>      </li>
    </ul>
  </li>
  <li class="item-destacado link last menu_level_1">
<a href="http://www.futbolred.com/parrilla-de-futbol" itemprop="url"><span itemprop="name">Parrilla TV</span></a>  </li>
</ul>


        </nav>
            <div class="barra-progreso">
        <div class="barra-progreso-activo"></div>
    </div>
</header>
</div>
    
            
<div class="alertaBoletin registro-alerta fr-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Su correo ha sido verificado. Ahora puede elegir los
            <a class="alerta-subrayar link" href="/zona-usuario/equipos-favoritos">Equipos y torneos </a>
            de su interés.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
        
<div class="alertaGeneral registro-alerta fr-alerta warning">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">¡Bienvenido
            <span class="username"></span>!
            ha creado su cuenta en Futbolred. Conozca y personalice tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
        <div class="alertaCuentaError fr-alerta">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo alerta-subrayar link">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email" class="alerta-subrayar link">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>

<div class="bg-trans modal_seg" style="display:none"></div>
    <section class="alerta-verificar-correo alertaVerificaCorreo alert errorSend close-btn verificacionEmail" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert comment-icon"></span>
        <div class="txt-5 descripcion-form-reportar2">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail descripcion-form-reportar bold"></div>
        <p class="txt-5 descripcion-form-reportar">Revise su bandeja de entrada y si no, en su carpeta de correo no deseado.</p>
        <div class="reposrtarErrorForm">
            <fieldset> 
               <a class="link btn-regresa" href="/zona-usuario/actualizar-email">No, cambiar correo</a>
               <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/futbolreddigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica enviar-error-btn">
                Aceptar
            </a>
            </fieldset>
        </div>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();$('.bg-trans.modal_seg').hide();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


    
        
    
        
                        
    <article class="despliegue-articulo article default" data-history-state="0" data-scroll-url="/premier-league/manchester-city-vs-everton-a-dos-partidos-de-salir-campeon-82877" data-title="Manchester City, a dos victorias de ser campeón de la Premier: visita a Everton" data-id="http://www.futbolred.com/premier-league/manchester-city-vs-everton-a-dos-partidos-de-salir-campeon-82877" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="">
<meta itemprop="dateModified" content="">
<meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid="http://www.futbolred.com/premier-league/manchester-city-vs-everton-a-dos-partidos-de-salir-campeon-82877">
<div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="http://www.futbolred.com/images/logo.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>

            <meta itemprop="name" content="FUTBOLRED">
<meta itemprop="url" content="http://www.futbolred.com">
</div>

                                                                <section class="container_col"><div class="publireportaje-titulo-bk">
                
            </div>

                                        <div class="nombre-seccion">
                    <a href="/premier-league">
                        Premier League
                    </a>
                </div>
            
                        <div class="container-titular">
                
                
            <h1 itemprop="headline" class="titular " id="p82877-m126-125-127">Manchester City, a dos victorias de ser campeón de la Premier: visita a Everton</h1>
<p itemprop="description" class="lead" id="p82877-m136-1-137">El conjunto dirigido por Pep Guardiola tendrá su penúltima prueba para coronarse con la liga inglesa</p>
</div>

        
                </section><section class="container_col"><div class="col1">
                    <!--Sabor redes-->
                    <div class="compartir modulo">
                                                        <div data-despliegue="articulo" class="compartir-redes-sociales redes">
                <ul>
<li network="facebook" class="compartir-li facebook ico-rs">
                    <a class="compartir-btn facebook-icon dtm_compartir-facebook" name="Facebook" href="">
                        Facebook <span class="fbcount social-counter"></span>
                    </a>
                </li>
                <li network="twitter" class="compartir-li twitter ico-rs">
                    <a class="compartir-btn twitter-icon dtm_compartir-twitter" name="Twitter" href="">
                        Twitter
                    </a>
                </li>
                <li network="google" class="compartir-li google ico-rs">
                    <a class="compartir-btn google-icon dtm_compartir-gplus" name="Google+" href="">
                        Google+
                    </a>
                </li>
                <li network="correo" class="compartir-li enviar ico-rs enviar open-share-by-email-popup">
                    <a class="compartir-btn mail-icon dtm_compartir-correo" name="Email" href="">
                        Enviar
                    </a>
                </li>
                <li network="guardar" class="compartir-li guardar ico-rs">
                    <a class="save-article" name="Guardar">
                        <span class="compartir-btn save-icon dtm_guardar-favorito">Guardar</span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </a>
                </li>
                <li network="comentar" class="compartir-li comentar ico-rs">
                    <a class="compartir-btn comment-icon dtm_comentar btn-dictum-comentar" name="Comentar" href="#btnVerComentarios">
                        Comentar
                    </a>
                </li>
                    </ul>
</div>


                 
                                                                                                                            <div class="publicidad pauta_160px">
                                                                        <div class="advertising-module">
        
    <aside id="sas_9608" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9608, target: sas_target });});</script></aside>
</div>
</div>
                                                                        </div>
                </div>

        
                                        <div class="apertura">
            
            
                        





                        
        
<div class="recurso-imagen-apertura-bk" id="p82877-m104-103-105">
                            <div class="figure-apertura-bk">
                    
                                    <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m108-107-109" class="foto-apertura-articulo"><img alt="Manchester City venció a Stoke City" src="/files/article_main/files/crop/uploads/2018/03/12/5aa7014ebb0df.r_1522471294271.0-38-2100-1090.jpeg" style=" display: inline;"><meta itemprop="width" content="950">
<meta itemprop="height" content="475">
<meta itemprop="url" content="http://www.futbolred.com/files/article_main/files/crop/uploads/2018/03/12/5aa7014ebb0df.r_1522471294271.0-38-2100-1090.jpeg"></figure>
</div>
                <figcaption class="foto-info"><p id="m114-1-115" class="titulo pie-de-foto">Son 16 puntos los que tiene de ventaja el equipo 'citizen' sobre sus seguidores.</p></figcaption><p class="credito-apertura-strong-bk credito-image-bk credito">
                            <span class="linea pre_credito">Foto:</span>
                            
                        <span id="m119-2-120" class="autor">Reuters</span></p>
        
            </div>
</div>            
                                                 <div class="col-group-articulo">
                        <div class="col2">
                             
                                <div class="articulo-autor">
                <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <b>Por:</b>
            <div class="contenedor-nombre-autor"><span itemprop="name" class="nombre-autor" id="p82877-m99-98-100">Redacción Futbolred</span></div>
        </span>
    
                        <span class="fecha">
                30 de marzo 2018 , 11:42 p.m.
            </span>
            <meta itemprop="datePublished" content=" 2018-03-30">
<meta itemprop="dateModified" content=" 2018-03-30">
</div>
                                <div class="articulo-contenido" itemprop="articleBody">
                                                <div class="cuerpo-articulo">
                

                            
        
                

                
        
                

                
        
                



                


                



                



                

                



                


                

                



                

                            
            <p class="texto intro" id="p82877-m94-93-95">Manchester City busca dar este fin de semana el penúltimo paso hacia el titulo de liga -necesita dos victorias más-, en una jornada de la Premier League en la que Tottenham Hotspur y Chelsea dirimirán prácticamente qué equipo se lleva el último billete para Liga de Campeones.</p>
<aside class="publicidad pauta_desktop"><div class="module-ads">
            
            
        <aside id="sas_9343" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></aside>
</div>
    </aside><p class="texto contenido-parrafo-articulo" id="p82877-m141-2-142">Después del parón de selecciones, el líder destacado de la liga, el City de Pep Guardiola, visita el sábado el estadio de Goodison Park para verse las caras con el Everton en busca de una victoria que le permita celebrar el título el fin de semana que viene en casa ante sus vecinos del Manchester United. <br><br>Sergio Agüero, todavía renqueante de la lesión que le impidió estar en los amistosos de Argentina contra Italia y España, está "mucho, mucho, mucho mejor", en palabras del entrenador español, aunque todavía no está listo para volver a vestirse de corto. <br><br>Además del 'Kun' también será baja el defensa John Stones, lesionado durante la concentración con Inglaterra. "La Premier todavía no está ganada, aunque estamos en una buena posición. Estamos en una situación inmejorable. Llevamos tres semanas sin jugar y no sé cómo vamos a reaccionar mañana. No voy a negar que en estas semanas hemos tenido tiempo para preparar el partido contra el Liverpool también, pero es el del Everton el duelo más importante que tenemos" expresó Guardiola en la rueda de prensa ante los 'Toffees'. <br><b><br>EFE</b></p>
</div>
                                                             
                        <div class="modulo">
                <div class="barra_herramientas">
                    <div class="enlaces_barra_herramientas dtm_comentar btn-dictum-comentar">
                        COMENTAR 
                        <span class="comment-icon icon"></span>
                    </div>
                    <div class="enlaces_barra_herramientas guardar">
                        <span class="dtm_guardar-favorito save-article">GUARDAR</span>
                        <span class="save-icon icon"></span>
                        <div class="hidden alerta-general cajaAlerta">
    <p>
        <a class="link dtm-ir-iniciar-sesion" href="/login">Ingrese</a> o 
        <a class="link dtm_ir-crear-cuenta" href="/zona-usuario/crear">regístrese</a> 
        para guardar los artículos en su zona de usuario y leerlos cuando quiera
    </p>
    <a class="cerrar-tooltip"></a>
</div>
<div class="hidden tooltip-guardado">
    <b>Artículo guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden  tooltip-success-updated">
    <b>Este artículo ya fue guardado</b>
    Para consultarlo en otro momento, 
    <b>visite su zona de usuario.</b>
</div>
<div class="hidden tooltip-error">
    El artículo no pudo ser guardado, intente nuevamente
</div>                    </div>
                    <div class="enlaces_barra_herramientas dtm_reportar-error">
                        <a class="reporta open-report-error-popup">REPORTAR UN ERROR</a>
                        <span class="alert-icon icon"></span>
                    </div>           
                </div>
            </div>
                    
                                    </div>

                                                    </div>
                        <div class="col3">
                                                        <div class="advertising-module">
        
    <aside id="sas_9346" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></aside>
</div><div class="dtm_lo-mas-leido mod-lo-mas-leido modulo">
        
        <div class="listing contentNews-listing mostRead-listing  view-list">
        <div class="caja1">
                    <div class="boxTitle lo-mas-leido">
                <h2 class="titulo-lo-mas-leido dest-title">
                                        Lo más leído
                                    </h2>
            </div>
                            <div class="los-mas">
                                
                
    
    <div class="listing-item first  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        1
    </span>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="http://www.futbolred.com/seleccion-colombia/y-la-despedida-del-presidente-de-1962-al-mundial-82839"
            class="descripcion-lo-mas-leido dest-content"
            >
                100 momentos de Colombia en los Mundiales: el descache del Presidente

        </a>
    </h3>

                                
            </div>

                
    
    
    <div class="listing-item  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        2
    </span>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="http://www.futbolred.com/futbol-colombiano/liga-aguila/america-niega-la-entrada-al-estadio-a-excampeon-leonardo-fabio-moreno-82851"
            class="descripcion-lo-mas-leido dest-content"
            >
                Otro lunar para el América: no dejaron entrar a Leonardo Fabio Moreno al estadio

        </a>
    </h3>

                                
            </div>

                
    
    
    <div class="listing-item  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        3
    </span>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="http://www.futbolred.com/futbol-colombiano/liga-aguila/el-via-crucis-del-america-de-cali-en-liga-82861"
            class="descripcion-lo-mas-leido dest-content"
            >
                El Vía Crucis del América de Cali, una auténtica prueba de fe para sus hinchas

        </a>
    </h3>

                                
            </div>

                
    
    
    <div class="listing-item  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        4
    </span>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="http://www.futbolred.com/futbol-colombiano/liga-aguila/analisis-y-resumen-de-la-fecha-11-de-la-liga-aguila-i-2018-82867"
            class="descripcion-lo-mas-leido dest-content"
            >
                Lo bueno, lo malo, lo feo y más de la fecha 11 de la Liga I-2018

        </a>
    </h3>

                                
            </div>

                
    
    
    <div class="listing-item  destacado-lo-mas-leido mod-destacado">
                                       
        <span class="dest-num numeracion-lo-mas-leido">
        5
    </span>

                                    <h3 class="lo-mas-titulo">
        <a 
            href="http://www.futbolred.com/futbol-colombiano/liga-aguila/atletico-nacional-prepara-su-partido-contra-boyaca-chico-82871"
            class="descripcion-lo-mas-leido dest-content"
            >
                Atlético Nacional se prepara para su doble desafío con la altura

        </a>
    </h3>

                                
            </div>

    
            </div>
                                                                        </div>
    </div>

</div><div class="modulo mod-otros-portales">
    <div class="caja2 otros-portales dtm_linkbuilding">
        <div class="boxTitle">
            <h2 class="mod-titulo">Otros Portales</h2>
            <hr>
<div class="mod-secundario">
                        <h3 class="mod-subtitulo motor">
                            Motor
                        </h3>
                        <p class="mod-lead">
                            <a href="http://www.motor.com.co/actualidad/industria/seis-meses-poner-orden-sistemas-fotomultas/30314">
                                Seis meses para poner en orden sistemas de ‘fotomultas’
                            </a>
                        </p>
                    </div>
                                                                <div class="mod-secundario">
                        <h3 class="mod-subtitulo portafolio">
                            Portafolio
                        </h3>
                        <p class="mod-lead">
                            <a href="http://www.portafolio.co/economia/costo-de-formalizar-trabajadores-515677">
                                Colombia, uno de los países más costosos para formalizar trabajadores
                            </a>
                        </p>
                    </div>
                                    </div>
    </div>
</div>
                                                                                                                    <div class="advertising-module">
        
    <aside id="sas_32365" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></aside><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a2',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
</div>
                    </div>
                                                        </section><section class="container_col"><div class="contenedor-modulo-favoritos dtm_noticias-favoritos">
                            <div class="mod-recomendados-fav">
        <h2 class="titulo-recomendados-fav">Noticias de mis favoritos</h2>
                    <article class="item-fav" itemscope itemtype="http://schema.org/NewsArticle">
                                                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.futbolred.com/futbol-colombiano/liga-aguila/deportivo-cali-visita-a-la-equidad-en-techo-por-la-fecha-9-de-la-liga-i-2018-82423" />
                <div class="thumb-rec">
                    <figure class="foto-recomendados-fav" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <a href="/futbol-colombiano/liga-aguila/deportivo-cali-visita-a-la-equidad-en-techo-por-la-fecha-9-de-la-liga-i-2018-82423">
                            <img src="/files/notas_favoritos_desktop/uploads/2018/03/17/5aad682418055.jpeg" />
                        </a>
                        <meta itemprop="url" content="http://www.futbolred.com/files/notas_favoritos_desktop/uploads/2018/03/17/5aad682418055.jpeg" />
                        <meta itemprop="width" content="95" />
                        <meta itemprop="height" content="95" />
                    </figure>
                </div>
                <div class="contenedor-texto-fav">
                                        <h3 class="desc-rec-fav" itemprop="headline">
                        <a class="boton" href="/futbol-colombiano/liga-aguila/deportivo-cali-visita-a-la-equidad-en-techo-por-la-fecha-9-de-la-liga-i-2018-82423">Cali, a borrar 6 meses sin sumar por fuera de casa: visita a La Equidad</a>
                    </h3>
                </div>
                <meta itemprop="datePublished" content="2018-03-17" />
                <meta itemprop="dateModified" content="2018-03-18" />
                <span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                    <span itemprop="name">Miguel Machado                    </span>
                </span>
                    <div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://www.futbolred.com/images/6c22011.jpg?1522245426">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="60">
            <meta itemprop="name" content="FUTBOLRED" />
        </div>
        <meta itemprop="name" content="FUTBOLRED" />
    </div>
            </article>
                    <article class="item-fav" itemscope itemtype="http://schema.org/NewsArticle">
                                                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.futbolred.com/seleccion-colombia/cantillo-de-junior-seria-novedad-en-convocatoria-de-82362" />
                <div class="thumb-rec">
                    <figure class="foto-recomendados-fav" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <a href="/seleccion-colombia/cantillo-de-junior-seria-novedad-en-convocatoria-de-82362">
                            <img src="/files/notas_favoritos_desktop/uploads/2018/03/15/5aab1379d3396.jpeg" />
                        </a>
                        <meta itemprop="url" content="http://www.futbolred.com/files/notas_favoritos_desktop/uploads/2018/03/15/5aab1379d3396.jpeg" />
                        <meta itemprop="width" content="95" />
                        <meta itemprop="height" content="95" />
                    </figure>
                </div>
                <div class="contenedor-texto-fav">
                                        <h3 class="desc-rec-fav" itemprop="headline">
                        <a class="boton" href="/seleccion-colombia/cantillo-de-junior-seria-novedad-en-convocatoria-de-82362">Víctor Cantillo, ¿con tiquete a Europa con Selección Colombia?</a>
                    </h3>
                </div>
                <meta itemprop="datePublished" content="2018-03-15" />
                <meta itemprop="dateModified" content="2018-03-16" />
                <span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                    <span itemprop="name">Jenny Gámez                    </span>
                </span>
                    <div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://www.futbolred.com/images/6c22011.jpg?1522245426">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="60">
            <meta itemprop="name" content="FUTBOLRED" />
        </div>
        <meta itemprop="name" content="FUTBOLRED" />
    </div>
            </article>
                    <article class="item-fav" itemscope itemtype="http://schema.org/NewsArticle">
                                                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.futbolred.com/futbol-colombiano/liga-aguila/rodin-quinones-hablo-de-su-actualidad-en-medellin-en-liga-i-2018-82095" />
                <div class="thumb-rec">
                    <figure class="foto-recomendados-fav" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <a href="/futbol-colombiano/liga-aguila/rodin-quinones-hablo-de-su-actualidad-en-medellin-en-liga-i-2018-82095">
                            <img src="/files/notas_favoritos_desktop/uploads/2018/03/07/5aa050048d59d.jpeg" />
                        </a>
                        <meta itemprop="url" content="http://www.futbolred.com/files/notas_favoritos_desktop/uploads/2018/03/07/5aa050048d59d.jpeg" />
                        <meta itemprop="width" content="95" />
                        <meta itemprop="height" content="95" />
                    </figure>
                </div>
                <div class="contenedor-texto-fav">
                                        <h3 class="desc-rec-fav" itemprop="headline">
                        <a class="boton" href="/futbol-colombiano/liga-aguila/rodin-quinones-hablo-de-su-actualidad-en-medellin-en-liga-i-2018-82095">‘Marcar da confianza, motiva a seguir trabajando más’: Rodin Quiñones</a>
                    </h3>
                </div>
                <meta itemprop="datePublished" content="2018-03-07" />
                <meta itemprop="dateModified" content="2018-03-07" />
                <span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                    <span itemprop="name">Marianella Ramos                    </span>
                </span>
                    <div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://www.futbolred.com/images/6c22011.jpg?1522245426">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="60">
            <meta itemprop="name" content="FUTBOLRED" />
        </div>
        <meta itemprop="name" content="FUTBOLRED" />
    </div>
            </article>
                    <article class="item-fav" itemscope itemtype="http://schema.org/NewsArticle">
                                                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.futbolred.com/futbol-colombiano/liga-aguila/horario-para-partidos-aplazados-en-la-liga-i-2018-de-colombia-82058" />
                <div class="thumb-rec">
                    <figure class="foto-recomendados-fav" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <a href="/futbol-colombiano/liga-aguila/horario-para-partidos-aplazados-en-la-liga-i-2018-de-colombia-82058">
                            <img src="/files/notas_favoritos_desktop/uploads/2018/03/06/5a9efcec237a0.jpeg" />
                        </a>
                        <meta itemprop="url" content="http://www.futbolred.com/files/notas_favoritos_desktop/uploads/2018/03/06/5a9efcec237a0.jpeg" />
                        <meta itemprop="width" content="95" />
                        <meta itemprop="height" content="95" />
                    </figure>
                </div>
                <div class="contenedor-texto-fav">
                                        <h3 class="desc-rec-fav" itemprop="headline">
                        <a class="boton" href="/futbol-colombiano/liga-aguila/horario-para-partidos-aplazados-en-la-liga-i-2018-de-colombia-82058">Definido el horario para el partido aplazado entre Santa Fe y América</a>
                    </h3>
                </div>
                <meta itemprop="datePublished" content="2018-03-06" />
                <meta itemprop="dateModified" content="2018-03-06" />
                <span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                    <span itemprop="name">Miguel Machado                    </span>
                </span>
                    <div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://www.futbolred.com/images/6c22011.jpg?1522245426">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="60">
            <meta itemprop="name" content="FUTBOLRED" />
        </div>
        <meta itemprop="name" content="FUTBOLRED" />
    </div>
            </article>
            </div>

</div>
                                        <div class="advertising-module">
        
    <aside id="sas_8931" class="pauta "><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8931, target: sas_target });});</script></aside>
</div></section></article>

            <img class="img-tracking" src="/track/pageviews/article-82877" width="1" height="1" />
    <!--<div class="linea-scroll-infinito"></div> -->
                
    
                    <footer class="footer-desktop">
    <div class="footer-container">
        <div class="logoFooterContainer">
            <a class="logo-footer"></a>
        </div>
        <div class="copyRights">
            <div class="module">
    	
    <div id="p49068-m41-40-42" class=""><p> COPYRIGHT 2018, EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. <span> FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y todos los campeones de Fútbol. </span> </p></div>
</div>
        </div>
        <div class="redesFooter">
            <span>SÍGUENOS EN:</span>
            <a 
                href="https://facebook.com/futbolred"
                class="icon facebook-icon dtm_seguir-facebook" 
                target="_blank"
                >  
            </a>
            <a 
                href="https://twitter.com/futbolred"
                class="icon twitter-icon dtm_seguir-twitter" 
                target="_blank"
                >
            </a>
        </div>
    </div>
</footer>    
                            <script src="/js/global_public.js?1522245426" type="text/javascript"></script>
            
             
        <script src="/js/articleFavorites.js?1522245426" type="text/javascript"></script> 
         

         
        <script src="/js/dictum_desktop.js?1522245426" type="text/javascript"></script> 
         
            
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
                <script src="/js/onesignal.js?1522245426" type="text/javascript"></script>
                
    <!-- Chartbeat -->
    <script type="text/javascript">
        var _sf_async_config = {};

        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648; // APPLICATION ID
        _sf_async_config.domain = 'futbolred.com'; // DOMAIN
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'premier-league'; // SECTION
        _sf_async_config.authors = 'Miguel Machado'; // AUTHOR IF EXISTS
        var _cbq = window._cbq = (window._cbq || []);
        if (getCmsCookie('logged') == 1) {
            if (getCmsCookie('suscriptor') == "true") {
                _cbq.push(['_acct', 'paid']);
            } else
                _cbq.push(['_acct', 'lgdin']);
        } else {
            _cbq.push(['_acct', 'anon']);
        }
        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                //e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js'); //CHARTBEAT FOR ADS
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ? loadChartbeat : function () {
                oldonload(); loadChartbeat();
            };
        })();
    </script>
    <script type="text/javascript">_satellite.pageBottom();</script>
                    

            <div class="dictum-box" id="dictum-box"></div>
    </body>

  
</html>


