<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" 
      xmlns:fb="http://www.facebook.com/2008/fbml" 
      xmlns:og="http://ogp.me/ns#" lang="es" 
      xml:lang="es">
    <head>
            	<meta name="robots" content="index">
        <!-- Titulo -->
        <title>La historia de como Juan Carlos Osorio descubrió a Dávinson Sánchez - Otras Ligas | Futbolred.com</title>        <!-- Etiquetas Meta -->
        <meta charset="utf-8" />
<meta name="author" content="Casa Editorial El Tiempo" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="google" content="notranslate" />
<meta name="geo.region" content="CO" />
<meta name="geo.position" content="4.570868;-74.297333" />
<meta name="geo.placename" content="Colombia" />
<meta name="ICBM" content="4.570868, -74.297333" />
<meta name="genre" content="News" />
<meta name="language" content="spanish" />
<meta property="fb:pages" content="30250538961" />
<meta name="description" content="Al central, figura en Tottenham, el técnico lo vio por primera vez en las canchas de La Troja, Cali.">
<meta name="keywords" content="davinson sanchez,juan carlos osorio">
<meta name="news_keywords" content="davinson sanchez,juan carlos osorio">
<meta property="og:locale" content="es_CO">
<meta property="og:title" content="Así descubrió Juan Carlos Osorio a la &#039;joya&#039; de Dávinson Sánchez">
<meta property="og:type" content="website">
<meta property="og:url" content="http://www.futbolred.com/otras-ligas-de-futbol/la-historia-de-como-juan-carlos-osorio-descubrio-a-davinson-sanchez+16869685">
<meta property="og:description" content="Al central, figura en Tottenham, el técnico lo vio por primera vez en las canchas de La Troja, Cali.">
<meta property="og:site_name" content="futbolred.com">
<meta property="fb:admins" content="100002279652972">
<meta property="og:image" content="http://www.futbolred.com/contenido/otras-ligas-de-futbol/IMAGEN/IMAGEN-16869690-2.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@futbolred">
<meta name="twitter:url" content="http://www.futbolred.com/otras-ligas-de-futbol/la-historia-de-como-juan-carlos-osorio-descubrio-a-davinson-sanchez+16869685">
<meta name="twitter:title" content="Así descubrió Juan Carlos Osorio a la &#039;joya&#039; de Dávinson Sánchez">
<meta name="twitter:description" content="Al central, figura en Tottenham, el técnico lo vio por primera vez en las canchas de La Troja, Cali.">
<meta name="twitter:creator" content="@futbolred">
<meta name="twitter:image" content="http://www.futbolred.com/contenido/otras-ligas-de-futbol/IMAGEN/IMAGEN-16869690-2.jpg">
<meta name="cXenseParse:recs:publishtime" content="2017-10-20T19:57:50-05:00">
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="16869685">        <!-- Estilos -->
                          <link href="http://www.futbolred.com/otras-ligas-de-futbol/la-historia-de-como-juan-carlos-osorio-descubrio-a-davinson-sanchez+16869685" rel="canonical">
<link href="http://m.futbolred.com/contenido/otras-ligas-de-futbol/ARTICULO-WEB-FR_AMP_GOOGLE-16869685.html" rel="amphtml">
<link href="http://m.futbolred.com/otras-ligas-de-futbol/la-historia-de-como-juan-carlos-osorio-descubrio-a-davinson-sanchez+16869685" media=" only screen and (max-width: 640px)" rel="alternate">
<link href="http://www.futbolred.com/img/compartir_fr.jpg" rel="image_src">
<link href="/img/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link href="/css/futbol-red-min.css" media="screen" rel="stylesheet" type="text/css">
<link href="/css/orangebox-min.css" media="screen" rel="stylesheet" type="text/css">                        <!-- Scripts Generales -->
            <script type="text/javascript" src="/js/jquery-3.1.0.min.js"></script>
<script type="text/javascript" src="/js/MoreArticle.js"></script>
<script type="text/javascript" src="/participa/media/js/alertas.js"></script>
<script type="text/javascript" src="/js/jquery.sticky.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-min.js"></script>
<script type="text/javascript" src="/js/jquery.flexslider-min.js"></script>
<script type="text/javascript" src="/js/jquery.mCustomScrollbar.min-min.js"></script>
<script type="text/javascript" src="/js/orangebox.min-min.js"></script>
<script type="text/javascript" src="/js/layout-min.js"></script><script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-6167673f1974ab4f26bdec5819cbb204e9520dc3.js"></script>
<!-- cXense script begin -->
<script type="text/javascript">
     var cX = cX || {}; cX.callQueue = cX.callQueue || [];
     cX.callQueue.push(['setSiteId', '9222263900732340945']);
     cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- cXense script end -->
        <!-- Scripts Pauta Smart -->
        <script>
    var seccion = "otras-ligas-de-futbol";
    var idRecurso = "16869685";
    var tipoRecurso="articulo";
    var profile = "";
    var idSitioSmart = "22237";
    var idSeccionSmart = "174111";
    var arrayPautasSmart = "21675,9601,9346,9344,9345,9612,30964,12683,8931,9343,8941,9624,9620,9621,29934,9611,33200,19457,25646,41892,9639,9640";
    var sas_scriptDomain = "http://ads.eltiempo.co";
</script>
<script src="//ced.sascdn.com/tag/484/smart.js" type="text/javascript" async></script>
<script type="text/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
    });
</script>        <!-- Scripts Omniture -->
        <script type="text/javascript" src="/js/s_code.js"></script>
<script>
    <!--
     s.pageName  = "FR:otras-ligas-de-futbol:asi descubrio juan carlos osorio a la joya de davinson sanchez - articulo";
     s.channel   = "FR:otras-ligas-de-futbol";
     s.prop3     = "";
     s.prop4     = "otras-ligas-de-futbol";
     s.prop12    = document.referrer;
     //s.prop14    = "-";
     s.prop14    = checkOmnitureData();
          s.prop24    = "articulo";
     s.prop26    = "16869685";
          s.prop30    = "";
     s.list1 =" "
          generarPageView();
    -->
</script>        <!-- Scripts Estadísticas - Opta -->
        <script type="text/javascript">
    var _optaParams = {
        custID:     '07dd5b476e8d9ffa418485af1a68a656',
        language:   'es_co',
        timezone:   -6    };
</script>
<link href="http://widget.cloud.opta.net/2.0/css/widgets.opta.css" rel="stylesheet" type="text/css" />
<!--[if IE 9]>
    <link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie9.widgets.opta.css" media="screen" />
<![endif]--><!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie8.widgets.opta.css" media="screen" />
<![endif]--><!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie7.widgets.opta.css" media="screen" />
<![endif]-->
<script defer type="text/javascript" src="http://widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>         <!-- Scripts ChartBeat -->
        <!-- Chartbeat -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


         <!-- Scripts Taboola -->
         <!-- taboola -->
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>


          <!-- breadcrumbs -->
         <ol class="header-breadcrumb-list" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" style="display:none">
    <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
        <a class="header-breadcrumb-link" itemprop="item" href="http://www.futbolred.com"> <span itemprop="name">Home</span> </a>
        <meta itemprop="position" content="1" />
    </li>          
        <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
        <a class="header-breadcrumb-link" itemprop="item" href="http://www.futbolred.com/otras-ligas-de-futbol"> 
            <span itemprop="name">otras-ligas-de-futbol</span> </a>
        <meta itemprop="position" content="2" />
    </li>
    </ol>     
    </head>
    <body class="otras-ligas-de-futbol tipo-articulo">
        <div id="fb-root"></div>
                <!-- Publicidad -->
        <div class="publicidad-box publicidad-box__pushdown">
              <div id="sas_21675" class="cont-pushDown">
    
 <script type="text/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 22237, 
            pageId: idSeccionSmart, 
            formatId: 21675, 
            target: 'seccion='+seccion+';tipo='+tipoRecurso+';recurso='+idRecurso
    });
  });
</script>
<noscript>
      <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=22237&pgname=multimedia&fmtid=21675&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
      <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=22237&pgname=multimedia&fmtid=21675&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </a>
</noscript>
</div>        </div>
        <div class="publicidad-box publicidad-box__solapa-izquierda">
             <div id="sas_9640" class="lateral-izq">
    
 <script type="text/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 22237, 
            pageId: idSeccionSmart, 
            formatId: 9640, 
            target: 'seccion='+seccion+';tipo='+tipoRecurso+';recurso='+idRecurso
    });
  });
</script>
<noscript>
      <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=22237&pgname=multimedia&fmtid=9640&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
      <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=22237&pgname=multimedia&fmtid=9640&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </a>
</noscript>
</div>        </div>
        <div class="publicidad-box publicidad-box__solapa-derecha">
             <div id="sas_9639" class="lateral-der">
    
 <script type="text/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 22237, 
            pageId: idSeccionSmart, 
            formatId: 9639, 
            target: 'seccion='+seccion+';tipo='+tipoRecurso+';recurso='+idRecurso
    });
  });
</script>
<noscript>
      <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=22237&pgname=multimedia&fmtid=9639&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
      <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=22237&pgname=multimedia&fmtid=9639&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </a>
</noscript>
</div>        </div>
        <div class="publicidad-box publicidad-box__fija-footer">
             <div id="sas_8941" class="publicidad">
    
 <script type="text/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 22237, 
            pageId: idSeccionSmart, 
            formatId: 8941, 
            target: 'seccion='+seccion+';tipo='+tipoRecurso+';recurso='+idRecurso
    });
  });
</script>
<noscript>
      <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=22237&pgname=multimedia&fmtid=8941&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
      <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=22237&pgname=multimedia&fmtid=8941&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </a>
</noscript>
</div>        </div>
        <div class="publicidad-box publicidad-box__satelite">
            <div id="sas_9343" class="publicidad">
    
 <script type="text/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 22237, 
            pageId: idSeccionSmart, 
            formatId: 9343, 
            target: 'seccion='+seccion+';tipo='+tipoRecurso+';recurso='+idRecurso
    });
  });
</script>
<noscript>
      <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=22237&pgname=multimedia&fmtid=9343&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
      <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=22237&pgname=multimedia&fmtid=9343&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </a>
</noscript>
</div>        </div>
                <!-- Branding para las secciones -->
                <div class="main-container">
            <!-- Header -->
            <header class="menu-2016"> 
    <span class="progress-span"></span>
    <div>
        <a id="logo_futbolred" href="/" class="logoFutbolred">Futbolred</a>
        <p class="titulo_scroll-inf"></p>
        <ul class="redes">
          <!--  <li>
		<a id="header_comentarios">
                    <span rel="nofollow" class="comentarios-icon"></span>
                </a>
	    </li>-->
            <li>
                <a id="header_facebook" href="http://www.facebook.com/futbolred" rel="nofollow" target="_blank">
                    <span class="facebook-icon"></span>
                </a>
            </li>
            <li>
                <a id="header_twitter" href="http://twitter.com/futbolred" rel="nofollow" target="_blank">
                    <span class="twitter-icon"></span>
                </a>
            </li>
            <li id="gmail-icon">
                <a id="header_google">
                  <span rel="nofollow" class="gmail-icon"></span>
                </a>
            </li>
            <li  id="mail-icon">
                <a id="header_mail">
                  <span rel="nofollow" class="mail-icon"></span>
                </a>
            </li>
        </ul>
        <nav class="login" id="userMenu">
        <div class="container-register">
            <a href="/usuario/crear" onclick="javascript:setOmnitureEvent(this, 'eVar49', 'event47', 'RegistroHeader');setOmnitureEvent(this, '', 'event38', 'buttonReg');"><span class="ico-entypo ico-register">&#xe026;</span> CREA UNA CUENTA </a>
        </div>
        <div class="container-login">
            <div id="contenedor-registro">
                <div class="conectate" id="iniciar_sesion">
                    <span>
                        <a style="display: none" id="lb_login" href="https://seg.eltiempo.com/server/login/futbol-red/authorization_code/code/basic/82060453374885?iframe" rel="lightbox[iframe]" title="ELTIEMPO"></a>
                        <a id="tittle_login" href="javascript:void(0)" onclick="javascript:testcall();"><span class="ico-entypo ico-user">&#xe009;</span> INGRESA</a>
                    </span>
                </div>
                <div class="et" id="user_bar" style="display: none">
                    <section data-role="panel" id="panel-reg" class="jqm-nav-panel content_sso">
                        <div id="objectIniciarSesion"></div>
                        <iframe id="iniciar_sesion_url" name="iniciar_sesion_url" src="" width="300" height="390" seamless="seamless" style="overflow: hidden" scrolling="no"></iframe>
                    </section>
                </div>
            </div>
        </div>
</nav>
<div id="cerrar_sesion_div" style="display:none;"></div>        <!-- Tienda Futbolred -->
        <div class="tienda">
            <a target="_blank" href="http://futbolred.dafiti.com.co/?q=promociones&utm_source=CEET&utm_medium=FUTBOLRED&utm_term=BOTON_TIENDA&utm_campaign=HOME"> 
                <span class="tienda-icon"></span>
                TIENDA
            </a>
        </div>
        <div class="buscar" id="buscar">
    <form id="formHeader" name="formHeader" action="/archivo/buscar" method="get">
		<a class="buscador-icon"></a>
        <input id="inputBuscar" type="text" placeholder="Buscar un contenido" name="q">
    </form>
</div>    </div>
    <div class="navmenu">
    <div>
        <nav id="mainMenu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" class="menu2016">
            <ul>
                                    <li class="futbol-colombiano">
            <a class="item" >
                <span itemprop="name">
                    Fútbol Colombiano                </span>
            </a>
                    <ul class="dropdown">
                                    <li class="liga-aguila">
            <a href="/liga-aguila" itemprop="url"  >
                <span itemprop="name">
                    Liga Águila                </span>
            </a>
                </li>
                                <li class="copa-aguila">
            <a href="/copa-aguila" itemprop="url"  >
                <span itemprop="name">
                    Copa Águila                </span>
            </a>
                </li>
                                <li class="torneo-aguila">
            <a href="/torneo-aguila" itemprop="url"  >
                <span itemprop="name">
                    Torneo Águila                </span>
            </a>
                </li>
                                <li class="futbol-femenino">
            <a href="/futbol-femenino" itemprop="url"  >
                <span itemprop="name">
                    Fútbol Femenino                </span>
            </a>
                </li>
                        </ul>
                </li>
                                <li class="futbol-internacional">
            <a class="item" >
                <span itemprop="name">
                    Fútbol Internacional                </span>
            </a>
                    <ul class="dropdown">
                                                                    <li class="selecciones-nacionales">
            <a href="/selecciones-nacionales" itemprop="url"  >
                <span itemprop="name">
                    Selecciones nacionales                </span>
            </a>
                </li>
                                                                                    <li class="liga-bbva">
            <a href="/liga-bbva" itemprop="url"  >
                <span itemprop="name">
                    Liga de España                </span>
            </a>
                </li>
                                <li class="premier-league">
            <a href="/premier-league" itemprop="url"  >
                <span itemprop="name">
                    Premier League                </span>
            </a>
                </li>
                                                                                    <li class="champions-league">
            <a href="/champions-league" itemprop="url"  >
                <span itemprop="name">
                    Champions League                </span>
            </a>
                </li>
                                <li class="bundesliga">
            <a href="/bundesliga" itemprop="url"  >
                <span itemprop="name">
                    Bundesliga                </span>
            </a>
                </li>
                                <li class="copa-libertadores">
            <a href="/copa-libertadores" itemprop="url"  >
                <span itemprop="name">
                    Copa Libertadores                </span>
            </a>
                </li>
                                <li class="copa-sudamericana">
            <a href="/copa-sudamericana" itemprop="url"  >
                <span itemprop="name">
                    Copa Sudamericana                </span>
            </a>
                </li>
                                <li class="uefa-europa-league">
            <a href="/uefa-europa-league" itemprop="url"  >
                <span itemprop="name">
                    UEFA Europa League                </span>
            </a>
                </li>
                                <li class="otras-ligas-de-futbol">
            <a href="/otras-ligas-de-futbol" itemprop="url"  >
                <span itemprop="name">
                    Otras ligas                </span>
            </a>
                </li>
                                            </ul>
                </li>
                                <li class="curiosidades">
            <a href="/curiosidades" itemprop="url"  >
                <span itemprop="name">
                    Curiosidades                </span>
            </a>
                </li>
                                <li class="multimedia">
            <a href="/multimedia" itemprop="url"  >
                <span itemprop="name">
                    Multimedia                </span>
            </a>
                </li>
                                <li class="seleccion-colombia">
            <a href="/seleccion-colombia" itemprop="url"  >
                <span itemprop="name">
                    Selección Colombia                </span>
            </a>
                </li>
                        <li class="secciones equipos-futbol-colombiano">
                             <a class="item">
                            <span>Equipos</span>
            </a>
            <div id="content-equipos-futbol-colombiano">
                <ul class="dropdown ps-container">
                                                                              <li class="patriotas">
                                                    <a href="/equipos-futbol-colombiano/patriotas" 
                               itemprop="url">
                                <span itemprop="name">Patriotas F.C</span>
                            </a>
                        </li>
                                                                              <li class="tolima">
                                                    <a href="/equipos-futbol-colombiano/tolima" 
                               itemprop="url">
                                <span itemprop="name">Deportes Tolima</span>
                            </a>
                        </li>
                                                                              <li class="cali">
                                                    <a href="/equipos-futbol-colombiano/cali" 
                               itemprop="url">
                                <span itemprop="name">Deportivo Cali</span>
                            </a>
                        </li>
                                                                              <li class="america">
                                                    <a href="/equipos-futbol-colombiano/america" 
                               itemprop="url">
                                <span itemprop="name">América</span>
                            </a>
                        </li>
                                                                              <li class="bucaramanga">
                                                    <a href="/equipos-futbol-colombiano/bucaramanga" 
                               itemprop="url">
                                <span itemprop="name">Atlético Bucaramanga</span>
                            </a>
                        </li>
                                                                              <li class="envigado">
                                                    <a href="/equipos-futbol-colombiano/envigado" 
                               itemprop="url">
                                <span itemprop="name">Envigado F.C.</span>
                            </a>
                        </li>
                                                                              <li class="equidad">
                                                    <a href="/equipos-futbol-colombiano/equidad" 
                               itemprop="url">
                                <span itemprop="name">Equidad</span>
                            </a>
                        </li>
                                                                              <li class="huila">
                                                    <a href="/equipos-futbol-colombiano/huila" 
                               itemprop="url">
                                <span itemprop="name">Atlético Huila</span>
                            </a>
                        </li>
                                                                              <li class="junior">
                                                    <a href="/equipos-futbol-colombiano/junior" 
                               itemprop="url">
                                <span itemprop="name">Junior</span>
                            </a>
                        </li>
                                                                              <li class="medellin">
                                                    <a href="/equipos-futbol-colombiano/medellin" 
                               itemprop="url">
                                <span itemprop="name">Independiente Medellín</span>
                            </a>
                        </li>
                                                                              <li class="millonarios">
                                                    <a href="/equipos-futbol-colombiano/millonarios" 
                               itemprop="url">
                                <span itemprop="name">Millonarios</span>
                            </a>
                        </li>
                                                                              <li class="nacional">
                                                    <a href="/equipos-futbol-colombiano/nacional" 
                               itemprop="url">
                                <span itemprop="name">Atlético Nacional</span>
                            </a>
                        </li>
                                                                              <li class="once-caldas">
                                                    <a href="/equipos-futbol-colombiano/once-caldas" 
                               itemprop="url">
                                <span itemprop="name">Once Caldas</span>
                            </a>
                        </li>
                                                                              <li class="rionegro-aguilas">
                                                    <a href="/equipos-futbol-colombiano/rionegro-aguilas" 
                               itemprop="url">
                                <span itemprop="name">Rionegro Águilas</span>
                            </a>
                        </li>
                                                                              <li class="pasto">
                                                    <a href="/equipos-futbol-colombiano/pasto" 
                               itemprop="url">
                                <span itemprop="name">Deportivo Pasto</span>
                            </a>
                        </li>
                                                                              <li class="santa-fe">
                                                    <a href="/equipos-futbol-colombiano/santa-fe" 
                               itemprop="url">
                                <span itemprop="name">Santa Fe</span>
                            </a>
                        </li>
                                                                              <li class="alianza-petrolera">
                                                    <a href="/equipos-futbol-colombiano/alianza-petrolera" 
                               itemprop="url">
                                <span itemprop="name">Alianza Petrolera</span>
                            </a>
                        </li>
                                                                              <li class="jaguares">
                                                    <a href="/equipos-futbol-colombiano/jaguares" 
                               itemprop="url">
                                <span itemprop="name">Jaguares de Córdoba</span>
                            </a>
                        </li>
                                                                              <li class="cortulua">
                                                    <a href="/equipos-futbol-colombiano/cortulua" 
                               itemprop="url">
                                <span itemprop="name">Cortuluá</span>
                            </a>
                        </li>
                                                                              <li class="tigres">
                                                    <a href="/equipos-futbol-colombiano/tigres" 
                               itemprop="url">
                                <span itemprop="name">Tigres F.C.</span>
                            </a>
                        </li>
                                    </ul>
            </div>
        </li>
                        <li class="colombianos-exterior">
            <a href="/colombianos-exterior" itemprop="url"  >
                <span itemprop="name">
                    Colombianos en el exterior                </span>
            </a>
                </li>
                                <li class="parrilla-tv">
            <a href="/parrillatv" itemprop="url"  >
                <span itemprop="name">
                    Parrilla TV                </span>
            </a>
                </li>
                                </ul>
        </nav>
    </div>
</div></header>
            <div class="dictum-box" id="dictum-box"></div>
            <div class="content otras-ligas-de-futbol">
                <!-- Contenido -->
                <div id="content_scrooll_inf">
    <div class="container-scrollinf">
        <div class="main-container">
            <div class="articulo" data-seccion="otras-ligas-de-futbol">
                <script type="text/javascript" src="/js/MoreArticle.js"></script>
<script type="text/javascript" src="/participa/media/js/alertas.js"></script>    <div class="infinite_scroll" id="16869685">  
        <div class="content" itemscope="" itemtype="http://schema.org/NewsArticle">

            <link rel="next" href="/otras-ligas-de-futbol/los-partidos-recomendados-de-futbolred-para-este-fin-de-semana+16869472"/>  
            <div class="homeApertura articulo">
                <p class="pre-headline">             
                    <span class="articulo-titular">
                        <a itemprop="articleSection" href="http://www.futbolred.com/otras-ligas-de-futbol">
    Otras Ligas                        </a>
                    </span>
                </p>
                <h1 itemprop="headline">Así descubrió Juan Carlos Osorio a la 'joya' de Dávinson Sánchez</h1>
                <p itemprop="description" class="description">Al central, figura en Tottenham, el técnico lo vio por primera vez en las canchas de La Troja, Cali.</p>
                <meta itemscope="" itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid="http://www.futbolred.com/otras-ligas-de-futbol/la-historia-de-como-juan-carlos-osorio-descubrio-a-davinson-sanchez+16869685" />
                <meta itemprop="author" content="Redacción FUTBOLRED" />
                                                                                    <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                                    <img itemprop="url"
                                         src="http://www.futbolred.com/contenido/otras-ligas-de-futbol/IMAGEN/IMAGEN-16869690-1.jpg"
                                         alt="Dávinson Sánchez"
                                         />
                                    <meta itemprop="width" content="800" />
                                    <meta itemprop="height" content="400" />
                                </figure>
                                                                                        <div class="lead">
                                                <div class="pieFoto">
                                                            <span>FOTO: EFE y archivo particular</span>
                                                                                        <p>Dávinson Sánchez acumula tres partidos como titular en la Champions League.</p>
                         
                        </div>
                    </div>
                <div style="clear:both"></div>
            </div> 
            <div class="container_col">
                <section class="col1">
                    <div class="cuerpoArticulo" itemprop="articlebody">
                        <div class="redesArticulo"  id="redesarticulo16869685">

    <ul class="panel_compartir" data-url="http://www.futbolred.com/otras-ligas-de-futbol/la-historia-de-como-juan-carlos-osorio-descubrio-a-davinson-sanchez+16869685"
    data-titulo="Así descubrió Juan Carlos Osorio a la 'joya' de Dávinson Sánchez">
    <li class="fb">
        <button data-red-social="facebook">
            <span class="facebook-icon"></span>
            <span class="text_redes">0</span>
        </button>
    </li>
    <li class="tweet">
        <button data-red-social="twitter">
            <span class="twitter-icon"></span>
        </button>
    </li>
    <li class="google">
        <button data-red-social="google">
            <span class="gmail-icon"></span>
        </button>
    </li>
    <li class="mail">
        <button>
            <span class="mail-icon"></span>
        </button>
    </li>
</ul>
                        </div>
                        <div class="pieArticulo">
                                                        <span class="ico-time">
                                <meta itemprop="datePublished" content="2017-10-20T14:57:50-05:00" />
                                <meta itemprop="dateModified" content="2017-10-20T17:17:55-05:00" />
    Actualizado hace 28 minutos                            </span>                
                        </div>
    <p>El m&iacute;tico Santiago Bernab&eacute;u no se rindi&oacute; a los goles de Cristiano Ronaldo o las anotaciones del nuevo artillero europeo Harry Kane, esta vez el defensor colombiano D&aacute;vinson S&aacute;nchez se llev&oacute; los elogios, por su seguridad defensiva y su velocidad a la hora de quitar el bal&oacute;n, en el empate entre el Real Madrid y el Tottenham por la tercera fecha del Grupo H de la Champions League.</p>
<p>&ldquo;Yo veo a Luka Modric tratando de ganarle un duelo a D&aacute;vinson y digo:<strong> &iquest;Modric, croata, europeo? No le da se&ntilde;or, no le da, porque los nuestros tienen cosas que all&aacute; no hay&rdquo;,</strong> afirm&oacute; Juan Carlos Osorio.</p>
<p>La historia detr&aacute;s del descubrimiento del defensor central tiene <strong>un particular origen: unas vacaciones de Osorio.</strong> El entrenador se encontraba de descanso en Cali y con el &ldquo;permiso&rdquo; de su esposa, sali&oacute; a jugar un partido de &ldquo;recocha&rdquo; en las canchas de La Troja con el argumento que<strong> &ldquo;de pronto se encontraba un diamante en bruto&rdquo; y que &lsquo;joya&rsquo; se termin&oacute; por encontrar.</strong></p>
<p>&ldquo;Estaba yo jugando y veo a un negro corpulento que toma buenas decisiones. Sigo jugando y corro un poco m&aacute;s, de pronto paro y lo veo y digo: &iexcl;este juega! Me presento, mucho gusto y el me interrumpe y dice: yo s&eacute; qui&eacute;n es usted. A lo que le conteste, le gustar&iacute;a ir a Nacional, pero no de volante central. Yo lo quiero llevar de defensor porque lo que usted hace mejor es conducir y no filtrar bien la pelota&rdquo;, cont&oacute; el entrenador.</p>
<p>Sorprendido por c&oacute;mo le lleg&oacute; la gran oportunidad de empezar su camino en el f&uacute;tbol profesional, S&aacute;nchez no tuvo otra cosa que responder que &ldquo;hable con mi mama&rdquo;. El t&eacute;cnico logr&oacute; llevarlo al equipo &lsquo;verdolaga&rsquo; y se centr&oacute; en entrenarlo en la conducci&oacute;n y pase del bal&oacute;n, porque su condici&oacute;n f&iacute;sica era inmejorable: grande, fuerte, r&aacute;pido y atl&eacute;tico.</p>
<p>&ldquo;Lo que dicen muchos es que a estos &lsquo;negritos&rsquo; no les va a dar (&hellip;) A S&aacute;nchez lo ponemos a debutar. El se&ntilde;or Reinaldo Rueda le da continuidad y juega Copa Libertadores. Se le vende a Ajax por 5 millones de euros, luego pas&oacute; al Tottenham por m&aacute;s de 40 millones y Nacional gana m&aacute;s dinero. Ah&iacute; est&aacute; D&aacute;vinson S&aacute;nchez&rdquo;, concluy&oacute; Juan Carlos Osorio.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p lang="es" dir="ltr">No importa d&oacute;nde vayas<br />No importa qu&eacute; hagas<br />No importa qui&eacute;n seas<a class="linkdenota" href="https://twitter.com/daosanchez26?ref_src=twsrc%5Etfw" target="_blank">@daosanchez26</a> estar&aacute; tras de ti para sacarte la &#9917;&#65039;<br /><br />&iexcl;GRANDE DAVINSON &#127464;&#127476;! <a class="linkdenota linkdenota linkdenota linkdenota linkdenota" href="https://t.co/0yuWGQ3tL1" target="_blank">pic.twitter.com/0yuWGQ3tL1</a></p>
&mdash; Tottenham Hotspur (@Spurs_ES) <a class="linkdenota linkdenota linkdenota linkdenota linkdenota" href="https://twitter.com/Spurs_ES/status/920400943287545856?ref_src=twsrc%5Etfw" target="_blank">17 de octubre de 2017</a></blockquote>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<p><strong>Redacci&oacute;n Futbolred</strong></p>                        <div itemprop="publisher"  itemscope="" itemtype="https://schema.org/Organization">
                            <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                                <meta itemprop="url" content="http://www.futbolred.com/img/compartir_fr.jpg" />
                                <meta itemprop="width" content="250" />
                                <meta itemprop="height" content="250" />
                            </div>
                            <meta itemprop="name" content="Futbolred" />
                        </div>
                    </div>

    
                    <!--Modulo recomendados para ti Admotion --> 
                        <!--Fin Admotion -->
                    <div id="comentarios_nota_int_16869685" id_nota="16869685">
                        <div class="modulo_comentarios" id="comentarios_16869685"></div>
<iframe id="participa_login_comentarios_16869685" src="" style="display: none !important;" frameborder="0" onload=""></iframe>
<script type="text/javascript">   
    function checkLoggedParticipaDesktop() {
        if (getCookie('logged') == 1 && getCookie('logged_participa') != 1) {
            $("#participa_login_comentarios_16869685").attr('src', 'https://seg.eltiempo.com/server/login/participa-futbolred/authorization_code/code/basic/1074310478');
            $("#participa_login_comentarios_16869685").attr('onload', 'javascript:cargarModuloComentarios("16869685")');
        } else {
            cargarModuloComentarios( "16869685");
        }
    }

    function cargarModuloComentarios(id_recurso) {
      
        $('#comentarios_'+id_recurso).html("<img src='/img/cargador.gif' />");       
        var client = "futbol-red";
        var portal = "6";
        if (id_recurso != null) {
            var getLogged = getCookie('logged');
            var param = "";
            if (getLogged == '1') {
                param = '?' + Math.random() + '.' + Math.random();
            }
            var rutafull='/participa/comentario/listado/' + portal + '/' + client + '/' + id_recurso + '/' + 'articulo' + param;
            $.ajax({
                url: rutafull,
                type: 'GET',
                xhrFields: {withCredentials: true},
                success: function(data, textStatus, xhr){
                    if (xhr.getResponseHeader("service") == "participa") {
                        $('#comentarios_'+id_recurso).html(data);
                    }
                }
            });
        }
    }  
   
   
        checkLoggedParticipaDesktop();
    
</script>                                            </div>
                </section>
                <section class="col2">
                    <div id="sas_9346" class="publicidad">
    <!--<p></p>-->
    
 <script type="text/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 22237, 
            pageId: idSeccionSmart, 
            formatId: 9346, 
            target: 'seccion='+seccion+';tipo='+tipoRecurso+';recurso='+idRecurso
    });
  });
</script>
<noscript>
      <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=22237&pgname=liga-aguila&fmtid=9346&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
      <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=22237&pgname=liga-aguila&fmtid=9346&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </a>
</noscript>
</div>                                                      

                    <!-- Módulo de Noticias más leídas -->
                                        <!--Modulo Taboola -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<!--Fin Taboola -->                            </section>
            </div>
        </div>
        <div class="articulo-ayuda">
            <span class="txt1">Sigue bajando</span>
            <span class="txt2">para encontrar más contenido</span>
            <span class="icon-flecha"></span>
        </div>
    </div>    
            </div>
       </div> 
    </div> 
</div>  
<!-- Modulo recomendados para ti -->
            </div>
            <!-- Alertas generales -->
            <div class="block-modal" style="display:none">
    <div class="modal success" id="noSesion" style="display:none">
        <span id="message" class="message"></span>
        <footer class="comments">
            <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a>    o    <a href="" class="link link-cyan" id="linkRegistro">CREAR CUENTA</a>
        </footer>
        <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
    </div>
    <div class="modal success" id="alerta-general" style="display:none">
        <span id="message" class="message"></span>
        <p class="foot">
            <span class="btn btn-info close-block-modal">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
        <span id="message" class="message"></span>
        <p class="foot">
            <span class="btn btn-info close-block-modal">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success" id="alerta-general-abuso" style="display:none">
        <span id="message" class="message"></span>
        <p class="foot">
            <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success" id="alerta-general-ok" style="display:none">
        <span id="message" class="message"></span>

        <p class="foot">
            <span class="btn btn-info close-alerta-ok" id = "">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
        <span id="message" class="message"></span>

        <p class="foot">
            <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idRaiting="">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success report" id="reportar-comentario" style="display:none">
        <span class="message_report">
            Haz tu reporte
        </span>
        <div class="report-form">
            <ul>
                <li>
                    <label>Motivo del reporte</label>
                    <div class="combo-select">
                        <select class="styled" data-role="none" id="">
                            <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad / Vulgaridad</option>
                            <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                            <option value="Ataque personal">Ataque personal</option>
                            <option value="Publicidad / Spam">Publicidad / Spam</option>
                            <option value="Plagio / violaci&oacute;n de derechos">Plagio / Violaci&oacute;n de derechos</option>
                            <option value="Otro">Otro</option>
                        </select>
                        <span>&#xe061;</span>
                    </div>
                </li>
                <li class="textarea">
                    <label id="userName_label"> dice:</label>
                    <textarea id="reporteObservaciones"></textarea>
                </li>
                <li>
                    <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar" data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()" />
                </li>
            </ul>
        </div>
        <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar <span>&#xe02e;</span></a>
    </div>
    <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
		<span class="txt-5" id="message"></span>
		<span class="txt-6" id="message_username"></span>
		<a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
	</section>
    <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
		<img src='/img/ajax-loader.gif' />
	</section>
    <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
		<span class="txt-5" id="message"></span>
		<span class="txt-6" id="message_username"></span>
		<a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok" > ACEPTAR </a>
	</section>
	<section class="m-alert-2 m-alert correo-verificacion-enviado" id="enviar-correo-verificacion" style="display: none">
    	<span class="ico-alert">&#xe06e;</span>
    	<span class="txt-5">El correo electrónico al que se enviará la verificación es: </span>
    	<span class="txt-6"></span>
    	<p class="txt-5">
    		Revisa tu bandeja de entrada o correo no deseado.
    	</p>
    	<a href="/usuario/editar?ce=1" class="btn-1"> NO, CAMBIAR CORREO </a><a href="javascript:void(0)" onclick="iframeSendEmail('https://seg.eltiempo.com/futbol-red/user-area/newsletters/send-email-service')" class="btn-2"> SI, ENVIAR </a>
    	<span class="cerrarBarra">&#xe02e;</span>
    	<span class="loader-icon" style="display: none"></span>
	</section>

	<section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified" style="display: none">
    	<span class="ico-alert">&#xe06e;</span>
    	<span class="txt-5" id="message"></span>

    	<a href="javascript:void(0)" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');" class="btn-1">Verificar correo</a>
    	<a href="/usuario/editar?ce=1" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');" class="btn-2"> cambiar correo</a>

    	<span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()">&#xe02e;</span>
	</section>
</div>

<!-- <div class="blocker-1" style="display: none"></div>
<section class="m-alert-2 m-alert correo-verificacion-enviado" style="display: none">
	<span class="ico-alert">&#xe06e;</span>
	<span class="txt-5">El correo electrónico al que se enviará tu verificación es: </span>
	<span class="txt-6"></span>
	<p class="txt-5">
		Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado
	</p>
	<a href="/usuario/editar" class="btn-1"> NO, CAMBIAR CORREO </a><a href="javascript:void(0)" onclick="iframeSendEmail('')" class="btn-2"> SI, ENVIAR </a>
	<span class="cerrarBarra">&#xe02e;</span>
</section> -->            <!-- Footer -->
            <footer class="completo">
    <div>
        <ul class="menuFooter">
            <li>
                <a target="_blank" href="/boletin"><span>Boletín</span></a>
            </li>
            <li>
                <a class="abajo-icon"><span>Información</span></a>
                <ul>
                    <li>
                        <a target="_blank" href="http://www.clubvivamos.com">
                            <span>Club vivamos El Tiempo</span>
                        </a>
                    </li>
                    <li>
                        <a target="_blank" href="http://suscripciones.eltiempo.com">
                            <span>Suscripciones El Tiempo</span>
                        </a>
                    </li>
                    <li>
                        <a href="/mapa-sitio">
                            <span>Mapa del sitio</span>
                        </a>
                    </li>
                </ul>
            </li>
            <li>
                <a class="abajo-icon"><span>Ayuda</span></a>
                <ul id="subseccionAyuda">
                    <li>
                        <a href="/preguntas-frecuentes">
                            <span>Preguntas frecuentes</span>
                        </a>
                    </li>
                    <li>
                        <a href="/contactenos">
                            <span>Contáctenos</span>
                        </a>
                    </li>
                    <li>
                        <a href="/terminos-condiciones">
                            <span>Términos y condiciones</span>
                        </a>
                    </li>
                    <li>
                        <a href="/politica-de-privacidad">
                            <span>Privacidad</span>
                        </a>
                    </li>
                </ul>
            </li>
            <li>
                <a target="_blank" href="http://audienciadigital.co">
                    <span>Paute con nosotros</span>
                </a>
            </li>
            <li>
                <a class="abajo-icon"><span>Nuestros portales</span></a>
                <ul>
                    <li>
                        <span>eltiempo.com</span>
                        <a target="_blank" href="http://www.eltiempo.com/deportes">
                            <span>Noticias de Deportes</span>
                        </a>
                    </li>
                    <li>
                        <span>portafolio.co</span>
                        <a target="_blank" href="http://www.portafolio.co/internacional">
                            <span>Economía Mundial</span>
                        </a>
                    </li>
                    <li>
                        <span>vive.in</span>
                        <a target="_blank" href="http://www.eltiempo.com">
                            <span>Cocina</span>
                        </a>
                    </li>
                    <li>
                        <span>motor.com.co</span>
                        <a target="_blank" href="http://www.motor.com.co">
                            <span>Revista Motor</span>
                        </a>
                    </li>
                    <li>
                        <span>revistadonjuan.com</span>
                        <a target="_blank" href="http://www.revistadonjuan.com">
                            <span>Moda para Hombres</span>
                        </a>
                    </li>
                    <li>
                        <span>diarioadn.co</span>
                        <a target="_blank" href="http://www.eltiempo.com">
                            <span>Deportes en Colombia</span>
                        </a>
                    </li>
                    <li>
                        <span>alo.co</span>
                        <a target="_blank" href="http://alo.co/search/solr/deportes">
                            <span>Tips de Mujeres</span>
                        </a>
                    </li>
                    <li>
                        <span>abcdelbebe.com</span>
                        <a target="_blank" href="http://www.abcdelbebe.com/etapa/embarazo">
                            <span>Embarazo</span>
                        </a>
                    </li>
                    <li>
                        <span>carroya.com</span>
                        <a target="_blank" href="http://www.carroya.com">
                            <span>Carros usados en Colombia</span>
                        </a>
                    </li>
                    <li>
                        <span>metrocuadrado.com</span>
                        <a target="_blank" href="http://www.metrocuadrado.com">
                            <span>Arriendos en Colombia</span>
                        </a>
                    </li>
                    <li>
                        <span>elempleo.com</span>
                        <a target="_blank" href="http://www.elempleo.com/colombia/trabajo/ofertas.aspx">
                            <span>Ofertas de Trabajo en Colombia</span>
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
    <div>
        <ul class="copyright">
            <li>
                <a href="/" class="logoFutbolred"></a>
                <a href="http://www.eltiempo.com" class="tiempo-icon" target="_blank"></a>
            </li>
            <li>
                <p>COPYRIGHT © 2013 - 2017, EL TIEMPO Casa Editorial.</p>
                <p>Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin
                    autorización escrita de su titular.</p>
                <p>FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y todos los campeones de Fútbol</p>

            </li>
        </ul>
    </div>
</footer>

        </div>
         <!-- Scripts - Ooyala-->
        <!-- Ooyala Player v4 -->
<script src="//player.ooyala.com/static/v4/stable/latest/core.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/latest/video-plugin/main_html5.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/latest/skin-plugin/html5-skin.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/latest/video-plugin/bit_wrapper.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/latest/video-plugin/osmf_flash.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/latest/ad-plugin/ad_manager_vast.min.js"></script>
<link rel="stylesheet" href="//player.ooyala.com/static/v4/stable/latest/skin-plugin/html5-skin.min.css"/>


         <!-- Scripts ChartBeat -->
        <!-- Chartbeat -->
<script type="text/javascript">
        var _sf_async_config={};
        
        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648; // APPLICATION ID
        _sf_async_config.domain = 'futbolred.com'; // DOMAIN
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'home'; // SECTION
        _sf_async_config.authors = ''; // AUTHOR IF EXISTS
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            //e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js'); //CHARTBEAT FOR ADS
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>

        <!-- Inline Scripts -->
        <script type="text/javascript" src="/js/barra-compartir.js"></script>
<script type="text/javascript">
    //<!--
        var activo = 1;     
    $('.progress-span').css('width', '0%');
    var arrayJS = {"1":{"id":"16869556","url":"\/otras-ligas-de-futbol\/luego-de-cuatro-meses-miguel-borja-volvio-a-celebrar-y-con-un-golazo+16869556"},"2":{"id":"16869496","url":"\/otras-ligas-de-futbol\/wilmar-barrios-se-recupera-de-su-operacion-en-la-mano-izquierda+16869496"},"3":{"id":"16869458","url":"\/otras-ligas-de-futbol\/falcao-y-dayro-entre-los-20-goleadores-del-mundo-en-lo-que-va-de-2017+16869458"},"4":{"id":"16869518","url":"\/otras-ligas-de-futbol\/autoridades-de-colombia-y-argentina-indagan-negocios-de-chicho-serna+16869518"},"preview_url":"http:\/\/www.futbolred.com\/otras-ligas-de-futbol\/la-historia-de-como-juan-carlos-osorio-descubrio-a-davinson-sanchez+16869685"};  
    var limit_top_first= $('#16869685').position().top;  
    var limit_bottom_first = parseInt(limit_top_first + $('#16869685').height());
    $(document).scroll(function() {                
        var scrollfirst = parseInt($(document).scrollTop()); 
        if(scrollfirst > limit_top_first){
            $('.menu-2016').addClass('scroll-inf');
            $('.container-user-menu').hide();
        }else{
            $('.menu-2016').removeClass('scroll-inf');
            $('.container-user-menu').show();
        }
    });    
    get_next_article(limit_top_first, limit_bottom_first, '/otras-ligas-de-futbol/16869472', arrayJS , activo);
    set_scroll_functions('16869685', '','0', '', '');
    set_share_header('16869685');    
    //-->
</script>
<script type="text/javascript">
    //<!--
       // Código Facebook 
   (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_CO/sdk.js#xfbml=1&version=v2.7&appId=1748903485390046";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    //-->
</script>                <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
    var OneSignal = OneSignal || [];
    
    OneSignal.push(["init", {
        appId: "211322fd-03ee-4c4a-860e-3b5958cbd4d8",
        autoRegister: false,
        subdomainName: "futbolred",
        welcomeNotification: {
            "title": "Notificaciones Futbolred",
            "message": "Gracias por suscribirte",
            "url": "http://www.futbolred.com/" 
        },
        promptOptions: {
            showCredit: false, // Hide Powered by OneSignal
            actionMessage: 'Quiere enviarte notificaciones:',
            exampleNotificationTitleDesktop: 'Ejemplo de una notificación',
            exampleNotificationMessageDesktop: 'Mira los goles de tu equipo favorito aquí.',
            exampleNotificationTitleMobile: ' Quiere enviarte notificaciones:',
            exampleNotificationMessageMobile: 'Mira los goles de tu equipo favorito aquí.',
            exampleNotificationCaption: '(Puedes cancelar la suscripción cuando desees)',
            acceptButtonText: 'Continuar'.toUpperCase(),
            cancelButtonText: 'No gracias'.toUpperCase()
        },
        // Your other init options here
        notifyButton: {
          enable: true, // Required to use the notify button
          size: 'medium', // One of 'small', 'medium', or 'large'
          theme: 'default', // One of 'default' (red-white) or 'inverse" (white-red)
          position: 'bottom-left', // Either 'bottom-left' or 'bottom-right'
          offset: {
            bottom: '40px',
            left: '20px', // Only applied if bottom-left
            right: '20px' // Only applied if bottom-right
          },
          colors: { // Customize the colors of the main button and dialog popup button
            'circle.background': 'rgb(141,190,71)',
            'circle.foreground': 'white',
            'badge.background': 'rgb(141,190,71)',
            'badge.foreground': 'white',
            'badge.bordercolor': 'rgb(141,190,71)',
            'pulse.color': 'white',
            'dialog.button.background.hovering': 'rgb(141,190,71)',
            'dialog.button.background.active': 'rgb(70, 92, 103)',
            'dialog.button.background': 'rgb(141,190,71)',
            'dialog.button.foreground': 'white'
          },
          prenotify: true, // Show an icon with 1 unread message for first-time site visitors
          showCredit: false, // Hide the OneSignal logo
          text: {
            'tip.state.unsubscribed': 'Suscribirse para recibir notificaciones',
            'tip.state.subscribed': "Está suscrito para recibir notificaciones",
            'tip.state.blocked': "Ha bloqueado las notificaciones",
            'message.prenotify': 'Clic para suscribirse para recibir notificaciones',
            'message.action.subscribed': "Gracias por suscribirse",
            'message.action.resubscribed': "Está suscrito para recibir notificaciones",
            'message.action.unsubscribed': "No recibirá más notificaciones",
            'dialog.main.title': 'Recibir notificaciones',
            'dialog.main.button.subscribe': 'SUSCRIBIRSE',
            'dialog.main.button.unsubscribe': 'Cancelar suscripción',
            'dialog.blocked.title': 'Desbloquear notificaciones',
            'dialog.blocked.message': "Siga las instrucciones para permitir las notificaciones:"
          }
        }         
    }]);
</script>                        <script type="text/javascript">_satellite.pageBottom();</script>
        <script type="text/javascript">
                 window._taboola = window._taboola || [];
                _taboola.push({flush: true});
        </script>
    </body>
</html>