<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" 
      xmlns:fb="http://www.facebook.com/2008/fbml" 
      xmlns:og="http://ogp.me/ns#" lang="es" 
      xml:lang="es">
    <head itemscope itemtype="http://schema.org/WebSite">
            	<meta name="robots" content="index">
        <!-- Titulo -->
        <title>Franco Armani y su despedida de Nacional - Liga Águila | Futbolred.com</title>        <!-- Etiquetas Meta -->
        <meta charset="utf-8" />
<meta name="author" content="Casa Editorial El Tiempo" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="google" content="notranslate" />
<meta name="geo.region" content="CO" />
<meta name="geo.position" content="4.570868;-74.297333" />
<meta name="geo.placename" content="Colombia" />
<meta name="ICBM" content="4.570868, -74.297333" />
<meta name="genre" content="News" />
<meta name="language" content="spanish" />
<meta property="fb:pages" content="30250538961" />
<meta name="description" content="Muy emocionado y con lágrimas en los ojos se vio al arquero, que prometió retirarse en el verdolaga.">
<meta name="keywords" content="franco armani despedida de nacional">
<meta name="news_keywords" content="franco armani despedida de nacional">
<meta property="og:locale" content="es_CO">
<meta property="og:title" content="&#039;Los voy a llevar en mi corazón&#039;: Armani en su despedida de Nacional">
<meta property="og:type" content="website">
<meta property="og:url" content="http://www.futbolred.com/liga-aguila/franco-armani-y-su-despedida-de-nacional+16876501">
<meta property="og:description" content="Muy emocionado y con lágrimas en los ojos se vio al arquero, que prometió retirarse en el verdolaga.">
<meta property="og:site_name" content="futbolred.com">
<meta property="fb:admins" content="100002279652972">
<meta property="og:image" content="http://www.futbolred.com/contenido/liga-aguila/IMAGEN/IMAGEN-16876500-2.png">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@futbolred">
<meta name="twitter:url" content="http://www.futbolred.com/liga-aguila/franco-armani-y-su-despedida-de-nacional+16876501">
<meta name="twitter:title" content="&#039;Los voy a llevar en mi corazón&#039;: Armani en su despedida de Nacional">
<meta name="twitter:description" content="Muy emocionado y con lágrimas en los ojos se vio al arquero, que prometió retirarse en el verdolaga.">
<meta name="twitter:creator" content="@futbolred">
<meta name="twitter:image" content="http://www.futbolred.com/contenido/liga-aguila/IMAGEN/IMAGEN-16876500-2.png">
<meta name="cXenseParse:recs:publishtime" content="2018-01-05T17:01:33-05:00">
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="16876501">        <!-- Estilos -->
                          <link href="http://www.futbolred.com/liga-aguila/franco-armani-y-su-despedida-de-nacional+16876501" rel="canonical">
<link href="http://m.futbolred.com/contenido/liga-aguila/ARTICULO-WEB-FR_AMP_GOOGLE-16876501.html" rel="amphtml">
<link href="http://m.futbolred.com/liga-aguila/franco-armani-y-su-despedida-de-nacional+16876501" media=" only screen and (max-width: 640px)" rel="alternate">
<link href="http://www.futbolred.com/img/compartir_fr.jpg" rel="image_src">
<link href="/img/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link href="/css/futbol-red-min.css" media="screen" rel="stylesheet" type="text/css">
<link href="/css/orangebox-min.css" media="screen" rel="stylesheet" type="text/css">                        <!-- Scripts Generales -->
            <script type="text/javascript" src="/js/jquery-3.1.0.min.js"></script>
<script type="text/javascript" src="/js/MoreArticle.js"></script>
<script type="text/javascript" src="/js/jquery.sticky.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-min.js"></script>
<script type="text/javascript" src="/js/jquery.flexslider-min.js"></script>
<script type="text/javascript" src="/js/jquery.mCustomScrollbar.min-min.js"></script>
<script type="text/javascript" src="/js/orangebox.min-min.js"></script>
<script type="text/javascript" src="/js/layout-min.js"></script><script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-6167673f1974ab4f26bdec5819cbb204e9520dc3.js"></script>
<!-- cXense script begin -->
<script type="text/javascript">
     var cX = cX || {}; cX.callQueue = cX.callQueue || [];
     cX.callQueue.push(['setSiteId', '9222263900732340945']);
     cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- cXense script end -->
        <!-- Scripts Pauta Smart -->
        <script>
    var seccion = "liga-aguila";
    var idRecurso = "16876501";
    var tipoRecurso="articulo";
    var profile = "";
    var idSitioSmart = "22237";
    var idSeccionSmart = "174111";
    var arrayPautasSmart = "21675,9601,9346,9344,9345,9612,30964,12683,8931,9343,8941,9624,9620,9621,29934,9611,33200,19457,25646,41892,9639,9640";
    var sas_scriptDomain = "http://ads.eltiempo.co";
</script>
<script src="//ced.sascdn.com/tag/484/smart.js" type="text/javascript" async></script>
<script type="text/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
    });
</script>        <!-- Scripts Omniture -->
        <script type="text/javascript" src="/js/s_code.js"></script>
<script>
    <!--
     s.pageName  = "FR:liga-aguila:los voy a llevar en mi corazon armani en su despedida de nacional - articulo";
     s.channel   = "FR:liga-aguila";
     s.prop3     = "";
     s.prop4     = "liga-aguila";
     s.prop12    = document.referrer;
     //s.prop14    = "-";
     s.prop14    = checkOmnitureData();
          s.prop24    = "articulo";
     s.prop26    = "16876501";
          s.prop30    = "";
     s.list1 =" "
          generarPageView();
    -->
</script>        <!-- Scripts Estadísticas - Opta -->
        <script type="text/javascript">
    var opta_settings = {
        subscription_id: '07dd5b476e8d9ffa418485af1a68a656',
        language: 'es_ES',
        timezone: -5    };
</script>
<link href="http://widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css" rel="stylesheet" type="text/css" />
<script defer type="text/javascript" src="http://widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>         <!-- Scripts ChartBeat -->
        <!-- Chartbeat -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


         <!-- Scripts Taboola -->
         <!-- taboola -->
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/eltiempoeditorial-futbolred/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>


          <!-- breadcrumbs -->
         <ol class="header-breadcrumb-list" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" style="display:none">
    <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
        <a class="header-breadcrumb-link" itemprop="item" href="http://www.futbolred.com"> <span itemprop="name">Home</span> </a>
        <meta itemprop="position" content="1" />
    </li>          
            <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a class="header-breadcrumb-link" itemprop="item" href="http://www.futbolred.com/liga-aguila"> 
                <span itemprop="name">liga aguila</span> </a>
            <meta itemprop="position" content="2" />
        </li>
               
        <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a class="header-breadcrumb-link" itemprop="item" href="http://www.futbolred.com/liga-aguila/los-voy-a-llevar-en-mi-corazon-armani-en-su-despedida-de-nacional+16876501"> 
                <span itemprop="name">los voy a llevar en mi corazon armani en su despedida de nacional</span> </a>
            <meta itemprop="position" content="3" />
        </li>
    </ol>     
    </head>
    <body class="liga-aguila tipo-articulo">
        <div id="fb-root"></div>
                <!-- Publicidad -->
        <div class="publicidad-box publicidad-box__pushdown">
              <div id="sas_21675" class="cont-pushDown">
    
 <script type="text/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 22237, 
            pageId: idSeccionSmart, 
            formatId: 21675, 
            target: 'seccion='+seccion+';tipo='+tipoRecurso+';recurso='+idRecurso
    });
  });
</script>
<noscript>
      <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=22237&pgname=home&fmtid=21675&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
      <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=22237&pgname=home&fmtid=21675&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </a>
</noscript>
</div>        </div>
        <div class="publicidad-box publicidad-box__solapa-izquierda">
             <div id="sas_9640" class="lateral-izq">
    
 <script type="text/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 22237, 
            pageId: idSeccionSmart, 
            formatId: 9640, 
            target: 'seccion='+seccion+';tipo='+tipoRecurso+';recurso='+idRecurso
    });
  });
</script>
<noscript>
      <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=22237&pgname=home&fmtid=9640&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
      <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=22237&pgname=home&fmtid=9640&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </a>
</noscript>
</div>        </div>
        <div class="publicidad-box publicidad-box__solapa-derecha">
             <div id="sas_9639" class="lateral-der">
    
 <script type="text/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 22237, 
            pageId: idSeccionSmart, 
            formatId: 9639, 
            target: 'seccion='+seccion+';tipo='+tipoRecurso+';recurso='+idRecurso
    });
  });
</script>
<noscript>
      <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=22237&pgname=home&fmtid=9639&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
      <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=22237&pgname=home&fmtid=9639&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </a>
</noscript>
</div>        </div>
        <div class="publicidad-box publicidad-box__fija-footer">
             <div id="sas_8941" class="publicidad">
    
 <script type="text/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 22237, 
            pageId: idSeccionSmart, 
            formatId: 8941, 
            target: 'seccion='+seccion+';tipo='+tipoRecurso+';recurso='+idRecurso
    });
  });
</script>
<noscript>
      <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=22237&pgname=home&fmtid=8941&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
      <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=22237&pgname=home&fmtid=8941&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </a>
</noscript>
</div>        </div>
        <div class="publicidad-box publicidad-box__satelite">
            <div id="sas_9343" class="publicidad">
    
 <script type="text/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 22237, 
            pageId: idSeccionSmart, 
            formatId: 9343, 
            target: 'seccion='+seccion+';tipo='+tipoRecurso+';recurso='+idRecurso
    });
  });
</script>
<noscript>
      <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=22237&pgname=home&fmtid=9343&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
      <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=22237&pgname=home&fmtid=9343&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </a>
</noscript>
</div>        </div>
                <!-- Branding para las secciones -->
                <div class="main-container">
            <!-- Header -->            
            <header class="menu-2016"> 
    <span class="progress-span"></span>
    <div>
        <a id="logo_futbolred" href="/" class="logoFutbolred">Futbolred</a>
        <p class="titulo_scroll-inf"></p>
        <ul class="redes">
                        <li>
		<a id="header_comentarios">
                    <span rel="nofollow" class="comentarios-icon"></span>
                </a>
	    </li>
                        <li>
                <a id="header_facebook" href="http://www.facebook.com/futbolred" rel="nofollow" target="_blank">
                    <span class="facebook-icon"></span>
                </a>
            </li>
            <li>
                <a id="header_twitter" href="http://twitter.com/futbolred" rel="nofollow" target="_blank">
                    <span class="twitter-icon"></span>
                </a>
            </li>
            <li id="gmail-icon">
                <a id="header_google">
                  <span rel="nofollow" class="gmail-icon"></span>
                </a>
            </li>
            <li  id="mail-icon">
                <a id="header_mail">
                  <span rel="nofollow" class="mail-icon"></span>
                </a>
            </li>
        </ul>
        <nav class="login" id="userMenu">
        <div class="container-register">
            <a href="/usuario/crear" onclick="javascript:setOmnitureEvent(this, 'eVar49', 'event47', 'RegistroHeader');setOmnitureEvent(this, '', 'event38', 'buttonReg');"><span class="ico-entypo ico-register">&#xe026;</span> CREA UNA CUENTA </a>
        </div>
        <div class="container-login">
            <div id="contenedor-registro">
                <div class="conectate" id="iniciar_sesion">
                    <span>
                        <a style="display: none" id="lb_login" href="https://seg.eltiempo.com/server/login/futbol-red/authorization_code/code/basic/11771492700556?iframe" rel="lightbox[iframe]" title="ELTIEMPO"></a>
                        <a id="tittle_login" href="javascript:void(0)" onclick="javascript:testcall();"><span class="ico-entypo ico-user">&#xe009;</span> INGRESA</a>
                    </span>
                </div>
                <div class="et" id="user_bar" style="display: none">
                    <section data-role="panel" id="panel-reg" class="jqm-nav-panel content_sso">
                        <div id="objectIniciarSesion"></div>
                        <iframe id="iniciar_sesion_url" name="iniciar_sesion_url" src="" width="300" height="390" seamless="seamless" style="overflow: hidden" scrolling="no"></iframe>
                    </section>
                </div>
            </div>
        </div>
</nav>
<div id="cerrar_sesion_div" style="display:none;"></div>        <!-- Tienda Futbolred -->
        <div class="tienda">
            <a target="_blank" href="http://futbolred.dafiti.com.co/?q=promociones&utm_source=CEET&utm_medium=FUTBOLRED&utm_term=BOTON_TIENDA&utm_campaign=HOME"> 
                <span class="tienda-icon"></span>
                TIENDA
            </a>
        </div>
        <div class="buscar" id="buscar">
    <form id="formHeader" name="formHeader" action="/archivo/buscar" method="get">
		<a class="buscador-icon"></a>
        <input id="inputBuscar" type="text" placeholder="Buscar un contenido" name="q">
    </form>
</div>
    </div>
    <div class="navmenu">
    <div>
        <nav id="mainMenu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" class="menu2016">
            <ul>
                                    <li class="futbol-colombiano">
            <a class="item" >
                <span itemprop="name">
                    Fútbol Colombiano                </span>
            </a>
                    <ul class="dropdown">
                                    <li class="liga-aguila">
            <a href="/liga-aguila" itemprop="url"  >
                <span itemprop="name">
                    Liga Águila                </span>
            </a>
                </li>
                                <li class="copa-aguila">
            <a href="/copa-aguila" itemprop="url"  >
                <span itemprop="name">
                    Copa Águila                </span>
            </a>
                </li>
                                <li class="torneo-aguila">
            <a href="/torneo-aguila" itemprop="url"  >
                <span itemprop="name">
                    Torneo Águila                </span>
            </a>
                </li>
                                <li class="futbol-femenino">
            <a href="/futbol-femenino" itemprop="url"  >
                <span itemprop="name">
                    Fútbol Femenino                </span>
            </a>
                </li>
                        </ul>
                </li>
                                <li class="futbol-internacional">
            <a class="item" >
                <span itemprop="name">
                    Fútbol Internacional                </span>
            </a>
                    <ul class="dropdown">
                                                                    <li class="selecciones-nacionales">
            <a href="/selecciones-nacionales" itemprop="url"  >
                <span itemprop="name">
                    Selecciones nacionales                </span>
            </a>
                </li>
                                                                                    <li class="liga-bbva">
            <a href="/liga-bbva" itemprop="url"  >
                <span itemprop="name">
                    Liga de España                </span>
            </a>
                </li>
                                <li class="premier-league">
            <a href="/premier-league" itemprop="url"  >
                <span itemprop="name">
                    Premier League                </span>
            </a>
                </li>
                                                                                    <li class="champions-league">
            <a href="/champions-league" itemprop="url"  >
                <span itemprop="name">
                    Champions League                </span>
            </a>
                </li>
                                <li class="bundesliga">
            <a href="/bundesliga" itemprop="url"  >
                <span itemprop="name">
                    Bundesliga                </span>
            </a>
                </li>
                                <li class="copa-libertadores">
            <a href="/copa-libertadores" itemprop="url"  >
                <span itemprop="name">
                    Copa Libertadores                </span>
            </a>
                </li>
                                <li class="copa-sudamericana">
            <a href="/copa-sudamericana" itemprop="url"  >
                <span itemprop="name">
                    Copa Sudamericana                </span>
            </a>
                </li>
                                <li class="uefa-europa-league">
            <a href="/uefa-europa-league" itemprop="url"  >
                <span itemprop="name">
                    UEFA Europa League                </span>
            </a>
                </li>
                                <li class="otras-ligas-de-futbol">
            <a href="/otras-ligas-de-futbol" itemprop="url"  >
                <span itemprop="name">
                    Otras ligas                </span>
            </a>
                </li>
                                            </ul>
                </li>
                                <li class="curiosidades">
            <a href="/curiosidades" itemprop="url"  >
                <span itemprop="name">
                    Curiosidades                </span>
            </a>
                </li>
                                <li class="multimedia">
            <a href="/multimedia" itemprop="url"  >
                <span itemprop="name">
                    Multimedia                </span>
            </a>
                </li>
                                <li class="seleccion-colombia">
            <a href="/seleccion-colombia" itemprop="url"  >
                <span itemprop="name">
                    Selección Colombia                </span>
            </a>
                </li>
                        <li class="secciones equipos-futbol-colombiano">
                             <a class="item">
                            <span>Equipos</span>
            </a>
            <div id="content-equipos-futbol-colombiano">
                <ul class="dropdown ps-container">
                                                                              <li class="patriotas">
                                                    <a href="/equipos-futbol-colombiano/patriotas" 
                               itemprop="url">
                                <span itemprop="name">Patriotas F.C</span>
                            </a>
                        </li>
                                                                              <li class="tolima">
                                                    <a href="/equipos-futbol-colombiano/tolima" 
                               itemprop="url">
                                <span itemprop="name">Deportes Tolima</span>
                            </a>
                        </li>
                                                                              <li class="cali">
                                                    <a href="/equipos-futbol-colombiano/cali" 
                               itemprop="url">
                                <span itemprop="name">Deportivo Cali</span>
                            </a>
                        </li>
                                                                              <li class="america">
                                                    <a href="/equipos-futbol-colombiano/america" 
                               itemprop="url">
                                <span itemprop="name">América</span>
                            </a>
                        </li>
                                                                              <li class="bucaramanga">
                                                    <a href="/equipos-futbol-colombiano/bucaramanga" 
                               itemprop="url">
                                <span itemprop="name">Atlético Bucaramanga</span>
                            </a>
                        </li>
                                                                              <li class="envigado">
                                                    <a href="/equipos-futbol-colombiano/envigado" 
                               itemprop="url">
                                <span itemprop="name">Envigado F.C.</span>
                            </a>
                        </li>
                                                                              <li class="equidad">
                                                    <a href="/equipos-futbol-colombiano/equidad" 
                               itemprop="url">
                                <span itemprop="name">Equidad</span>
                            </a>
                        </li>
                                                                              <li class="huila">
                                                    <a href="/equipos-futbol-colombiano/huila" 
                               itemprop="url">
                                <span itemprop="name">Atlético Huila</span>
                            </a>
                        </li>
                                                                              <li class="junior">
                                                    <a href="/equipos-futbol-colombiano/junior" 
                               itemprop="url">
                                <span itemprop="name">Junior</span>
                            </a>
                        </li>
                                                                              <li class="medellin">
                                                    <a href="/equipos-futbol-colombiano/medellin" 
                               itemprop="url">
                                <span itemprop="name">Independiente Medellín</span>
                            </a>
                        </li>
                                                                              <li class="millonarios">
                                                    <a href="/equipos-futbol-colombiano/millonarios" 
                               itemprop="url">
                                <span itemprop="name">Millonarios</span>
                            </a>
                        </li>
                                                                              <li class="nacional">
                                                    <a href="/equipos-futbol-colombiano/nacional" 
                               itemprop="url">
                                <span itemprop="name">Atlético Nacional</span>
                            </a>
                        </li>
                                                                              <li class="once-caldas">
                                                    <a href="/equipos-futbol-colombiano/once-caldas" 
                               itemprop="url">
                                <span itemprop="name">Once Caldas</span>
                            </a>
                        </li>
                                                                              <li class="rionegro-aguilas">
                                                    <a href="/equipos-futbol-colombiano/rionegro-aguilas" 
                               itemprop="url">
                                <span itemprop="name">Rionegro Águilas</span>
                            </a>
                        </li>
                                                                              <li class="pasto">
                                                    <a href="/equipos-futbol-colombiano/pasto" 
                               itemprop="url">
                                <span itemprop="name">Deportivo Pasto</span>
                            </a>
                        </li>
                                                                              <li class="santa-fe">
                                                    <a href="/equipos-futbol-colombiano/santa-fe" 
                               itemprop="url">
                                <span itemprop="name">Santa Fe</span>
                            </a>
                        </li>
                                                                              <li class="alianza-petrolera">
                                                    <a href="/equipos-futbol-colombiano/alianza-petrolera" 
                               itemprop="url">
                                <span itemprop="name">Alianza Petrolera</span>
                            </a>
                        </li>
                                                                              <li class="jaguares">
                                                    <a href="/equipos-futbol-colombiano/jaguares" 
                               itemprop="url">
                                <span itemprop="name">Jaguares de Córdoba</span>
                            </a>
                        </li>
                                                                              <li class="cortulua">
                                                    <a href="/equipos-futbol-colombiano/cortulua" 
                               itemprop="url">
                                <span itemprop="name">Cortuluá</span>
                            </a>
                        </li>
                                                                              <li class="tigres">
                                                    <a href="/equipos-futbol-colombiano/tigres" 
                               itemprop="url">
                                <span itemprop="name">Tigres F.C.</span>
                            </a>
                        </li>
                                    </ul>
            </div>
        </li>
                        <li class="colombianos-exterior">
            <a href="/colombianos-exterior" itemprop="url"  >
                <span itemprop="name">
                    Colombianos en el exterior                </span>
            </a>
                </li>
                                <li class="parrilla-tv">
            <a href="/parrillatv" itemprop="url"  >
                <span itemprop="name">
                    Parrilla TV                </span>
            </a>
                </li>
                                </ul>
        </nav>
    </div>
</div></header>
            <!--dictum box -->
            
            <div class="content liga-aguila">
                <!-- Contenido -->
                <div id="content_scrooll_inf">
    <div class="container-scrollinf">
        <div class="main-container">
            <div class="articulo" data-seccion="liga-aguila">
                <script type="text/javascript" src="/js/MoreArticle.js"></script>    <div class="infinite_scroll" id="16876501">  
        <div class="content" itemscope="" itemtype="http://schema.org/NewsArticle">

            <link rel="next" href="/liga-aguila/estos-son-los-jugadores-que-llegan-y-salen-de-los-equipos-de-la-liga+16875752"/>  
            <div class="homeApertura articulo">
                <p class="pre-headline">             
                    <span class="articulo-titular">
                        <a itemprop="articleSection" href="http://www.futbolred.com/liga-aguila">
                            Liga Águila                        </a>
                    </span>
                </p>
                <h1 itemprop="headline">'Los voy a llevar en mi corazón': Armani en su despedida de Nacional</h1>
                <p itemprop="description" class="description">Muy emocionado y con lágrimas en los ojos se vio al arquero, que prometió retirarse en el verdolaga.</p>
                <meta itemscope="" itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid="http://www.futbolred.com/liga-aguila/franco-armani-y-su-despedida-de-nacional+16876501" />
                <meta itemprop="author" content="Redacción FUTBOLRED" />
                                                                                                <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                                    <img itemprop="url"
                                         src="http://www.futbolred.com/contenido/liga-aguila/IMAGEN/IMAGEN-16876500-1.png"
                                         alt="Franco Armani despedida de Nacional"
                                         />
                                    <meta itemprop="width" content="800" />
                                    <meta itemprop="height" content="400" />
                                </figure>
                                                                                        <div class="lead">
                                            <div class="pieFoto">
                                                            <span>FOTO: Tomada de https://www.facebook.com/nacionaloficial</span>
                                                                                        <p>Franco Armani en compañía de su esposa Daniela Rendón.</p>
                             
                        </div>
                                    </div>
                <div style="clear:both"></div>
            </div> 
            <div class="container_col">
                <section class="col1">
                    <div class="cuerpoArticulo" itemprop="articlebody">
                        <div class="redesArticulo"  id="redesarticulo16876501">
                            <ul class="panel_compartir" data-url="http://www.futbolred.com/liga-aguila/franco-armani-y-su-despedida-de-nacional+16876501"
    data-titulo="'Los voy a llevar en mi corazón': Armani en su despedida de Nacional">
    <li class="cm" id="cm_16876501">
        <button data-red-social="dictum">
            <span class="comentarios-icon"></span>
            <span class="text_redes" id="count_comments_16876501">0</span>
        </button>
    </li>
    <li class="fb">
        <button data-red-social="facebook">
            <span class="facebook-icon"></span>
            <span class="text_redes">0</span>
        </button>
    </li>
    <li class="tweet">
        <button data-red-social="twitter">
            <span class="twitter-icon"></span>
        </button>
    </li>
    <li class="google">
        <button data-red-social="google">
            <span class="gmail-icon"></span>
        </button>
    </li>
    <li class="mail">
        <button>
            <span class="mail-icon"></span>
        </button>
    </li>
</ul>
<script>
      $('#cm_16876501').click(function(event){ 
       // event.preventDefault();        
        $('#btn_comentar_16876501').trigger('click');        
    })
</script>                            </div>
                        <div class="pieArticulo">
                                                        <span class="ico-time">
                                <meta itemprop="datePublished" content="2018-01-05T12:01:33-05:00" />
                                <meta itemprop="dateModified" content="2018-01-05T12:23:11-05:00" />
                                Actualizado hace 2 horas                            </span>                
                        </div>
                        <p>La hinchada no le fall&oacute; a Franco Armani en su despedida de Atl&eacute;tico Nacional. Los aficionados del verdolaga fueron en multitud al estadio Atanasio Girardot para rendirle un &uacute;ltimo y sentido homenaje a su &iacute;dolo: el &lsquo;34&rsquo;.</p>
<p>Muy emocionado, con l&aacute;grimas en los ojos, as&iacute; se vio al golero argentino que estuvo vinculado al rey de copas colombiano en los &uacute;ltimos siete a&ntilde;os.</p>
<p>&ldquo;Hasta pronto leyenda. Franco Armani esta hinchada jam&aacute;s te olvidar&aacute;&rdquo;, se escuchaba en las tribunas del m&aacute;ximo escenario del f&uacute;tbol antioque&ntilde;o.</p>
<p>A Armani, de 31 a&ntilde;os, le fue entregada una placa, un poncho y un sombrero antioque&ntilde;o, los cuales luci&oacute; con mucho orgullo. A su vez, la Barra de Los del Sur le entreg&oacute; una pintura en donde destacaban los 13 t&iacute;tulos que el guardameta nacido en Casilda, provincia de Santa Fe, gan&oacute; con Nacional.</p>
<p>&ldquo;Quiero agradecer a todos ustedes por venir a acompa&ntilde;arme hoy (viernes), palabras de agradecimiento por todo lo que brindaron en estos siete a&ntilde;os en Nacional, me hicieron sentir como en casa. El cari&ntilde;o que me han brindado, el gran apoyo. Tengo un sue&ntilde;o, siempre lo tuve, Dios me puso en este camino y voy a conseguirlo&rdquo;, dijo Armani en medio de las l&aacute;grimas.</p>
<p>&ldquo;Gracias por entender lo que yo quer&iacute;a, siempre los voy a llevar en mi coraz&oacute;n, me comprometo que mi final de carrera deportivo me voy a retirar ac&aacute; en Atl&eacute;tico Nacional&rdquo;, cerr&oacute; diciendo Franco, que ahora tomar&aacute; nuevo vuelo hacia River Plate.</p>
<p><strong>Redacci&oacute;n Futbolred</strong></p>                        <div itemprop="publisher"  itemscope="" itemtype="https://schema.org/Organization">
                            <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                                <meta itemprop="url" content="http://www.futbolred.com/img/compartir_fr.jpg" />
                                <meta itemprop="width" content="250" />
                                <meta itemprop="height" content="250" />
                            </div>
                            <meta itemprop="name" content="Futbolred" />
                        </div>
                    </div>

                    
                    <!--Modulo recomendados para ti Admotion --> 
                                        <!--Fin Admotion -->
                    <div id="comentarios_nota_int_16876501" id_nota="16876501">
                                                <nav class="art-btn-comentar">
    <a href="javasript:void(0)" data-dialog="somedialog" id="btn_comentar_16876501">
        <span class="comentarios-icon"></span>
        <span class="text_redes">0</span>
        <p >Comentar</p>
    </a>
</nav>
<script type="text/javascript">
    $('#btn_comentar_16876501').click(function (event) {      
        event.preventDefault();
        var rutaDictum = '/dictum/fr-16876501';
        //$('#dictum-box').html('');
        $.ajax({
            url: rutaDictum,
            type: 'GET',
            xhrFields: {withCredentials: true},
            success: function (data_dictum, textStatus, xhr) {
                $('#dictum-box').html(data_dictum);
                $('#dictum-box').show();
            }
        });
    });
  
</script>

                    </div>
                </section>
                <section class="col2">
                    <div id="sas_9346" class="publicidad">
    <!--<p></p>-->
    
 <script type="text/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 22237, 
            pageId: idSeccionSmart, 
            formatId: 9346, 
            target: 'seccion='+seccion+';tipo='+tipoRecurso+';recurso='+idRecurso
    });
  });
</script>
<noscript>
      <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=22237&pgname=copa-libertadores&fmtid=9346&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
      <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=22237&pgname=copa-libertadores&fmtid=9346&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </a>
</noscript>
</div>                                                                      

                    <!-- Módulo de Noticias más leídas -->
                                        <!--Modulo Taboola -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<!--Fin Taboola -->                                            </section>
            </div>
        </div>
        <div class="articulo-ayuda">
            <span class="txt1">Sigue bajando</span>
            <span class="txt2">para encontrar más contenido</span>
            <span class="icon-flecha"></span>
        </div>
    </div>    
                </div>
       </div> 
    </div> 
</div>  
<!-- Modulo recomendados para ti -->
            </div>
            <!-- Alertas generales -->
            <div class="block-modal" style="display:none">
    <div class="modal success" id="noSesion" style="display:none">
        <span id="message" class="message"></span>
        <footer class="comments">
            <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a>    o    <a href="" class="link link-cyan" id="linkRegistro">CREAR CUENTA</a>
        </footer>
        <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
    </div>
    <div class="modal success" id="alerta-general" style="display:none">
        <span id="message" class="message"></span>
        <p class="foot">
            <span class="btn btn-info close-block-modal">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
        <span id="message" class="message"></span>
        <p class="foot">
            <span class="btn btn-info close-block-modal">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success" id="alerta-general-abuso" style="display:none">
        <span id="message" class="message"></span>
        <p class="foot">
            <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success" id="alerta-general-ok" style="display:none">
        <span id="message" class="message"></span>

        <p class="foot">
            <span class="btn btn-info close-alerta-ok" id = "">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
        <span id="message" class="message"></span>

        <p class="foot">
            <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idRaiting="">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success report" id="reportar-comentario" style="display:none">
        <span class="message_report">
            Haz tu reporte
        </span>
        <div class="report-form">
            <ul>
                <li>
                    <label>Motivo del reporte</label>
                    <div class="combo-select">
                        <select class="styled" data-role="none" id="">
                            <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad / Vulgaridad</option>
                            <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                            <option value="Ataque personal">Ataque personal</option>
                            <option value="Publicidad / Spam">Publicidad / Spam</option>
                            <option value="Plagio / violaci&oacute;n de derechos">Plagio / Violaci&oacute;n de derechos</option>
                            <option value="Otro">Otro</option>
                        </select>
                        <span>&#xe061;</span>
                    </div>
                </li>
                <li class="textarea">
                    <label id="userName_label"> dice:</label>
                    <textarea id="reporteObservaciones"></textarea>
                </li>
                <li>
                    <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar" data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()" />
                </li>
            </ul>
        </div>
        <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar <span>&#xe02e;</span></a>
    </div>
    <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
		<span class="txt-5" id="message"></span>
		<span class="txt-6" id="message_username"></span>
		<a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
	</section>
    <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
		<img src='/img/ajax-loader.gif' />
	</section>
    <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
		<span class="txt-5" id="message"></span>
		<span class="txt-6" id="message_username"></span>
		<a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok" > ACEPTAR </a>
	</section>
	<section class="m-alert-2 m-alert correo-verificacion-enviado" id="enviar-correo-verificacion" style="display: none">
    	<span class="ico-alert">&#xe06e;</span>
    	<span class="txt-5">El correo electrónico al que se enviará la verificación es: </span>
    	<span class="txt-6"></span>
    	<p class="txt-5">
    		Revisa tu bandeja de entrada o correo no deseado.
    	</p>
    	<a href="/usuario/editar?ce=1" class="btn-1"> NO, CAMBIAR CORREO </a><a href="javascript:void(0)" onclick="iframeSendEmail('https://seg.eltiempo.com/futbol-red/user-area/newsletters/send-email-service')" class="btn-2"> SI, ENVIAR </a>
    	<span class="cerrarBarra">&#xe02e;</span>
    	<span class="loader-icon" style="display: none"></span>
	</section>

	<section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified" style="display: none">
    	<span class="ico-alert">&#xe06e;</span>
    	<span class="txt-5" id="message"></span>

    	<a href="javascript:void(0)" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');" class="btn-1">Verificar correo</a>
    	<a href="/usuario/editar?ce=1" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');" class="btn-2"> cambiar correo</a>

    	<span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()">&#xe02e;</span>
	</section>
</div>

<!-- <div class="blocker-1" style="display: none"></div>
<section class="m-alert-2 m-alert correo-verificacion-enviado" style="display: none">
	<span class="ico-alert">&#xe06e;</span>
	<span class="txt-5">El correo electrónico al que se enviará tu verificación es: </span>
	<span class="txt-6"></span>
	<p class="txt-5">
		Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado
	</p>
	<a href="/usuario/editar" class="btn-1"> NO, CAMBIAR CORREO </a><a href="javascript:void(0)" onclick="iframeSendEmail('')" class="btn-2"> SI, ENVIAR </a>
	<span class="cerrarBarra">&#xe02e;</span>
</section> -->            <!-- Footer -->
            <footer class="completo">
    <div>
        <ul class="menuFooter">
            <li>
                <a target="_blank" href="/boletin"><span>Boletín</span></a>
            </li>
            <li>
                <a class="abajo-icon"><span>Información</span></a>
                <ul>
                    <li>
                        <a target="_blank" href="http://www.clubvivamos.com">
                            <span>Club vivamos El Tiempo</span>
                        </a>
                    </li>
                    <li>
                        <a target="_blank" href="http://suscripciones.eltiempo.com">
                            <span>Suscripciones El Tiempo</span>
                        </a>
                    </li>
                    <li>
                        <a href="/mapa-sitio">
                            <span>Mapa del sitio</span>
                        </a>
                    </li>
                </ul>
            </li>
            <li>
                <a class="abajo-icon"><span>Ayuda</span></a>
                <ul id="subseccionAyuda">
                    <li>
                        <a href="/preguntas-frecuentes">
                            <span>Preguntas frecuentes</span>
                        </a>
                    </li>
                    <li>
                        <a href="/contactenos">
                            <span>Contáctenos</span>
                        </a>
                    </li>
                    <li>
                        <a href="/terminos-condiciones">
                            <span>Términos y condiciones</span>
                        </a>
                    </li>
                    <li>
                        <a href="/politica-de-privacidad">
                            <span>Privacidad</span>
                        </a>
                    </li>
                </ul>
            </li>
            <li>
                <a target="_blank" href="http://audienciadigital.co">
                    <span>Paute con nosotros</span>
                </a>
            </li>
            <li>
                <a class="abajo-icon"><span>Nuestros portales</span></a>
                <ul>
                    <li>
                        <span>eltiempo.com</span>
                        <a target="_blank" href="http://www.eltiempo.com/deportes">
                            <span>Noticias de Deportes</span>
                        </a>
                    </li>
                    <li>
                        <span>portafolio.co</span>
                        <a target="_blank" href="http://www.portafolio.co/internacional">
                            <span>Economía Mundial</span>
                        </a>
                    </li>
                    <li>
                        <span>vive.in</span>
                        <a target="_blank" href="http://www.eltiempo.com">
                            <span>Cocina</span>
                        </a>
                    </li>
                    <li>
                        <span>motor.com.co</span>
                        <a target="_blank" href="http://www.motor.com.co">
                            <span>Revista Motor</span>
                        </a>
                    </li>
                    <li>
                        <span>revistadonjuan.com</span>
                        <a target="_blank" href="http://www.revistadonjuan.com">
                            <span>Moda para Hombres</span>
                        </a>
                    </li>
                    <li>
                        <span>diarioadn.co</span>
                        <a target="_blank" href="http://www.eltiempo.com">
                            <span>Deportes en Colombia</span>
                        </a>
                    </li>
                    <li>
                        <span>alo.co</span>
                        <a target="_blank" href="http://alo.co/search/solr/deportes">
                            <span>Tips de Mujeres</span>
                        </a>
                    </li>
                    <li>
                        <span>abcdelbebe.com</span>
                        <a target="_blank" href="http://www.abcdelbebe.com/etapa/embarazo">
                            <span>Embarazo</span>
                        </a>
                    </li>
                    <li>
                        <span>carroya.com</span>
                        <a target="_blank" href="http://www.carroya.com">
                            <span>Carros usados en Colombia</span>
                        </a>
                    </li>
                    <li>
                        <span>metrocuadrado.com</span>
                        <a target="_blank" href="http://www.metrocuadrado.com">
                            <span>Arriendos en Colombia</span>
                        </a>
                    </li>
                    <li>
                        <span>elempleo.com</span>
                        <a target="_blank" href="http://www.elempleo.com/colombia/trabajo/ofertas.aspx">
                            <span>Ofertas de Trabajo en Colombia</span>
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
    <div>
        <ul class="copyright">
            <li>
                <a href="/" class="logoFutbolred"></a>
                <a href="http://www.eltiempo.com" class="tiempo-icon" target="_blank"></a>
            </li>
            <li>
                <p>COPYRIGHT © 2013 - 2018, EL TIEMPO Casa Editorial.</p>
                <p>Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin
                    autorización escrita de su titular.</p>
                <p>FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y todos los campeones de Fútbol</p>

            </li>
        </ul>
    </div>
</footer>

        </div>
         <!-- Scripts - Ooyala-->
        <!-- Ooyala Player v4 -->
<script src="//player.ooyala.com/static/v4/stable/latest/core.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/latest/video-plugin/main_html5.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/latest/skin-plugin/html5-skin.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/latest/video-plugin/bit_wrapper.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/latest/video-plugin/osmf_flash.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/latest/ad-plugin/ad_manager_vast.min.js"></script>
<link rel="stylesheet" href="//player.ooyala.com/static/v4/stable/latest/skin-plugin/html5-skin.min.css"/>


         <!-- Scripts ChartBeat -->
        <!-- Chartbeat -->
<script type="text/javascript">
    var _sf_async_config = {};

    /** CONFIGURATION START **/
    _sf_async_config.uid = 50648; // APPLICATION ID
    _sf_async_config.domain = 'futbolred.com'; // DOMAIN
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'liga aguila'; // SECTION
    _sf_async_config.authors = ''; // AUTHOR IF EXISTS
    var _cbq = window._cbq = (window._cbq || []);
    if (getCookie('logged') == 1) {
        if (getCookie('suscriptor') == "true") {
            _cbq.push(['_acct', 'paid']);
        } else
            _cbq.push(['_acct', 'lgdin']);
    } else {
        _cbq.push(['_acct', 'anon']);
    }
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            //e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js'); //CHARTBEAT FOR ADS
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ? loadChartbeat : function () {
            oldonload(); loadChartbeat();
        };
    })();
</script>

        <!-- Inline Scripts -->
        <script type="text/javascript" src="/js/barra-compartir.js"></script>
<script type="text/javascript">
    //<!--
        var activo = 1;     
    $('.progress-span').css('width', '0%');
    var arrayJS = {"1":{"id":"16876523","url":"\/liga-aguila\/del-llanto-a-la-alegria-asi-fue-el-adios-de-armani-en-nacional+16876523"},"2":{"id":"16876506","url":"\/liga-aguila\/cali-mantiene-interes-por-sand-y-el-decidira-este-sabado-si-acepta+16876506"},"3":{"id":"16876499","url":"\/liga-aguila\/america-es-grande-y-hay-que-venir-con-mentalidad-ganadora-ramirez+16876499"},"4":{"id":"16876452","url":"\/liga-aguila\/hasta-el-momento-santa-fe-empezara-pretemporada-con-un-solo-refuerzo+16876452"},"preview_url":"http:\/\/www.futbolred.com\/liga-aguila\/franco-armani-y-su-despedida-de-nacional+16876501"};  
    var limit_top_first= $('#16876501').position().top;  
    var limit_bottom_first = parseInt(limit_top_first + $('#16876501').height());
    $(document).scroll(function() {                
        var scrollfirst = parseInt($(document).scrollTop()); 
        if(scrollfirst > limit_top_first){
            $('.menu-2016').addClass('scroll-inf');
            $('.container-user-menu').hide();
        }else{
            $('.menu-2016').removeClass('scroll-inf');
            $('.container-user-menu').show();
        }
    });    
    get_next_article(limit_top_first, limit_bottom_first, '/liga-aguila/16875752', arrayJS , activo);
    set_scroll_functions('16876501', '','0', '', '');
    set_share_header('16876501');  
    dictumUpdate('16876501');
        
  
    //-->
</script>
<script type="text/javascript">
    //<!--
       // Código Facebook 
   (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_CO/sdk.js#xfbml=1&version=v2.7&appId=1748903485390046";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    //-->
</script>                <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
    var OneSignal = OneSignal || [];
    
    OneSignal.push(["init", {
        appId: "211322fd-03ee-4c4a-860e-3b5958cbd4d8",
        autoRegister: false,
        subdomainName: "futbolred",
        welcomeNotification: {
            "title": "Notificaciones Futbolred",
            "message": "Gracias por suscribirte",
            "url": "http://www.futbolred.com/" 
        },
        promptOptions: {
            showCredit: false, // Hide Powered by OneSignal
            actionMessage: 'Quiere enviarte notificaciones:',
            exampleNotificationTitleDesktop: 'Ejemplo de una notificación',
            exampleNotificationMessageDesktop: 'Mira los goles de tu equipo favorito aquí.',
            exampleNotificationTitleMobile: ' Quiere enviarte notificaciones:',
            exampleNotificationMessageMobile: 'Mira los goles de tu equipo favorito aquí.',
            exampleNotificationCaption: '(Puedes cancelar la suscripción cuando desees)',
            acceptButtonText: 'Continuar'.toUpperCase(),
            cancelButtonText: 'No gracias'.toUpperCase()
        },
        // Your other init options here
        notifyButton: {
          enable: true, // Required to use the notify button
          size: 'medium', // One of 'small', 'medium', or 'large'
          theme: 'default', // One of 'default' (red-white) or 'inverse" (white-red)
          position: 'bottom-left', // Either 'bottom-left' or 'bottom-right'
          offset: {
            bottom: '40px',
            left: '20px', // Only applied if bottom-left
            right: '20px' // Only applied if bottom-right
          },
          colors: { // Customize the colors of the main button and dialog popup button
            'circle.background': 'rgb(141,190,71)',
            'circle.foreground': 'white',
            'badge.background': 'rgb(141,190,71)',
            'badge.foreground': 'white',
            'badge.bordercolor': 'rgb(141,190,71)',
            'pulse.color': 'white',
            'dialog.button.background.hovering': 'rgb(141,190,71)',
            'dialog.button.background.active': 'rgb(70, 92, 103)',
            'dialog.button.background': 'rgb(141,190,71)',
            'dialog.button.foreground': 'white'
          },
          prenotify: true, // Show an icon with 1 unread message for first-time site visitors
          showCredit: false, // Hide the OneSignal logo
          text: {
            'tip.state.unsubscribed': 'Suscribirse para recibir notificaciones',
            'tip.state.subscribed': "Está suscrito para recibir notificaciones",
            'tip.state.blocked': "Ha bloqueado las notificaciones",
            'message.prenotify': 'Clic para suscribirse para recibir notificaciones',
            'message.action.subscribed': "Gracias por suscribirse",
            'message.action.resubscribed': "Está suscrito para recibir notificaciones",
            'message.action.unsubscribed': "No recibirá más notificaciones",
            'dialog.main.title': 'Recibir notificaciones',
            'dialog.main.button.subscribe': 'SUSCRIBIRSE',
            'dialog.main.button.unsubscribe': 'Cancelar suscripción',
            'dialog.blocked.title': 'Desbloquear notificaciones',
            'dialog.blocked.message': "Siga las instrucciones para permitir las notificaciones:"
          }
        }         
    }]);
</script>                        <script type="text/javascript">_satellite.pageBottom();</script>
        <script type="text/javascript">
                 window._taboola = window._taboola || [];
                _taboola.push({flush: true});
        </script>
        <div class="dictum-box" id="dictum-box" style="display:none"></div>
    </body>
</html>