<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" 
      xmlns:fb="http://www.facebook.com/2008/fbml" 
      xmlns:og="http://ogp.me/ns#" lang="es" 
      xml:lang="es">
    <head>
    	<meta name="robots" content="index">
        <!-- Titulo -->
        <title>Roque Santa Cruz clasifica a Olimpia en Libertadores - Copa Libertadores | Futbolred.com</title>        <!-- Etiquetas Meta -->
        <meta charset="utf-8" />
<meta name="author" content="Casa Editorial El Tiempo" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="google" content="notranslate" />
<meta name="geo.region" content="CO" />
<meta name="geo.position" content="4.570868;-74.297333" />
<meta name="geo.placename" content="Colombia" />
<meta name="ICBM" content="4.570868, -74.297333" />
<meta name="genre" content="News" />
<meta name="language" content="spanish" />
<meta property="fb:pages" content="30250538961" />
<meta name="description" content="El equipo de Alexis Mendoza no supo defender la ventaja del juego de ida y cayó 3-2 en el global.">
<meta name="keywords" content="">
<meta name="news_keywords" content="">
<meta property="og:locale" content="es_CO">
<meta property="og:title" content="Con gol agónico de Roque Santa Cruz, Olimpia venció 3-1 a I. del Valle">
<meta property="og:type" content="website">
<meta property="og:url" content="http://www.futbolred.com/copa-libertadores/roque-santa-cruz-clasifica-a-olimpia-en-libertadores+16816018">
<meta property="og:description" content="El equipo de Alexis Mendoza no supo defender la ventaja del juego de ida y cayó 3-2 en el global.">
<meta property="og:site_name" content="futbolred.com">
<meta property="fb:admins" content="100002279652972">
<meta property="og:image" content="http://www.futbolred.com/contenido/copa-libertadores/IMAGEN/IMAGEN-16816012-2.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@futbolred">
<meta name="twitter:url" content="http://www.futbolred.com/copa-libertadores/roque-santa-cruz-clasifica-a-olimpia-en-libertadores+16816018">
<meta name="twitter:title" content="Con gol agónico de Roque Santa Cruz, Olimpia venció 3-1 a I. del Valle">
<meta name="twitter:description" content="El equipo de Alexis Mendoza no supo defender la ventaja del juego de ida y cayó 3-2 en el global.">
<meta name="twitter:creator" content="@futbolred">
<meta name="twitter:image" content="http://www.futbolred.com/contenido/copa-libertadores/IMAGEN/IMAGEN-16816012-2.jpg">
<meta name="cXenseParse:recs:publishtime" content="2017-02-09T22:00:25-05:00">
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="16816018">        <!-- Estilos -->
        <link href="http://www.futbolred.com/copa-libertadores/roque-santa-cruz-clasifica-a-olimpia-en-libertadores+16816018" rel="canonical">
<link href="http://m.futbolred.com/contenido/copa-libertadores/ARTICULO-WEB-FR_AMP_GOOGLE-16816018.html" rel="amphtml">
<link href="http://m.futbolred.com/copa-libertadores/roque-santa-cruz-clasifica-a-olimpia-en-libertadores+16816018" media=" only screen and (max-width: 640px)" rel="alternate">
<link href="http://www.futbolred.com/img/compartir_fr.jpg" rel="image_src">
<link href="/img/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link href="/css/futbol-red-min.css" media="screen" rel="stylesheet" type="text/css">
<link href="/css/orangebox-min.css" media="screen" rel="stylesheet" type="text/css">        <!-- Scripts Generales -->
            <script type="text/javascript" src="/js/jquery-3.1.0.min.js"></script>
<script type="text/javascript" src="/js/jquery.sticky.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-min.js"></script>
<script type="text/javascript" src="/js/jquery.flexslider-min.js"></script>
<script type="text/javascript" src="/js/jquery.mCustomScrollbar.min-min.js"></script>
<script type="text/javascript" src="/js/orangebox.min-min.js"></script>
<script type="text/javascript" src="/js/layout-min.js"></script><script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-6167673f1974ab4f26bdec5819cbb204e9520dc3.js"></script>
<!-- cXense script begin -->
<script type="text/javascript">
     var cX = cX || {}; cX.callQueue = cX.callQueue || [];
     cX.callQueue.push(['setSiteId', '9222263900732340945']);
     cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- cXense script end -->
        <!-- Scripts Pauta Smart -->
        <script>
    var seccion = "copa-libertadores";
    var profile = "";
    var idSitioSmart = "22237";
    var idSeccionSmart= "174111";
    var arrayPautasSmart = "21675,9601,9346,9344,9345,9612,30964,12683,8931,9343,8941,9624,9620,9621,29934,9611,33200,19457,25646,41892,9639,9640";
    var sas_scriptDomain = "http://ads.eltiempo.co";
</script>
                <script src='http://ads.eltiempo.co/config.js?nwid=484' type="text/javascript"></script>
                <script type="text/javascript">
                        sas.setup({ domain: 'http://ads.eltiempo.co'});
                </script>              <!-- Scripts Omniture -->
        <script type="text/javascript" src="/js/s_code.js"></script>
<script>
    <!--
     s.pageName  = "FR:copa-libertadores:con gol agonico de roque santa cruz olimpia vencio 3 1 a i del valle - articulo";
     s.channel   = "FR:copa-libertadores";
     s.prop3     = "";
     s.prop4     = "copa-libertadores";
     s.prop12    = document.referrer;
     //s.prop14    = "-";
     s.prop14    = checkOmnitureData();
          s.prop24    = "articulo";
     s.prop26    = "16816018";
          s.prop30    = "";
     
          generarPageView();
    -->
</script>        <!-- Scripts Estadísticas - Opta -->
        <script type="text/javascript">
    var _optaParams = {
        custID:     '07dd5b476e8d9ffa418485af1a68a656',
        language:   'es_co',
        timezone:   -5    };
</script>
<link href="http://widget.cloud.opta.net/2.0/css/widgets.opta.css" rel="stylesheet" type="text/css" />
<!--[if IE 9]>
    <link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie9.widgets.opta.css" media="screen" />
<![endif]--><!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie8.widgets.opta.css" media="screen" />
<![endif]--><!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie7.widgets.opta.css" media="screen" />
<![endif]-->
<script defer type="text/javascript" src="http://widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>         <!-- Scripts ChartBeat -->
        <!-- Chartbeat -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


    </head>
    <body class="copa-libertadores tipo-articulo">
        <div id="fb-root"></div>
                <!-- Publicidad -->
        <div class="moduloPublicidad">
            <div class="cont-lateral">
            <div id="pautasmart-9639" class="lateral-der">
<aside>
    <script type="text/javascript">
        siteID = 22237;
        sas_formatid = 9639;
        // sas_manager.render(9639);
        sas.call("std", {
            siteId: siteID,
            pageId: idSeccionSmart,
            formatId: sas_formatid,
            target: ''
        });
    </script>
    <noscript>
    <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=22237&pgname=home&fmtid=9639&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
        <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=22237&pgname=home&fmtid=9639&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>
</aside>
</div>
            <div id="pautasmart-9640" class="lateral-izq">
<aside>
    <script type="text/javascript">
        siteID = 22237;
        sas_formatid = 9640;
        // sas_manager.render(9640);
        sas.call("std", {
            siteId: siteID,
            pageId: idSeccionSmart,
            formatId: sas_formatid,
            target: ''
        });
    </script>
    <noscript>
    <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=22237&pgname=home&fmtid=9640&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
        <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=22237&pgname=home&fmtid=9640&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>
</aside>
</div>
            </div>
            <div id="pautasmart-9601" class="cont-lateral">
<aside>
    <script type="text/javascript">
        siteID = 22237;
        sas_formatid = 9601;
        // sas_manager.render(9601);
        sas.call("std", {
            siteId: siteID,
            pageId: idSeccionSmart,
            formatId: sas_formatid,
            target: ''
        });
    </script>
    <noscript>
    <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=22237&pgname=home&fmtid=9601&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
        <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=22237&pgname=home&fmtid=9601&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>
</aside>
</div>
            <div id="pautasmart-21675" class="cont-pushDown">
<aside>
    <script type="text/javascript">
        siteID = 22237;
        sas_formatid = 21675;
        // sas_manager.render(21675);
        sas.call("std", {
            siteId: siteID,
            pageId: idSeccionSmart,
            formatId: sas_formatid,
            target: ''
        });
    </script>
    <noscript>
    <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=22237&pgname=home&fmtid=21675&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
        <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=22237&pgname=home&fmtid=21675&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>
</aside>
</div>
            <div id="pautasmart-9343" class="publicidad">
<aside>
    <script type="text/javascript">
        siteID = 22237;
        sas_formatid = 9343;
        // sas_manager.render(9343);
        sas.call("std", {
            siteId: siteID,
            pageId: idSeccionSmart,
            formatId: sas_formatid,
            target: ''
        });
    </script>
    <noscript>
    <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=22237&pgname=home&fmtid=9343&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
        <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=22237&pgname=home&fmtid=9343&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>
</aside>
</div>
            <div id="pautasmart-8941" class="publicidad">
<aside>
    <script type="text/javascript">
        siteID = 22237;
        sas_formatid = 8941;
        // sas_manager.render(8941);
        sas.call("std", {
            siteId: siteID,
            pageId: idSeccionSmart,
            formatId: sas_formatid,
            target: ''
        });
    </script>
    <noscript>
    <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=22237&pgname=home&fmtid=8941&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
        <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=22237&pgname=home&fmtid=8941&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>
</aside>
</div>
        </div>
                <!-- Branding para las secciones -->
                <div class="main-container">
            <!-- Header -->
            <header class="menu-2016"> 
    <div>
        <a id="logo_futbolred" href="/" class="logoFutbolred">Futbolred</a>
        <ul class="redes">
            <li>
                <a id="header_facebook" href="http://www.facebook.com/futbolred" rel="nofollow" target="_blank">
                    <span class="facebook-icon"></span>
                </a>
            </li>
            <li>
                <a id="header_twitter" href="http://twitter.com/futbolred" rel="nofollow" target="_blank">
                    <span class="twitter-icon"></span>
                </a>
            </li>
        </ul>
        <nav class="login" id="userMenu">
        <div class="container-register">
            <a href="/usuario/crear" onclick="javascript:setOmnitureEvent(this, 'eVar49', 'event47', 'RegistroHeader');setOmnitureEvent(this, '', 'event38', 'buttonReg');"><span class="ico-entypo ico-register">&#xe026;</span> CREA UNA CUENTA </a>
        </div>
        <div class="container-login">
            <div id="contenedor-registro">
                <div class="conectate" id="iniciar_sesion">
                    <span>
                        <a style="display: none" id="lb_login" href="https://seg.eltiempo.com/server/login/futbol-red/authorization_code/code/basic/21786751065868?iframe" rel="lightbox[iframe]" title="ELTIEMPO"></a>
                        <a id="tittle_login" href="javascript:void(0)" onclick="javascript:testcall();"><span class="ico-entypo ico-user">&#xe009;</span> INGRESA</a>
                    </span>
                </div>
                <div class="et" id="user_bar" style="display: none">
                    <section data-role="panel" id="panel-reg" class="jqm-nav-panel content_sso">
                        <div id="objectIniciarSesion"></div>
                        <iframe id="iniciar_sesion_url" name="iniciar_sesion_url" src="" width="300" height="390" seamless="seamless" style="overflow: hidden" scrolling="no"></iframe>
                    </section>
                </div>
            </div>
        </div>
</nav>
<div id="cerrar_sesion_div" style="display:none;"></div>        <!-- Tienda Futbolred -->
        <div class="tienda">
            <a target="_blank" href="http://futbolred.dafiti.com.co/?q=promociones&utm_source=CEET&utm_medium=FUTBOLRED&utm_term=BOTON_TIENDA&utm_campaign=HOME"> 
                <span class="tienda-icon"></span>
                TIENDA
            </a>
        </div>
        <div class="buscar" id="buscar">
    <form id="formHeader" name="formHeader" action="/archivo/buscar" method="get">
		<a class="buscador-icon"></a>
        <input id="inputBuscar" type="text" placeholder="Buscar un contenido" name="q">
    </form>
</div>    </div>
    <div class="navmenu">
    <div>
        <nav id="mainMenu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" class="menu2016">
            <ul>
                                    <li class="futbol-colombiano">
            <a class="item" >
                <span itemprop="name">
                    Fútbol Colombiano                </span>
            </a>
                    <ul class="dropdown">
                                    <li class="liga-aguila">
            <a href="/liga-aguila" itemprop="url"  >
                <span itemprop="name">
                    Liga Águila                </span>
            </a>
                </li>
                                <li class="copa-aguila">
            <a href="/copa-aguila" itemprop="url"  >
                <span itemprop="name">
                    Copa Águila                </span>
            </a>
                </li>
                                <li class="torneo-aguila">
            <a href="/torneo-aguila" itemprop="url"  >
                <span itemprop="name">
                    Torneo Águila                </span>
            </a>
                </li>
                                <li class="futbol-femenino">
            <a href="/futbol-femenino" itemprop="url"  >
                <span itemprop="name">
                    Fútbol Femenino                </span>
            </a>
                </li>
                        </ul>
                </li>
                                <li class="futbol-internacional">
            <a class="item" >
                <span itemprop="name">
                    Fútbol Internacional                </span>
            </a>
                    <ul class="dropdown">
                                                                    <li class="selecciones-nacionales">
            <a href="/selecciones-nacionales" itemprop="url"  >
                <span itemprop="name">
                    Selecciones nacionales                </span>
            </a>
                </li>
                                                                                    <li class="liga-bbva">
            <a href="/liga-bbva" itemprop="url"  >
                <span itemprop="name">
                    Liga de España                </span>
            </a>
                </li>
                                <li class="premier-league">
            <a href="/premier-league" itemprop="url"  >
                <span itemprop="name">
                    Premier League                </span>
            </a>
                </li>
                                                                                    <li class="champions-league">
            <a href="/champions-league" itemprop="url"  >
                <span itemprop="name">
                    Champions League                </span>
            </a>
                </li>
                                <li class="copa-libertadores">
            <a href="/copa-libertadores" itemprop="url"  >
                <span itemprop="name">
                    Copa Libertadores                </span>
            </a>
                </li>
                                <li class="copa-sudamericana">
            <a href="/copa-sudamericana" itemprop="url"  >
                <span itemprop="name">
                    Copa Sudamericana                </span>
            </a>
                </li>
                                <li class="uefa-europa-league">
            <a href="/uefa-europa-league" itemprop="url"  >
                <span itemprop="name">
                    UEFA Europa League                </span>
            </a>
                </li>
                                <li class="otras-ligas-de-futbol">
            <a href="/otras-ligas-de-futbol" itemprop="url"  >
                <span itemprop="name">
                    Otras ligas                </span>
            </a>
                </li>
                                            </ul>
                </li>
                                <li class="curiosidades">
            <a href="/curiosidades" itemprop="url"  >
                <span itemprop="name">
                    Curiosidades                </span>
            </a>
                </li>
                                <li class="multimedia">
            <a href="/multimedia" itemprop="url"  >
                <span itemprop="name">
                    Multimedia                </span>
            </a>
                </li>
                                <li class="seleccion-colombia">
            <a href="/seleccion-colombia" itemprop="url"  >
                <span itemprop="name">
                    Selección Colombia                </span>
            </a>
                </li>
                        <li class="secciones equipos-futbol-colombiano">
                             <a class="item">
                            <span>Equipos</span>
            </a>
            <div id="content-equipos-futbol-colombiano">
                <ul class="dropdown ps-container">
                                                                              <li class="patriotas">
                                                    <a href="/equipos-futbol-colombiano/patriotas" 
                               itemprop="url">
                                <span itemprop="name">Patriotas F.C</span>
                            </a>
                        </li>
                                                                              <li class="tolima">
                                                    <a href="/equipos-futbol-colombiano/tolima" 
                               itemprop="url">
                                <span itemprop="name">Deportes Tolima</span>
                            </a>
                        </li>
                                                                              <li class="cali">
                                                    <a href="/equipos-futbol-colombiano/cali" 
                               itemprop="url">
                                <span itemprop="name">Deportivo Cali</span>
                            </a>
                        </li>
                                                                              <li class="america">
                                                    <a href="/equipos-futbol-colombiano/america" 
                               itemprop="url">
                                <span itemprop="name">América</span>
                            </a>
                        </li>
                                                                              <li class="bucaramanga">
                                                    <a href="/equipos-futbol-colombiano/bucaramanga" 
                               itemprop="url">
                                <span itemprop="name">Atlético Bucaramanga</span>
                            </a>
                        </li>
                                                                              <li class="envigado">
                                                    <a href="/equipos-futbol-colombiano/envigado" 
                               itemprop="url">
                                <span itemprop="name">Envigado F.C.</span>
                            </a>
                        </li>
                                                                              <li class="equidad">
                                                    <a href="/equipos-futbol-colombiano/equidad" 
                               itemprop="url">
                                <span itemprop="name">Equidad</span>
                            </a>
                        </li>
                                                                              <li class="huila">
                                                    <a href="/equipos-futbol-colombiano/huila" 
                               itemprop="url">
                                <span itemprop="name">Atlético Huila</span>
                            </a>
                        </li>
                                                                              <li class="junior">
                                                    <a href="/equipos-futbol-colombiano/junior" 
                               itemprop="url">
                                <span itemprop="name">Junior</span>
                            </a>
                        </li>
                                                                              <li class="medellin">
                                                    <a href="/equipos-futbol-colombiano/medellin" 
                               itemprop="url">
                                <span itemprop="name">Independiente Medellín</span>
                            </a>
                        </li>
                                                                              <li class="millonarios">
                                                    <a href="/equipos-futbol-colombiano/millonarios" 
                               itemprop="url">
                                <span itemprop="name">Millonarios</span>
                            </a>
                        </li>
                                                                              <li class="nacional">
                                                    <a href="/equipos-futbol-colombiano/nacional" 
                               itemprop="url">
                                <span itemprop="name">Atlético Nacional</span>
                            </a>
                        </li>
                                                                              <li class="once-caldas">
                                                    <a href="/equipos-futbol-colombiano/once-caldas" 
                               itemprop="url">
                                <span itemprop="name">Once Caldas</span>
                            </a>
                        </li>
                                                                              <li class="rionegro-aguilas">
                                                    <a href="/equipos-futbol-colombiano/rionegro-aguilas" 
                               itemprop="url">
                                <span itemprop="name">Rionegro Águilas</span>
                            </a>
                        </li>
                                                                              <li class="pasto">
                                                    <a href="/equipos-futbol-colombiano/pasto" 
                               itemprop="url">
                                <span itemprop="name">Deportivo Pasto</span>
                            </a>
                        </li>
                                                                              <li class="santa-fe">
                                                    <a href="/equipos-futbol-colombiano/santa-fe" 
                               itemprop="url">
                                <span itemprop="name">Santa Fe</span>
                            </a>
                        </li>
                                                                              <li class="alianza-petrolera">
                                                    <a href="/equipos-futbol-colombiano/alianza-petrolera" 
                               itemprop="url">
                                <span itemprop="name">Alianza Petrolera</span>
                            </a>
                        </li>
                                                                              <li class="jaguares">
                                                    <a href="/equipos-futbol-colombiano/jaguares" 
                               itemprop="url">
                                <span itemprop="name">Jaguares de Córdoba</span>
                            </a>
                        </li>
                                                                              <li class="cortulua">
                                                    <a href="/equipos-futbol-colombiano/cortulua" 
                               itemprop="url">
                                <span itemprop="name">Cortuluá</span>
                            </a>
                        </li>
                                                                              <li class="tigres">
                                                    <a href="/equipos-futbol-colombiano/tigres" 
                               itemprop="url">
                                <span itemprop="name">Tigres F.C.</span>
                            </a>
                        </li>
                                    </ul>
            </div>
        </li>
                        <li class="colombianos-exterior">
            <a href="/colombianos-exterior" itemprop="url"  >
                <span itemprop="name">
                    Colombianos en el exterior                </span>
            </a>
                </li>
                                <li class="parrilla-tv">
            <a href="/parrillatv" itemprop="url"  >
                <span itemprop="name">
                    Parrilla TV                </span>
            </a>
                </li>
                                </ul>
        </nav>
    </div>
</div></header>            <div class="content copa-libertadores">
                <!-- Contenido -->
                <div itemscope="" itemtype="http://schema.org/NewsArticle" 
     class="articulo" data-seccion="copa-libertadores">
    <div class="homeApertura articulo">
    <h1 itemprop="headline name">Con gol agónico de Roque Santa Cruz, Olimpia venció 3-1 a I. del Valle</h1>
    <meta itemscope="" itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid="http://www.futbolred.com/copa-libertadores/roque-santa-cruz-clasifica-a-olimpia-en-libertadores+16816018" />
    <meta itemprop="author" content="Redacción FUTBOLRED" />
                                            <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                        <img itemprop="URL"
                             src="http://www.futbolred.com/contenido/copa-libertadores/IMAGEN/IMAGEN-16816012-1.jpg"
                             alt="Alexis Mendoza"
                             />
                        <meta itemprop="width" content="800" />
                        <meta itemprop="height" content="400" />
                    </figure>
                                        <div class="lead">
        <span class="articulo-titular">
            <a itemprop="articleSection" href="http://www.futbolred.com/copa-libertadores">
                Copa Libertadores            </a>
        </span>
        <span class="ico-time">
            <meta itemprop="datePublished" content="2017-02-09T17:00:25-05:00" />
            <meta itemprop="dateModified" content="2017-02-10T06:35:57-05:00" />
        Actualizado hace 27 minutos        </span>
        <p itemprop="description">El equipo de Alexis Mendoza no supo defender la ventaja del juego de ida y cayó 3-2 en el global.</p>
        <ul class="panel_compartir" data-url="http://www.futbolred.com/copa-libertadores/roque-santa-cruz-clasifica-a-olimpia-en-libertadores+16816018"
    data-titulo="Con gol agónico de Roque Santa Cruz, Olimpia venció 3-1 a I. del Valle">
    <li class="fb">
        <button data-red-social="facebook">
            <span class="facebook-icon"></span>
            <span class="text_redes">0</span>
        </button>
    </li>
    <li class="tweet">
        <button data-red-social="twitter">
            <span class="twitter-icon"></span>
        </button>
    </li>
    <li class="google">
        <button data-red-social="google">
            <span class="gmail-icon"></span>
        </button>
    </li>
    <li class="mail">
        <button>
            <span class="mail-icon"></span>
        </button>
    </li>
</ul>
                <div class="pieFoto">
                        <span>FOTO: Reuters</span>
                                    <p>Alexis Mendoza estaba dirigiendo en su primera edición de Copa Libertadores.</p>
             
        </div>
            </div>
</div>
<div class="container_col">
    <section class="col1">
        <div class="cuerpoArticulo" itemprop="articlebody">
            <div class="redesArticulo">
                <ul class="panel_compartir" data-url="http://www.futbolred.com/copa-libertadores/roque-santa-cruz-clasifica-a-olimpia-en-libertadores+16816018"
    data-titulo="Con gol agónico de Roque Santa Cruz, Olimpia venció 3-1 a I. del Valle">
    <li class="fb">
        <button data-red-social="facebook">
            <span class="facebook-icon"></span>
            <span class="text_redes">0</span>
        </button>
    </li>
    <li class="tweet">
        <button data-red-social="twitter">
            <span class="twitter-icon"></span>
        </button>
    </li>
    <li class="google">
        <button data-red-social="google">
            <span class="gmail-icon"></span>
        </button>
    </li>
    <li class="mail">
        <button>
            <span class="mail-icon"></span>
        </button>
    </li>
</ul>
            </div>
            <p>Un remate de cabeza del delantero paraguayo Roque Santa Cruz, de 35 a&ntilde;os, clasific&oacute; al Olimpia con un triunfo por 3-1 a la tercera fase de la Copa Libertadores y conden&oacute; al Independiente del Valle en el torneo.</p>
<p>El Olimpia, que perdi&oacute; por 1-0 en la ida, se las ver&aacute; en la tercera fase con el Botafogo brasile&ntilde;o, que el mi&eacute;rcoles dej&oacute; en el camino al Colo Colo.</p>
<p>Olimpia se adelant&oacute; a los 8 minutos con un gol de Juli&aacute;n Ben&iacute;tez. Independiente trat&oacute; de sobreponerse gracias a la potencia de Cabeza y a los pases de Arce, mientras una fuerte lluvia ca&iacute;a sobre la cancha del Defensores del Chaco de Asunci&oacute;n.</p>
<p>A los 26 minutos, Ben&iacute;tez dio un pase que se filtr&oacute; entre los defensas ecuatorianos y aprovech&oacute; Brian Montenegro para establecer una ventaja que garantizaba la clasificaci&oacute;n.</p>
<p>Olimpia mantuvo la presi&oacute;n pero el trabajo se fue por la borda con el gol de Gabriel Cortez. Con el 2-1 parcial los ecuatorianos volv&iacute;an a quedarse con la clasificaci&oacute;n.</p>
<p>Al regresar a la cancha, Independiente redobl&oacute; la presi&oacute;n sobre Olimpia, que perdi&oacute; algunas oportunidades, como un remate de Ben&iacute;tez que pudo haber terminado en gol hacia la mitad del segundo tiempo.</p>
<p>El argentino Mouche, una de las novedades de Olimpia para esta temporada, evit&oacute; el gol del empate que Cabeza tuvo en sus botas a los 60 minutos.</p>
<p>Las fuerzas de Olimpia empezaban a flaquear, por lo que su t&eacute;cnico, el uruguayo Repetto, hizo entrar en escena a Roque Santa Cruz, su as en la manga, que sali&oacute; como una tabla de salvaci&oacute;n a completar el grupo de cuatro atacantes.</p>
<p>Y su intervenci&oacute;n no se hizo esperar: un remate de cabeza del veterano ariete logr&oacute; centrar un pase de Walter Bogado y convertir el tercer gol de Olimpia.</p>
<p>El &eacute;pico cabezazo de Santa Cruz lleva a la victoria y la clasificaci&oacute;n a la siguiente fase de Olimpia, que se enfrentar&aacute; al brasile&ntilde;o Botafogo.</p>
<p><strong>S&iacute;ntesis</strong></p>
<p><strong>Olimpia:</strong> Librado Azcona; Rodi Ferreira, Hern&aacute;n Pellerano, Jos&eacute; Ca&ntilde;ete (m.72, Roque Santa Cruz), Fernando Gim&eacute;nez; Alexis Fern&aacute;ndez (m.80, Walter Bogado), Cristian Riveros, Richard Ortiz; Pablo Mouche (m.84, C&eacute;sar Ben&iacute;tez), Brian Montenegro y Juli&aacute;n Ben&iacute;tez.<br /><strong>D.T.:</strong> Pablo Repetto.</p>
<p><strong>Independiente del Valle:</strong> Adri&aacute;n Bone; Christian N&uacute;&ntilde;ez, Fernando Le&oacute;n, Juan Segovia, Luis Ayala; Kener Arce, Mario Rizotto; Efr&eacute;n Mera (m.84, Janner Corozo), Gabriel Cort&eacute;z; Alejandro Cabeza y Michael Estrada (m.76, Jacson Pita).<br /><strong>D.T.:</strong> Alexis Mendoza.</p>
<p><strong>Goles:</strong> 1-0, m.8: Juli&aacute;n Ben&iacute;tez. 2-0, m.26: Brian Montenegro. 2-1, m.43: Gabriel Cortez. 3-1, m.81: Roque Santa Cruz.</p>
<p><strong>&Aacute;rbitro:</strong> El colombiano Wilmar Rold&aacute;n expuls&oacute; a Jacson Pita, y amonest&oacute; a Fernando Le&oacute;n, Kener Arce, Alejandro Cabeza, Efr&eacute;n Mera, Adri&aacute;n Bone, Michael Estrada, Pablo Mouche, Juli&aacute;n Ben&iacute;tez y Librado Acona.</p>
<p><strong>Incidencias:</strong> Partido de vuelta de la segunda fase de la Copa Libertadores jugado en el estadio Defensores del Chaco de Asunci&oacute;n.</p>
<p><strong>EFE</strong></p>            <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="http://www.futbolred.com/img/compartir_fr.jpg" />
                    <meta itemprop="width" content="250" />
                    <meta itemprop="height" content="250" />
                </div>
                <meta itemprop="name" content="Futbolred" />
            </div>
        </div>
                        <!-- Cxense content widget: Futbolred.com: Notas En linea -->
<div id="cx_7b256dcda2e227c047d7cb3f01979a69b921d00f" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '7b256dcda2e227c047d7cb3f01979a69b921d00f',
        insertBeforeElementId: 'cx_7b256dcda2e227c047d7cb3f01979a69b921d00f',
        width: 912, height: 304, renderTemplateUrl: 'auto'
    }]);

    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- End of Cxense content widget -->                <div id="comentarios_nota_int" id_nota="16816018">
            <script src="/participa/media/js/alertas.js"  type="text/javascript"></script>
<div class="modulo_comentarios" id="comentarios"></div>
<iframe id="participa_login_comentarios" src="" style="display: none !important;" frameborder="0" onload=""></iframe>
<script type="text/javascript">
    function checkLoggedParticipaDesktop() {
        if (getCookie('logged') == 1 && getCookie('logged_participa') != 1) {
            $("#participa_login_comentarios").attr('src', 'https://seg.eltiempo.com/server/login/participa-futbolred/authorization_code/code/basic/2102875739');
            $("#participa_login_comentarios").attr('onload', 'javascript:cargarModuloComentarios()');
        } else {
            cargarModuloComentarios();
        }
    }

    function cargarModuloComentarios() {
        $('#comentarios').html("<img src='/img/cargador.gif' />");
        var id_recurso = "16816018";
        var client = "futbol-red";
        var portal = "6";
        if (id_recurso != null) {
            var getLogged = getCookie('logged');
            var param = "";
            if (getLogged == '1') {
                param = '?' + Math.random() + '.' + Math.random();
            }
            var rutafull='/participa/comentario/listado/' + portal + '/' + client + '/' + id_recurso + '/' + 'articulo' + param;
            $.ajax({
                url: rutafull,
                type: 'GET',
                xhrFields: {withCredentials: true},
                success: function(data, textStatus, xhr){
                    if (xhr.getResponseHeader("service") == "participa") {
                        $('#comentarios').html(data);
                    }
                }
            });
        }
    }
    
    $(window).on("load", function() {
        setTimeout(checkLoggedParticipaDesktop, 2000);
    });
</script>        </div>
            </section>
    <section class="col2">
        <div id="pautasmart-9346" class="publicidad">
    <p>Publicidad</p>
<aside>
    <script type="text/javascript">
        siteID = 22237;
        sas_formatid = 9346;
        // sas_manager.render(9346);
        sas.call("std", {
            siteId: siteID,
            pageId: idSeccionSmart,
            formatId: sas_formatid,
            target: ''
        });
    </script>
    <noscript>
    <a href="http://ads.eltiempo.co/ac?jump=1&nwid=484&siteid=22237&pgname=home&fmtid=9346&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
        <img src="http://ads.eltiempo.co/ac?out=nonrich&nwid=484&siteid=22237&pgname=home&fmtid=9346&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>
</aside>
</div>
                <div class="masNoticias">
    <h2 class="oculto">Noticias de Deportes en Futbolred</h2>
	<span class="tit-masNoticias">MÁS NOTICIAS</span>
			    <article itemscope="" itemtype="http://schema.org/NewsArticle" class="noticia">
        <meta itemscope="" itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid="http://www.futbolred.com/copa-libertadores/asi-quedaron-los-cruces-de-en-la-fase-tres-de-la-copa-libertadores+16816049" />
                    <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                <a href="/copa-libertadores/asi-quedaron-los-cruces-de-en-la-fase-tres-de-la-copa-libertadores+16816049">
                    <img itemprop="URL" 
                         alt="Fase 3"
                         src="http://www.futbolred.com/contenido/copa-libertadores/IMAGEN/IMAGEN-16816048-0.jpg" />
                    <meta itemprop="width" content="400" />
                    <meta itemprop="height" content="400" />
                </a>
            </figure>
                <div class="lead">
            <meta itemprop="author" content="Redacción FUTBOLRED">
            <h2>
                <a href="/copa-libertadores/asi-quedaron-los-cruces-de-en-la-fase-tres-de-la-copa-libertadores+16816049">
                    <span itemprop="headline">
                        Así quedaron los cruces en la fase tres de la Copa Libertadores                    </span>
                </a>
            </h2>
            <span class="ico-time">
                <meta itemprop="datePublished" content="2017-02-09" />
                <meta itemprop="dateModified" content="2017-02-10" />
                Hace 1 hora            </span>
            <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="http://www.futbolred.com/img/compartir_fr.jpg">
                    <meta itemprop="width" content="250">
                    <meta itemprop="height" content="250">
                </div>
                <meta itemprop="name" content="Futbolred">
            </div>
        </div>
    </article>
			    <article itemscope="" itemtype="http://schema.org/NewsArticle" class="noticia">
        <meta itemscope="" itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid="http://www.futbolred.com/copa-libertadores/capiata-sorprendio-a-universitario-y-le-gano-3-0-en-libertadores+16816013" />
                    <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                <a href="/copa-libertadores/capiata-sorprendio-a-universitario-y-le-gano-3-0-en-libertadores+16816013">
                    <img itemprop="URL" 
                         alt="Capiatá "
                         src="http://www.futbolred.com/contenido/copa-libertadores/IMAGEN/IMAGEN-16816076-0.jpg" />
                    <meta itemprop="width" content="400" />
                    <meta itemprop="height" content="400" />
                </a>
            </figure>
                <div class="lead">
            <meta itemprop="author" content="Redacción FUTBOLRED">
            <h2>
                <a href="/copa-libertadores/capiata-sorprendio-a-universitario-y-le-gano-3-0-en-libertadores+16816013">
                    <span itemprop="headline">
                        Capiatá sorprendió a Universitario y le ganó 3-0 en Libertadores                    </span>
                </a>
            </h2>
            <span class="ico-time">
                <meta itemprop="datePublished" content="2017-02-09" />
                <meta itemprop="dateModified" content="2017-02-09" />
                Hace 13 horas            </span>
            <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="http://www.futbolred.com/img/compartir_fr.jpg">
                    <meta itemprop="width" content="250">
                    <meta itemprop="height" content="250">
                </div>
                <meta itemprop="name" content="Futbolred">
            </div>
        </div>
    </article>
			    <article itemscope="" itemtype="http://schema.org/NewsArticle" class="noticia">
        <meta itemscope="" itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid="http://www.futbolred.comhttp://www.futbolred.com/copa-libertadores/eliminacion-de-millonarios-en-la-copa-libertadores-fotos+galeria+16814537" />
                    <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                <a href="http://www.futbolred.com/copa-libertadores/eliminacion-de-millonarios-en-la-copa-libertadores-fotos+galeria+16814537">
                    <img itemprop="URL" 
                         alt="Tristeza de Millonarios / Collage"
                         src="http://www.futbolred.com/contenido/copa-libertadores/IMAGEN/IMAGEN-16814548-0.jpg" />
                    <meta itemprop="width" content="400" />
                    <meta itemprop="height" content="400" />
                </a>
            </figure>
                <div class="lead">
            <meta itemprop="author" content="Redacción FUTBOLRED">
            <h2>
                <a href="http://www.futbolred.com/copa-libertadores/eliminacion-de-millonarios-en-la-copa-libertadores-fotos+galeria+16814537">
                    <span itemprop="headline">
                        En imágenes: la despedida de Millonarios de la Copa Libertadores-2017                    </span>
                </a>
            </h2>
            <span class="ico-time">
                <meta itemprop="datePublished" content="2017-02-08" />
                <meta itemprop="dateModified" content="2017-02-09" />
                Hace 1 dia            </span>
            <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="http://www.futbolred.com/img/compartir_fr.jpg">
                    <meta itemprop="width" content="250">
                    <meta itemprop="height" content="250">
                </div>
                <meta itemprop="name" content="Futbolred">
            </div>
        </div>
    </article>
			    <article itemscope="" itemtype="http://schema.org/NewsArticle" class="noticia">
        <meta itemscope="" itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid="http://www.futbolred.com/copa-libertadores/millonarios-fue-eliminado-de-la-copa-libertadores-pero-russo-rescata-virtudes+16814443" />
                    <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                <a href="/copa-libertadores/millonarios-fue-eliminado-de-la-copa-libertadores-pero-russo-rescata-virtudes+16814443">
                    <img itemprop="URL" 
                         alt="Miguel Angel Russo, director técnico de Millonarios"
                         src="http://www.futbolred.com/contenido/copa-libertadores/IMAGEN/IMAGEN-16814446-0.jpg" />
                    <meta itemprop="width" content="400" />
                    <meta itemprop="height" content="400" />
                </a>
            </figure>
                <div class="lead">
            <meta itemprop="author" content="Redacción FUTBOLRED">
            <h2>
                <a href="/copa-libertadores/millonarios-fue-eliminado-de-la-copa-libertadores-pero-russo-rescata-virtudes+16814443">
                    <span itemprop="headline">
                        'Me voy contento por lo hecho... fue mejor Millonarios': Miguel Russo                    </span>
                </a>
            </h2>
            <span class="ico-time">
                <meta itemprop="datePublished" content="2017-02-08" />
                <meta itemprop="dateModified" content="2017-02-09" />
                Hace 23 horas            </span>
            <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="http://www.futbolred.com/img/compartir_fr.jpg">
                    <meta itemprop="width" content="250">
                    <meta itemprop="height" content="250">
                </div>
                <meta itemprop="name" content="Futbolred">
            </div>
        </div>
    </article>
	</div>
          
        <div class="modulo-recomendados">
    <h2 class="titulo-oculto">Noticias Recomendadas</h2>
    <span class="label">Recomendados</span>
    <div class="recomendado" id="recomendado-motor">
        <figure class="imagen"><a target= "_blank" href="http://www.motor.com.co/actualidad/industria/jannarelly-le-puso-techo-design/28131"><img src="http://www.motor.com.co/files/article_multimedia_thumbnail/uploads/2017/02/09/589cee19830c9.jpeg" /></a></figure>
        <div class="contenido">
            <a class="portal" target= "_blank" href="http://www.motor.com.co/    "><span class="motor">Motor</span></a>
            <h2 class="titular"><a target= "_blank" href="http://www.motor.com.co/actualidad/industria/jannarelly-le-puso-techo-design/28131">Jannarelly le puso techo al Design-1</a></h2>
        </div>
    </div>		
    <div class="recomendado" id="recomendado-portafolio">
        <figure class="imagen"><a target= "_blank" href="http://www.portafolio.co/internacional/nissan-no-construira-planta-en-mexico-por-presion-de-trump-503302"><img src="http://www.portafolio.co//files/secondary_default/files/crop/uploads/2016/02/06/56b58740e9f90.r_52778.0-0-3000-1500.jpeg" /></a></figure>
        <div class="contenido">
            <a class="portal" target= "_blank" href="http://www.portafolio.co/"><span class="portafolio">Portafolio</span></a>
            <h2 class="titular"><a target= "_blank" href="http://www.portafolio.co/internacional/nissan-no-construira-planta-en-mexico-por-presion-de-trump-503302">Compañía japonesa no construirá planta en México por presiones de Trump</a></h2>
        </div>
    </div>
    <div class="recomendado" id="recomendado-donjuan">
        <figure class="imagen"><a target= "_blank" href="http://www.revistadonjuan.com/chicas-dj/las-curvy-models-mas-sexys-de-instagram+galeria+16815875"><img src="http://www.revistadonjuan.com/contenido/chicas-dj//IMAGEN/IMAGEN-16815870-0.jpg" /></a></figure>
        <div class="contenido">
            <a class="portal" target= "_blank" href="http://www.revistadonjuan.com/"><span class="donjuan">Don Juan</span></a>
            <h2 class="titular"><a target= "_blank" href="http://www.revistadonjuan.com/chicas-dj/las-curvy-models-mas-sexys-de-instagram+galeria+16815875">Las curvy models más sexis de Instagram</a></h2>
        </div>
    </div>
</div>

        <!-- Publicidad -->
         
        <div class="modulo-pautefacil">
    <div id="insertAdSpaceBeforeThis_000000000156b5c0" style="display:none"></div>
    <script type="text/javascript">
    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertAdSpace',
    {
        adSpaceId: '000000000156b5c0',
        baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
        secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
        lang: 'es',
        resizeToContentSize: true,
        renderTemplateUrl: 'http://cdn.cxpublic.com/futbolred_2X2H_620.html',
        onImpressionResult : pf_renderHandler
    }]);

    function pf_renderHandler(event, data, context) {
            var iframeEl = document.getElementById(event.elementId);
            if (iframeEl) {
                    iframeEl.width = event.contentWidth;
                    iframeEl.height = event.contentHeight;
            }
            return true;
    }
    </script>
</div>          
        <!-- Módulo de Noticias más leídas -->
        <script>
$(function() {
	$( "#tabs-mascompartido" ).tabs();
});
</script>
<div id="tabs-mascompartido" class="modulo-mascompartido">
    <ul class="pestanas">
        <li><a href="#tabsmascompartido-1">MÁS COMPARTIDO</a></li>
        <li><a href="#tabsmascompartido-2">MÁS LEÍDO</a></li>
    </ul>
    <div id="tabsmascompartido-1">
        <ul>
        	<li>
    <h2>
        <a href="/copa-libertadores/asi-quedaron-los-cruces-de-en-la-fase-tres-de-la-copa-libertadores+16816049">
            <span>
                Así quedaron los cruces en la fase tres de la Copa Libertadores            </span>
        </a>
    </h2>
</li>        	<li>
    <h2>
        <a href="/liga-aguila/alejandro-bernal-hablo-de-la-victoria-de-nacional-sobre-bucaramanga+16816117">
            <span>
                'La clave para llevarnos los tres puntos fue la paciencia': A. Bernal            </span>
        </a>
    </h2>
</li>        	<li>
    <h2>
        <a href="/liga-aguila/cristian-martinez-borja-soluciona-su-diferencia-con-veracruz-y-jugara-con-america+16816003">
            <span>
                'Arreglé con Veracruz y me dejaron libre': Cristian Martínez Borja            </span>
        </a>
    </h2>
</li>        	<li>
    <h2>
        <a href="/seleccion-colombia/partidos-del-fin-de-semana-de-los-jugadores-de-la-seleccion-colombia+16814968">
            <span>
                La agenda del fin de semana de los jugadores de la Selección Colombia            </span>
        </a>
    </h2>
</li>        	<li>
    <h2>
        <a href="/liga-aguila/nacional-le-gano-0-1-a-bucaramanga-en-liga+16816017">
            <span>
                Nacional, debut y triunfo en la Liga I-2017: venció 0-1 a Bucaramanga            </span>
        </a>
    </h2>
</li>        	</ul>
    </div>
    <div id="tabsmascompartido-2">
        <ul>
        	<li>
    <h2>
        <a href="/copa-libertadores/asi-quedaron-los-cruces-de-en-la-fase-tres-de-la-copa-libertadores+16816049">
            <span>
                Así quedaron los cruces en la fase tres de la Copa Libertadores            </span>
        </a>
    </h2>
</li>        	<li>
    <h2>
        <a href="/liga-aguila/cristian-martinez-borja-soluciona-su-diferencia-con-veracruz-y-jugara-con-america+16816003">
            <span>
                'Arreglé con Veracruz y me dejaron libre': Cristian Martínez Borja            </span>
        </a>
    </h2>
</li>        	<li>
    <h2>
        <a href="/liga-aguila/miguel-borja-es-nuevo-jugador-de-palmeiras+16815807">
            <span>
                Confirmado: Miguel Ángel Borja es jugador del Palmeiras de Brasil            </span>
        </a>
    </h2>
</li>        	<li>
    <h2>
        <a href="/liga-aguila/nacional-le-gano-0-1-a-bucaramanga-en-liga+16816017">
            <span>
                Nacional, debut y triunfo en la Liga I-2017: venció 0-1 a Bucaramanga            </span>
        </a>
    </h2>
</li>        	<li>
    <h2>
        <a href="/otras-ligas-de-futbol/agenda-de-partidos-del-fin-de-semana-en-el-mundo+16816008">
            <span>
                Cinco partidos imperdibles en las mejores ligas del mundo            </span>
        </a>
    </h2>
</li>        	</ul>
    </div>
</div>    </section>
</div>
</div>
            </div>
            <!-- Alertas generales -->
            <div class="block-modal" style="display:none">
    <div class="modal success" id="noSesion" style="display:none">
        <span id="message" class="message"></span>
        <footer class="comments">
            <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a>    o    <a href="" class="link link-cyan" id="linkRegistro">CREAR CUENTA</a>
        </footer>
        <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
    </div>
    <div class="modal success" id="alerta-general" style="display:none">
        <span id="message" class="message"></span>
        <p class="foot">
            <span class="btn btn-info close-block-modal">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
        <span id="message" class="message"></span>
        <p class="foot">
            <span class="btn btn-info close-block-modal">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success" id="alerta-general-abuso" style="display:none">
        <span id="message" class="message"></span>
        <p class="foot">
            <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success" id="alerta-general-ok" style="display:none">
        <span id="message" class="message"></span>

        <p class="foot">
            <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
        <span id="message" class="message"></span>

        <p class="foot">
            <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idRaiting="">ACEPTAR</span>
        </p>
    </div>
    <div class="modal success report" id="reportar-comentario" style="display:none">
        <span class="message_report">
            Haz tu reporte
        </span>
        <div class="report-form">
            <ul>
                <li>
                    <label>Motivo del reporte</label>
                    <div class="combo-select">
                        <select class="styled" data-role="none" id="">
                            <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad / Vulgaridad</option>
                            <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                            <option value="Ataque personal">Ataque personal</option>
                            <option value="Publicidad / Spam">Publicidad / Spam</option>
                            <option value="Plagio / violaci&oacute;n de derechos">Plagio / Violaci&oacute;n de derechos</option>
                            <option value="Otro">Otro</option>
                        </select>
                        <span>&#xe061;</span>
                    </div>
                </li>
                <li class="textarea">
                    <label id="userName_label"> dice:</label>
                    <textarea id="reporteObservaciones"></textarea>
                </li>
                <li>
                    <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar" data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()" />
                </li>
            </ul>
        </div>
        <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar <span>&#xe02e;</span></a>
    </div>
    <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
		<span class="txt-5" id="message"></span>
		<span class="txt-6" id="message_username"></span>
		<a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
	</section>
    <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
		<img src='/img/ajax-loader.gif' />
	</section>
    <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
		<span class="txt-5" id="message"></span>
		<span class="txt-6" id="message_username"></span>
		<a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok" > ACEPTAR </a>
	</section>
	<section class="m-alert-2 m-alert correo-verificacion-enviado" id="enviar-correo-verificacion" style="display: none">
    	<span class="ico-alert">&#xe06e;</span>
    	<span class="txt-5">El correo electrónico al que se enviará la verificación es: </span>
    	<span class="txt-6"></span>
    	<p class="txt-5">
    		Revisa tu bandeja de entrada o correo no deseado.
    	</p>
    	<a href="/usuario/editar?ce=1" class="btn-1"> NO, CAMBIAR CORREO </a><a href="javascript:void(0)" onclick="iframeSendEmail('https://seg.eltiempo.com/futbol-red/user-area/newsletters/send-email-service')" class="btn-2"> SI, ENVIAR </a>
    	<span class="cerrarBarra">&#xe02e;</span>
    	<span class="loader-icon" style="display: none"></span>
	</section>

	<section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified" style="display: none">
    	<span class="ico-alert">&#xe06e;</span>
    	<span class="txt-5" id="message"></span>

    	<a href="javascript:void(0)" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');" class="btn-1">Verificar correo</a>
    	<a href="/usuario/editar?ce=1" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');" class="btn-2"> cambiar correo</a>

    	<span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()">&#xe02e;</span>
	</section>
</div>

<!-- <div class="blocker-1" style="display: none"></div>
<section class="m-alert-2 m-alert correo-verificacion-enviado" style="display: none">
	<span class="ico-alert">&#xe06e;</span>
	<span class="txt-5">El correo electrónico al que se enviará tu verificación es: </span>
	<span class="txt-6"></span>
	<p class="txt-5">
		Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado
	</p>
	<a href="/usuario/editar" class="btn-1"> NO, CAMBIAR CORREO </a><a href="javascript:void(0)" onclick="iframeSendEmail('')" class="btn-2"> SI, ENVIAR </a>
	<span class="cerrarBarra">&#xe02e;</span>
</section> -->            <!-- Footer -->
            <footer class="completo">
    <div>
        <ul class="menuFooter">
            <li>
                <a target="_blank" href="/boletin"><span>Boletín</span></a>
            </li>
            <li>
                <a class="abajo-icon"><span>Información</span></a>
                <ul>
                    <li>
                        <a target="_blank" href="http://www.clubvivamos.com">
                            <span>Club vivamos El Tiempo</span>
                        </a>
                    </li>
                    <li>
                        <a target="_blank" href="http://suscripciones.eltiempo.com">
                            <span>Suscripciones El Tiempo</span>
                        </a>
                    </li>
                    <li>
                        <a href="/mapa-sitio">
                            <span>Mapa del sitio</span>
                        </a>
                    </li>
                </ul>
            </li>
            <li>
                <a class="abajo-icon"><span>Ayuda</span></a>
                <ul id="subseccionAyuda">
                    <li>
                        <a href="/preguntas-frecuentes">
                            <span>Preguntas frecuentes</span>
                        </a>
                    </li>
                    <li>
                        <a href="/contactenos">
                            <span>Contáctenos</span>
                        </a>
                    </li>
                    <li>
                        <a href="/terminos-condiciones">
                            <span>Términos y condiciones</span>
                        </a>
                    </li>
                    <li>
                        <a href="/politica-de-privacidad">
                            <span>Privacidad</span>
                        </a>
                    </li>
                </ul>
            </li>
            <li>
                <a target="_blank" href="http://audienciadigital.co">
                    <span>Paute con nosotros</span>
                </a>
            </li>
            <li>
                <a class="abajo-icon"><span>Nuestros portales</span></a>
                <ul>
                    <li>
                        <span>eltiempo.com</span>
                        <a target="_blank" href="http://www.eltiempo.com/deportes">
                            <span>Noticias de Deportes</span>
                        </a>
                    </li>
                    <li>
                        <span>portafolio.co</span>
                        <a target="_blank" href="http://www.portafolio.co/internacional">
                            <span>Economía Mundial</span>
                        </a>
                    </li>
                    <li>
                        <span>vive.in</span>
                        <a target="_blank" href="http://bogota.vive.in/restaurantes/bogota/home/index.html">
                            <span>Cocina</span>
                        </a>
                    </li>
                    <li>
                        <span>motor.com.co</span>
                        <a target="_blank" href="http://www.motor.com.co">
                            <span>Revista Motor</span>
                        </a>
                    </li>
                    <li>
                        <span>revistadonjuan.com</span>
                        <a target="_blank" href="http://www.revistadonjuan.com">
                            <span>Moda para Hombres</span>
                        </a>
                    </li>
                    <li>
                        <span>diarioadn.co</span>
                        <a target="_blank" href="http://diarioadn.co/deportes">
                            <span>Deportes en Colombia</span>
                        </a>
                    </li>
                    <li>
                        <span>alo.co</span>
                        <a target="_blank" href="http://alo.co/search/solr/deportes">
                            <span>Tips de Mujeres</span>
                        </a>
                    </li>
                    <li>
                        <span>abcdelbebe.com</span>
                        <a target="_blank" href="http://www.abcdelbebe.com/etapa/embarazo">
                            <span>Embarazo</span>
                        </a>
                    </li>
                    <li>
                        <span>carroya.com</span>
                        <a target="_blank" href="http://www.carroya.com">
                            <span>Carros usados en Colombia</span>
                        </a>
                    </li>
                    <li>
                        <span>metrocuadrado.com</span>
                        <a target="_blank" href="http://www.metrocuadrado.com">
                            <span>Arriendos en Colombia</span>
                        </a>
                    </li>
                    <li>
                        <span>elempleo.com</span>
                        <a target="_blank" href="http://www.elempleo.com/colombia/trabajo/ofertas.aspx">
                            <span>Ofertas de Trabajo en Colombia</span>
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
    <div>
        <ul class="copyright">
            <li>
                <a href="/" class="logoFutbolred"></a>
                <a href="http://www.eltiempo.com" class="tiempo-icon" target="_blank"></a>
            </li>
            <li>
                <p>COPYRIGHT © 2013 - 2017, EL TIEMPO Casa Editorial.</p>
                <p>Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin
                    autorización escrita de su titular.</p>
                <p>FUTBOLRED.COM - Noticias del Fútbol Profesional Colombiano y todos los campeones de Fútbol</p>

            </li>
        </ul>
    </div>
</footer>

        </div>
         <!-- Scripts - Ooyala-->
        <!-- Ooyala Player v4 -->
<script src="//player.ooyala.com/static/v4/stable/latest/core.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/latest/video-plugin/main_html5.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/latest/skin-plugin/html5-skin.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/latest/video-plugin/bit_wrapper.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/latest/video-plugin/osmf_flash.min.js"></script>
<script src="//player.ooyala.com/static/v4/stable/latest/ad-plugin/ad_manager_vast.min.js"></script>
<link rel="stylesheet" href="//player.ooyala.com/static/v4/stable/latest/skin-plugin/html5-skin.min.css"/>


         <!-- Scripts ChartBeat -->
        <!-- Chartbeat -->
<script type="text/javascript">
        var _sf_async_config={};
        
        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648; // APPLICATION ID
        _sf_async_config.domain = 'futbolred.com'; // DOMAIN
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'home'; // SECTION
        _sf_async_config.authors = ''; // AUTHOR IF EXISTS
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            //e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js'); //CHARTBEAT FOR ADS
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>

        <!-- Inline Scripts -->
        <script type="text/javascript" src="/js/barra-compartir.js"></script>
<script type="text/javascript">
    //<!--
        $(function() {
        $("#tabs-mascompartido").sticky({
            topSpacing: 80,
            bottomSpacing: 140
        });
    });
    //-->
</script>
<script type="text/javascript">
    //<!--
       // Código Facebook 
   (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_CO/sdk.js#xfbml=1&version=v2.7&appId=1748903485390046";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    //-->
</script>                <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
    var OneSignal = OneSignal || [];
    
    OneSignal.push(["init", {
        appId: "211322fd-03ee-4c4a-860e-3b5958cbd4d8",
        autoRegister: false,
        subdomainName: "futbolred",
        welcomeNotification: {
            "title": "Notificaciones Futbolred",
            "message": "Gracias por suscribirte",
            "url": "http://www.futbolred.com/" 
        },
        promptOptions: {
            showCredit: false, // Hide Powered by OneSignal
            actionMessage: 'Quiere enviarte notificaciones:',
            exampleNotificationTitleDesktop: 'Ejemplo de una notificación',
            exampleNotificationMessageDesktop: 'Mira los goles de tu equipo favorito aquí.',
            exampleNotificationTitleMobile: ' Quiere enviarte notificaciones:',
            exampleNotificationMessageMobile: 'Mira los goles de tu equipo favorito aquí.',
            exampleNotificationCaption: '(Puedes cancelar la suscripción cuando desees)',
            acceptButtonText: 'Continuar'.toUpperCase(),
            cancelButtonText: 'No gracias'.toUpperCase()
        },
        // Your other init options here
        notifyButton: {
          enable: true, // Required to use the notify button
          size: 'medium', // One of 'small', 'medium', or 'large'
          theme: 'default', // One of 'default' (red-white) or 'inverse" (white-red)
          position: 'bottom-left', // Either 'bottom-left' or 'bottom-right'
          offset: {
            bottom: '40px',
            left: '20px', // Only applied if bottom-left
            right: '20px' // Only applied if bottom-right
          },
          colors: { // Customize the colors of the main button and dialog popup button
            'circle.background': 'rgb(141,190,71)',
            'circle.foreground': 'white',
            'badge.background': 'rgb(141,190,71)',
            'badge.foreground': 'white',
            'badge.bordercolor': 'rgb(141,190,71)',
            'pulse.color': 'white',
            'dialog.button.background.hovering': 'rgb(141,190,71)',
            'dialog.button.background.active': 'rgb(70, 92, 103)',
            'dialog.button.background': 'rgb(141,190,71)',
            'dialog.button.foreground': 'white'
          },
          prenotify: true, // Show an icon with 1 unread message for first-time site visitors
          showCredit: false, // Hide the OneSignal logo
          text: {
            'tip.state.unsubscribed': 'Suscribirse para recibir notificaciones',
            'tip.state.subscribed': "Está suscrito para recibir notificaciones",
            'tip.state.blocked': "Ha bloqueado las notificaciones",
            'message.prenotify': 'Clic para suscribirse para recibir notificaciones',
            'message.action.subscribed': "Gracias por suscribirse",
            'message.action.resubscribed': "Está suscrito para recibir notificaciones",
            'message.action.unsubscribed': "No recibirá más notificaciones",
            'dialog.main.title': 'Recibir notificaciones',
            'dialog.main.button.subscribe': 'SUSCRIBIRSE',
            'dialog.main.button.unsubscribe': 'Cancelar suscripción',
            'dialog.blocked.title': 'Desbloquear notificaciones',
            'dialog.blocked.message': "Siga las instrucciones para permitir las notificaciones:"
          }
        }         
    }]);
</script>                        <script type="text/javascript">_satellite.pageBottom();</script>
    </body>
</html>